Коран. Перевод Э. Кулиева
Top Next

КОРАН

Перевод смыслов
Кулиев Э. Р.


001. Открывающая Книгу
Previous Top Next

Сура 1. Открывающая Книгу

1. Во имя Аллаха, Милостивого, Милосердного!
2. Хвала Аллаху, Господу миров,
3. Милостивому, Милосердному,
4. Властелину Дня воздаяния!
5. Тебе одному мы поклоняемся и Тебя одного молим о помощи.
6. Веди нас прямым путем,
7. путем тех, кого Ты облагодетельствовал, не тех, на кого пал гнев, и не заблудших.


002. Корова

Сура 2. Корова

1. Алиф. Лам. Мим.
2. Это Писание, в котором нет сомнения, является верным руководством для богобоязненных,
3. которые веруют в сокровенное, совершают намаз и расходуют из того, чем Мы их наделили,
4. которые веруют в ниспосланное тебе и ниспосланное до тебя и убеждены в Последней жизни.
5. Они следуют верному руководству от их Господа, и они являются преуспевшими.
6. Воистину, неверующим безразлично, предостерег ты их или не предостерег. Они все равно не уверуют.
7. Аллах запечатал их сердца и слух, а на глазах у них – покрывало. Им уготованы великие мучения.
8. Среди людей есть такие, которые говорят: «Мы уверовали в Аллаха и в Последний день». Однако они суть неверующие.
9. Они пытаются обмануть Аллаха и верующих, но обманывают только самих себя и не осознают этого.
10. Их сердца поражены недугом. Да усилит Аллах их недуг! Им уготованы мучительные страдания за то, что они лгали.
11. Когда им говорят: «Не распространяйте нечестия на земле!» – они отвечают: «Только мы и устанавливаем порядок».
12. Воистину, именно они распространяют нечестие, но они не осознают этого.
13. Когда им говорят: «Уверуйте так, как уверовали люди», – они отвечают: «Неужели мы уверуем так, как уверовали глупцы?» Воистину, именно они являются глупцами, но они не знают этого.
14. Когда они встречают верующих, то говорят: «Мы уверовали». Когда же они остаются наедине со своими дьяволами, они говорят: «Воистину, мы – с вами. Мы лишь издеваемся».
15. Аллах поиздевается над ними и увеличит их беззаконие, в котором они скитаются вслепую.
16. Они – те, которые купили заблуждение за верное руководство. Но сделка не принесла им прибыли, и они не последовали прямым путем.
17. Они подобны тому, кто разжег огонь. Когда же огонь озарил все вокруг него, Аллах лишил их света и оставил их в темноте, где они ничего не видят.
18. Глухие, немые, слепые! Они не вернутся на прямой путь.
19. Или же они подобны оказавшимся под ливнем с неба. Он несет мрак, гром и молнию. Они же в смертельном страхе затыкают уши пальцами от грохота молний. Воистину, Аллах объемлет неверующих.
20. Молния готова отнять у них зрение. Когда она вспыхивает, они отправляются в путь, когда же опускается мрак, они останавливаются. Если бы Аллах пожелал, Он лишил бы их слуха и зрения. Воистину, Аллах способен на всякую вещь.
21. О люди! Поклоняйтесь вашему Господу, Который сотворил вас и тех, кто был до вас, – быть может, вы устрашитесь.
22. Он сделал для вас землю ложем, а небо – кровлей, низвел с неба воду и взрастил ею плоды для вашего пропитания. Посему никого не равняйте с Аллахом сознательно.
23. Если же вы сомневаетесь в том, что Мы ниспослали Нашему рабу, то сочините одну подобную суру и призовите своих свидетелей, помимо Аллаха, если вы говорите правду.
24. Если же вы этого не сделаете – а ведь вы никогда этого не сделаете, – то побойтесь Огня, растопкой которого являются люди и камни. Он уготован неверующим.
25. Обрадуй тех, которые уверовали и совершали праведные деяния, тем, что им уготованы Райские сады, в которых текут реки. Всякий раз, когда им будут подавать плоды для пропитания, они будут говорить: «Это уже было даровано нам прежде». Но им будут давать нечто похожее. У них там будут очищенные супруги, и они пребудут там вечно.
26. Воистину, Аллах не смущается приводить притчи о комаре или том, что больше него. Те, которые уверовали, знают, что это – истина от их Господа. Те же, которые не уверовали, говорят: «Чего хотел Аллах, когда приводил эту притчу?» Посредством нее Он многих вводит в заблуждение, а многих наставляет на прямой путь. Однако Он вводит в заблуждение посредством нее только нечестивцев,
27. которые нарушают завет с Аллахом после того, как они заключили его, разрывают то, что Аллах велел поддерживать, и распространяют нечестие на земле. Именно они окажутся в убытке.
28. Как вы можете не веровать в Аллаха, тогда как вы были мертвы, и Он оживил вас? Потом Он умертвит вас, потом оживит, а потом вы будете возвращены к Нему.
29. Он – Тот, Кто сотворил для вас все, что на земле, а затем обратился к небу и сделал его семью небесами. Ему известно обо всякой вещи.
30. Вот твой Господь сказал ангелам: «Я установлю на земле наместника». Они сказали: «Неужели Ты поселишь там того, кто будет распространять нечестие и проливать кровь, тогда как мы прославляем Тебя хвалой и освящаем Тебя?» Он сказал: «Воистину, Я знаю то, чего вы не знаете».
31. Он научил Адама всевозможным именам, а затем показал их ангелам и сказал: «Назовите мне их имена, если вы говорите правду».
32. Они ответили: «Пречист Ты! Мы знаем только то, чему Ты научил нас. Воистину, Ты – Знающий, Мудрый».
33. Он сказал: «О Адам! Поведай им об их именах». Когда Адам поведал им об их именах, Он сказал: «Разве Я не говорил вам, что знаю сокровенное на небесах и земле, и знаю, что вы совершаете открыто и что вы утаиваете?»
34. Вот Мы сказали ангелам: «Падите ниц перед Адамом». Они пали ниц, и только Иблис отказался, возгордился и стал одним из неверующих.
35. Мы сказали: «О Адам! Поселись в Раю вместе со своей супругой. Ешьте там вволю, где пожелаете, но не приближайтесь к этому дереву, а не то окажетесь одними из беззаконников».
36. Сатана же побудил их споткнуться о него и вывел их оттуда, где они находились. И тогда Мы сказали: «Низвергнитесь и будьте врагами друг другу! Земля будет для вас обителью и предметом пользования до определенного срока».
37. Адам принял слова от своего Господа, и Он принял его покаяние. Воистину, Он – Принимающий покаяние, Милосердный.
38. Мы сказали: «Низвергнитесь отсюда все!» Если к вам явится руководство от Меня, то те, которые последуют за Моим руководством, не познают страха и не будут опечалены.
39. А те, которые не уверуют и сочтут ложью Наши знамения, будут обитателями Огня. Они пребудут там вечно.
40. О сыны Исраила (Израиля)! Помните милость, которую Я оказал вам. Будьте верны завету со Мной, и Я буду верен завету с вами. Меня одного страшитесь.
41. Уверуйте в то, что Я ниспослал в подтверждение того, что есть у вас, и не становитесь первыми, кто отказался уверовать в это. Не продавайте Мои знамения за ничтожную цену и Меня одного бойтесь.
42. Не облекайте истину в ложь и не скрывайте истину, тогда как вы знаете ее.
43. Совершайте намаз, выплачивайте закят и кланяйтесь вместе с кланяющимися.
44. Неужели вы станете призывать людей к добродетели, предав забвению самих себя, ведь вы же читаете Писание? Неужели вы не образумитесь?
45. Обратитесь за помощью к терпению и намазу. Воистину, намаз является тяжким бременем для всех, кроме смиренных,
46. которые убеждены в том, что они встретятся со своим Господом и что они возвратятся к Нему.
47. О сыны Исраила (Израиля)! Помните о милости, которую Я оказал вам, а также о том, что Я возвысил вас над мирами.
48. Страшитесь того дня, когда ни один человек не принесет пользы другому и когда не будет принято заступничество, когда нельзя будет откупиться и когда им не будет оказана поддержка.
49. Вот Мы спасли вас от рода Фараона. Они подвергали вас ужасным мучениям, убивали ваших сыновей и оставляли в живых ваших женщин. Это было для вас великим испытанием (или великой милостью) от вашего Господа.
50. Вот Мы разверзли для вас море, спасли вас и потопили род Фараона, тогда как вы наблюдали за этим.
51. Вот Мы определили Мусе (Моисею) сорок дней, а после его ухода вы стали поклоняться тельцу, будучи беззаконниками.
52. После этого Мы простили вас, – быть может, вы будете благодарны.
53. Вот Мы даровали Мусе (Моисею) Писание и различение, – быть может, вы последуете прямым путем.
54. Вот сказал Муса (Моисей) своему народу: «О мой народ! Вы были несправедливы к себе, когда стали поклоняться тельцу. Покайтесь перед своим Создателем и убейте сами себя (пусть невинные убьют беззаконников). Так будет лучше для вас перед вашим Создателем». Затем Он принял ваши покаяния. Воистину, Он – Принимающий покаяния, Милосердный.
55. Вот вы сказали: «О Myca (Моисей)! Мы не поверим тебе, пока не увидим Аллаха открыто». Вас поразила молния (или постигла гибель), тогда как вы наблюдали за этим.
56. Затем Мы воскресили вас после смерти, – быть может, вы будете благодарны.
57. Мы осенили вас облаками и ниспослали вам манну и перепелов: «Вкушайте блага, которыми Мы наделили вас». Они не были несправедливы по отношению к Нам – они поступали несправедливо по отношению к себе.
58. Вот Мы сказали: «Войдите в этот город и ешьте вволю, где пожелаете. Войдите во врата, поклонившись, и скажите: "Прости наc!" Мы простим ваши прегрешения и приумножим награду творящим добро».
59. Беззаконники заменили сказанное им слово другим, и Мы ниспослали на беззаконников наказание с неба за то, что они поступали нечестиво.
60. Вот Муса (Моисей) попросил питья для своего народа, и Мы сказали: «Ударь своим посохом по камню». Из него забили двенадцать ключей, и все люди узнали, где им надлежит пить. Ешьте и пейте из того, чем наделил Аллах, и не творите на земле зла, распространяя нечестие!
61. Вот вы сказали: «О Муса (Моисей)! Мы не сможем вынести однообразную пищу. Помолись за нас своему Господу, чтобы Он взрастил для нас из того, что произрастает на земле, овощи, огурцы, чеснок, чечевицу и лук». Он сказал: «Неужели вы просите заменить лучшее тем, что хуже? Спуститесь в любой город, и там вы получите все, о чем попросили». Их постигли унижение и бедность. Они навлекли на себя гнев Аллаха тем, что отвергали знамения Аллаха и несправедливо убивали пророков. Это произошло потому, что они были ослушниками и преступали границы дозволенного.
62. Воистину, верующим, а также иудеям, христианам и сабиям, которые уверовали в Аллаха и в Последний день и совершали праведные деяния, уготована награда у их Господа. Они не познают страха и не будут опечалены.
63. Вот Мы взяли с вас обещание и воздвигли над вами гору: «Крепко придерживайтесь того, что Мы даровали вам, и поминайте то, что содержится там, – быть может, вы устрашитесь».
64. После этого вы отвернулись, и если бы не милость и милосердие Аллаха к вам, вы непременно оказались бы в числе потерпевших убыток.
65. Вы знали тех из вас, которые нарушили субботу. Мы сказали им: «Будьте обезьянами презренными!»
66. Мы сделали это примерным наказанием для них самих и для будущих поколений, а также назиданием для богобоязненных.
67. Вот Муса (Моисей) сказал своему народу: «Аллах приказывает вам зарезать корову». Они сказали: «Неужели ты насмехаешься над нами?» Он сказал: «Упаси меня Аллах оказаться одним из невежд».
68. Они сказали: «Помолись за нас своему Господу, чтобы Он разъяснил нам, какая она». Он сказал: «Он говорит, что она не старая и не телка, средняя по возрасту между ними. Выполните же то, что вам велено!»
69. Они сказали: «Помолись за нас своему Господу, чтобы Он разъяснил нам, какой она масти». Он сказал: «Он говорит, что эта корова светло-желтого цвета. Она радует смотрящих».
70. Они сказали: «Помолись за нас своему Господу, чтобы Он разъяснил нам, какова же она, ведь коровы кажутся нам похожими одна на другую. И если Аллах пожелает, то мы последуем прямым путем».
71. Он сказал: «Он говорит, что эта корова не приучена пахать землю или орошать ниву. Она здорова и не имеет отметин». Они сказали: «Теперь ты принес истину». Затем они зарезали ее, хотя были близки к тому, чтобы не сделать этого.
72. Вот вы убили человека и стали препираться по этому поводу. Но Аллах выявляет то, что вы скрываете.
73. Мы сказали: «Ударьте его (убитого) частью ее (коровы)». Так Аллах воскрешает мертвых и показывает вам Свои знамения, – быть может, вы уразумеете.
74. После этого ваши сердца ожесточились и стали, как камни, или даже еще жестче. Воистину, среди камней есть такие, из которых бьют родники. Среди них есть такие, которые раскалываются и изливают воду. Среди них есть такие, которые падают от страха перед Аллахом. Аллах не находится в неведении о том, что вы совершаете.
75. Неужели вы надеетесь, что они поверят вам, если некоторые из них слышали Слово Аллаха и сознательно исказили его после того, как поняли его смысл?
76. Когда они встречали верующих, они говорили: «Мы уверовали». Когда же они оставались наедине друг с другом, то говорили: «Неужели вы расскажете им о том, что открыл вам Аллах, чтобы они могли препираться с вами посредством этого перед вашим Господом? Неужели вы не уразумеете этого?»
77. Неужели они не знают, что Аллаху ведомо все, что они скрывают и обнародуют?
78. Среди них есть неграмотные люди, которые не знают Писания, а лишь верят пустым мечтам и делают предположения.
79. Горе тем, которые пишут Писание собственными руками, а затем говорят: «Это – от Аллаха», – чтобы купить за это ничтожную цену. Горе им за то, что написали их руки! Горе им за то, что они приобретают!
80. Они говорят: «Огонь коснется нас лишь на считанные дни». Скажи: «Неужели вы заключили завет с Аллахом? А ведь Аллах никогда не изменит Своему обещанию! Или же вы наговариваете на Аллаха то, чего не знаете?»
81. О нет! Те, которые приобрели зло и оказались окружены своим грехом, окажутся обитателями Огня. Они пребудут там вечно.
82. А те, которые уверовали и совершали праведные деяния, окажутся обитателями Рая. Они пребудут там вечно.
83. Вот Мы заключили с сынами Исраила (Израиля) завет о том, что вы не будете поклоняться никому, кроме Аллаха; будете делать добро родителям, а также родственникам, сиротам и беднякам; будете говорить людям прекрасное, совершать намаз и выплачивать закят. Но впоследствии вы отвернулись с отвращением, за исключением немногих.
84. Вот Я заключил с вами завет о том, что вы не будете проливать вашей крови и изгонять друг друга из ваших жилищ. Потом вы признали это, свидетельствуя об этом.
85. Но впоследствии именно вы стали убивать друг друга и изгонять некоторых из вас из жилищ, помогая одним против других в грехе и несправедливости. А если они приходят к вам пленными, то вы выкупаете их. А ведь вам было запрещено изгонять их. Неужели вы станете веровать в одну часть Писания и отвергать другую часть? Воздаянием тому, кто совершает подобное, будет позор в мирской жизни, а в День воскресения они будут подвергнуты еще более ужасным мучениям. Аллах не находится в неведении о том, что вы совершаете.
86. Они купили мирскую жизнь за Последнюю жизнь. Их мучения не будут облегчены, и им не будет оказана помощь.
87. Мы даровали Мусе (Моисею) Писание и отправили вслед за ним череду посланников. Мы даровали Исе (Иисусу), сыну Марьям (Марии), ясные знамения и укрепили его Святым Духом (Джибрилем). Неужели каждый раз, когда посланник приносил вам то, что было вам не по душе, вы проявляли высокомерие, нарекали лжецами одних и убивали других?
88. Они сказали: «Сердца наши покрыты завесой (или переполнены знаниями)». О нет, это Аллах проклял их за их неверие. Как же мала их вера!
89. К ним явилось от Аллаха Писание, подтверждающее правдивость того, что было у них. Прежде они молили о победе над неверующими. Когда же к ним явилось то, что они узнали, они отказались уверовать в него. Да пребудет проклятие Аллаха над неверующими!
90. Скверно то, что они купили за свои души, отвергнув ниспосланное Аллахом и завидуя тому, что Аллах ниспосылает Свою милость тому из Своих рабов, кому пожелает. Они навлекли на себя гнев, один поверх другого. Неверующим уготованы унизительные мучения.
91. Когда им говорят: «Уверуйте в то, что ниспослал Аллах», – они отвечают: «Мы веруем в то, что было ниспослано нам». Они отвергают то, что явилось впоследствии, хотя это является истиной, подтверждающей правдивость того, что есть у них. Скажи: «Почему же раньше вы убивали пророков Аллаха, если вы являетесь верующими?»
92. Муса (Моисей) явился к вам с ясными знамениями, но в его отсутствие вы стали поклоняться тельцу, будучи беззаконниками.
93. Вот Мы заключили с вами завет и воздвигли над вами гору: «Крепко придерживайтесь того, что Мы даровали вам, и слушайте». Они сказали: «Слушаем и ослушаемся». Их сердца впитали любовь к тельцу по причине их неверия. Скажи: «Скверно то, что велит вам ваша вера, если вы вообще являетесь верующими».
94. Скажи: «Если Последняя обитель у Аллаха предназначена только для вас, а не для других людей, то пожелайте себе смерти, если вы говорите правду».
95. Однако они никогда не пожелают себе этого из-за того, что приготовили их руки. Аллах ведает о беззаконниках.
96. Ты непременно убедишься, что они жаждут жизни больше всех людей, даже больше многобожников. Каждый из них желал бы прожить тысячу лет. Но даже долгая жизнь ничуть не отдалит их от мучений. Аллах видит то, что они совершают.
97. Скажи: «Кто является врагом Джибрилу (Гавриилу)?» Он низвел его (Коран) на твое сердце с соизволения Аллаха в подтверждение правдивости того, что было прежде, в качестве верного руководства и благой вести для верующих.
98. Если кто враждует с Аллахом и Его ангелами, посланниками, Джибрилом (Гавриилом) и Микаилом (Михаилом), то ведь Аллах является врагом неверующих.
99. Мы ниспосылали тебе ясные знамения, и не веруют в них только нечестивцы.
100. Неужели всякий раз, когда они заключают завет, часть из них отбрасывает его? Более того, большинство из них не веруют.
101. Когда к ним пришел Посланник от Аллаха (Мухаммад), подтвердивший правдивость того, что было у них, некоторые из тех, кому было даровано Писание, отбросили Писание Аллаха за спины, словно они не знают истины.
102. Они последовали за тем, что читали дьяволы в царстве Сулеймана (Соломона). Сулейман (Соломон) не был неверующим. Неверующими были дьяволы, и они обучали людей колдовству, а также тому, что было ниспослано двум ангелам в Вавилоне – Харуту и Маруту. Но они никого не обучали, не сказав: «Воистину, мы являемся искушением, не становись же неверующим». Они обучались у них тому, как разлучать мужа с женой, но никому не могли причинить вред без соизволения Аллаха. Они обучались тому, что приносило им вред и не приносило им пользы. Они знали, что тому, кто приобрел это, нет доли в Последней жизни. Скверно то, что они купили за свои души! Если бы они только знали!
103. Если бы они уверовали в Аллаха и были богобоязненны, то вознаграждение от Аллаха было бы лучше для них. Если бы они только знали!
104. О те, которые уверовали! Не говорите Пророку: «Заботься о нас!» – а говорите: «Присматривай за нами!» и слушайте. А неверующим уготованы мучительные страдания.
105. Неверующие люди Писания и многобожники не хотят, чтобы вам ниспосылалось благо от вашего Господа. Аллах же отмечает Своей милостью, кого пожелает. Аллах обладает великой милостью.
106. Когда Мы отменяем или заставляем забыть один аят, то приводим тот, который лучше его, или равный ему. Разве ты не знаешь, что Аллах способен на всякую вещь?
107. Разве ты не знаешь, что Аллаху принадлежит власть над небесами и землей и что нет у вас, кроме Аллаха, ни покровителя, ни помощника?
108. Или же вы хотите попросить вашего Посланника, как прежде они (сыны Исраила) попросили Мусу (Моисея)? Кто сменил веру на неверие, тот уже сбился с прямого пути.
109. После того, как прояснилась им истина, многие из людей Писания из зависти своей хотели бы отвратить вас от веры, когда вы уже приняли ее. Простите их и будьте великодушны, пока Аллах не явится со Своим повелением. Воистину, Аллах способен на всякую вещь.
110. Совершайте намаз и выплачивайте закят. Все то доброе, что вы предварите для себя, вы найдете у Аллаха. Воистину, Аллах видит то, что вы совершаете.
111. Они сказали: «Не войдет в Рай никто, кроме иудеев или христиан». Таковы их мечты. Скажи: «Приведите ваше доказательство, если вы говорите правду».
112. О нет! Кто покорит свой лик Аллаху, совершая добро, тот получит награду от своего Господа. Они не познают страха и не будут опечалены.
113. Иудеи сказали: «Христиане не следуют прямым путем». А христиане сказали: «Иудеи не следуют прямым путем». Все они читают Писание, но слова невежественных людей похожи на их слова. В День воскресения Аллах рассудит их в том, в чем они расходились во мнениях.
114. Кто может быть несправедливее того, кто запрещает в мечетях Аллаха поминать имя Его и стремится разрушить их? Им следовало бы входить туда только с чувством страха. Позор им в мирской жизни и великие мучения в Последней жизни.
115. Аллаху принадлежат восток и запад. Куда бы вы ни повернулись, там будет Лик Аллаха. Воистину, Аллах – Объемлющий, Знающий.
116. Они сказали: «Аллах взял Себе сына». Пречист Он! Напротив, Ему принадлежит то, что на небесах и на земле. Ему одному все покоряются.
117. Он – Творец небес и земли. Когда Он принимает решение, то стоит Ему сказать: «Будь!» – как это сбывается.
118. Те, которые лишены знания, говорят: «Почему Аллах не говорит с нами? Почему знамение не приходит к нам?» Такие же слова говорили их предшественники. Их сердца похожи. Мы уже разъяснили знамения людям убежденным!
119. Мы отправили тебя с истиной добрым вестником и предостерегающим увещевателем, и ты не будешь спрошен об обитателях Ада.
120. Иудеи и христиане не будут довольны тобой, пока ты не станешь придерживаться их религии. Скажи: «Путь Аллаха – это прямой путь». Если же ты станешь потакать их желаниям после того, как к тебе явилось знание, то Аллах не будет тебе ни Покровителем, ни Помощником.
121. Те, кому Мы даровали Писание и кто читает его надлежащим образом, действительно веруют в него. А те, которые не уверуют в него, непременно окажутся в убытке.
122. О сыны Исраила (Израиля)! Помните о милости, которую Я оказал вам, а также о том, что Я возвысил вас над мирами.
123. Страшитесь дня, когда ни один человек не принесет пользы другому и когда нельзя будет откупиться, когда ничем не поможет заступничество и когда им не будет оказана поддержка.
124. Вот испытал Господь Ибрахима (Авраама) повелениями, и тот выполнил их. Он сказал: «Я сделаю тебя предводителем людей». Он сказал: «И из моего потомства». Он сказал: «Мой завет не коснется беззаконников».
125. Вот Мы сделали Дом (Каабу) пристанищем для людей и безопасным местом. Сделайте же место Ибрахима (Авраама) местом моления. Мы повелели Ибрахиму (Аврааму) и Исмаилу (Измаилу) очистить Мой Дом (Каабу) для совершающих обход, пребывающих, кланяющихся и падающих ниц.
126. Вот сказал Ибрахим (Авраам): «Господи! Сделай этот город безопасным и надели плодами его жителей, которые уверовали в Аллаха и в Последний день». Он сказал: «А неверующим Я позволю пользоваться благами недолгое время, а затем заставлю их страдать в Огне. Как же скверно это место прибытия!»
127. Вот Ибрахим (Авраам) и Исмаил (Измаил) подняли основание Дома (Каабы): «Господь наш! Прими от нас! Воистину, Ты – Слышащий, Знающий.
128. Господь наш! Сделай нас покорившимися Тебе, а из нашего потомства – общину, покорившуюся Тебе. Покажи нам обряды поклонения и прими наше покаяние. Воистину, Ты – Принимающий покаяние, Милосердный.
129. Господь наш! Пошли к ним посланника из них самих, который прочтет им Твои аяты, научит их Писанию и мудрости и очистит их. Воистину, Ты – Могущественный, Мудрый».
130. Кто же отвернется от религии Ибрахима (Авраама), кроме глупца? Мы избрали его в мирской жизни, а в Последней жизни он будет в числе праведников.
131. Вот сказал Господь Ибрахиму (Аврааму): «Покорись!» Он сказал: «Я покорился Господу миров».
132. Ибрахим (Авраам) и Йакуб (Иаков) заповедали это своим сыновьям. Йакуб (Иаков) сказал: «О сыновья мои! Аллах избрал для вас религию. И умирайте не иначе, как будучи мусульманами».
133. Или же вы присутствовали, когда смерть явилась к Йакубу (Иакову)? Он сказал своим сыновьям: «Кому вы будете поклоняться после меня?» Они сказали: «Мы будем поклоняться твоему Богу и Богу твоих отцов – Ибрахима (Авраама), Исмаила (Измаила) и Исхака (Исаака), Единственному Богу. Ему одному мы покоряемся».
134. Этот народ уже миновал. Они получат то, что они заслужили, а вы получите то, что вы заслужили, и вы не будете спрошены о том, что они совершали.
135. Они сказали: «Обратитесь в иудаизм или христианство, и вы последуете прямым путем». Скажи: «Нет, в религию Ибрахима (Авраама), который был единобожником и не был одним из многобожников».
136. Скажите: «Мы уверовали в Аллаха, а также в то, что было ниспослано нам и что было ниспослано Ибрахиму (Аврааму), Исмаилу (Измаилу), Исхаку (Исааку), Йакубу (Иакову) и коленам (двенадцати сыновьям Йакуба), что было даровано Мусе (Моисею) и Исе (Иисусу) и что было даровано пророкам их Господом. Мы не делаем различий между ними, и Ему одному мы покоряемся».
137. Если они уверуют в то, во что уверовали вы, то последуют прямым путем. Если же они отвернутся, то окажутся в разладе с истиной. Аллах избавит тебя от них, ибо Он – Слышащий, Знающий.
138. Скажи: «Такова религия Аллаха! А чья религия может быть лучше религии Аллаха? Ему одному мы поклоняемся».
139. Скажи: «Неужели вы станете препираться с нами относительно Аллаха, тогда как Он является нашим Господом и вашим Господом. Нам достанутся наши деяния, а вам – ваши деяния, и мы искренни перед Ним».
140. Неужели вы скажете, что Ибрахим (Авраам), Исмаил (Измаил), Исхак (Исаак), Йакуб (Иаков) и колена (двенадцать сыновей Йакуба) были иудеями или христианами? Скажи: «Вы лучше знаете или же Аллах? Кто может быть несправедливее того, кто скрыл имеющееся у него от Аллаха свидетельство? Аллах не пребывает в неведении относительно того, что вы совершаете».
141. Этот народ уже миновал. Они получат то, что они заслужили, а вы получите то, что вы заслужили, и вы не будете спрошены о том, что они совершали.
142. Глупые люди скажут: «Что заставило их отвернуться от киблы, к которой они поворачивались лицом прежде?» Скажи: «Восток и запад принадлежат Аллаху. Он наставаляет, кого пожелает, на прямой путь».
143. Мы сделали вас общиной, придерживающейся середины, чтобы вы свидетельствовали обо всем человечестве, а Посланник свидетельствовал о вас самих. Мы назначили киблу, к которой ты поворачивался лицом прежде, только для того, чтобы отличить тех, кто последует за Посланником, от тех, кто поворачивается вспять. Это оказалось тяжело для всех, кроме тех, кого Аллах повел прямым путем. Аллах никогда не даст пропасть вашей вере. Воистину, Аллах сострадателен и милосерден к людям.
144. Мы видели, как ты обращал свое лицо к небу, и Мы обратим тебя к кибле, которой ты останешься доволен. Обрати же свое лицо в сторону Заповедной мечети. Где бы вы ни были, обращайте ваши лица в ее сторону. Воистину, те, которым даровано Писание, знают, что такова истина от их Господа. Аллах не пребывает в неведении относительно того, что они совершают.
145. Какое бы знамение ты ни показал тем, кому было даровано Писание, они все равно не станут обращаться к твоей кибле, а ты не станешь обращаться к их кибле. Никто не станет обращаться к кибле других. А если ты станешь потакать их желаниям после того, как к тебе явилось знание, то тогда ты окажешься в числе беззаконников.
146. Те, кому Мы даровали Писание, знают его (Мухаммада или Каабу), как знают своих сыновей. Однако часть их сознательно скрывает истину.
147. Истина – от твоего Господа. Посему не будь в числе сомневающихся.
148. У каждого есть сторона, куда он обращается лицом. Стремитесь же опередить друг друга в добрых делах. Где бы вы ни были, Аллах приведет всех вас вместе. Воистину, Аллах способен на всякую вещь.
149. Откуда бы ты ни вышел, обращай лицо в сторону Заповедной мечети. Воистину, такова истина от твоего Господа. Аллах не пребывает в неведении относительно того, что вы совершаете.
150. Откуда бы ты ни вышел, обращай лицо в сторону Заповедной мечети. Где бы вы ни оказались, обращайте ваши лица в ее сторону, чтобы у людей, если только они не беззаконники, не было довода против вас. Не бойтесь их, а бойтесь Меня, чтобы Я довел до конца Мою милость к вам. Быть может, вы последуете прямым путем.
151. Таким же образом Я ниспослал вам Посланника из вашей среды, который читает вам Наши аяты, очищает вас, обучает вас Писанию и мудрости, обучает вас тому, чего вы не знали.
152. Поминайте Меня, и Я буду помнить о вас. Благодарите Меня и не будьте неблагодарны Мне.
153. О те, которые уверовали! Обратитесь за помощью к терпению и намазу. Воистину, Аллах – с терпеливыми.
154. Не говорите о тех, кто погиб на пути Аллаха: «Мертвецы!» Напротив, они живы, но вы не ощущаете этого.
155. Мы непременно испытаем вас незначительным страхом, голодом, потерей имущества, людей и плодов. Обрадуй же терпеливых,
156. которые, когда их постигает беда, говорят: «Воистину, мы принадлежим Аллаху и к Нему вернемся».
157. Они удостаиваются благословения своего Господа и милости. Они следуют прямым путем.
158. Воистину, ас-Сафа и аль-Марва – одни из обрядовых знамений Аллаха. Кто совершает хадж к Каабе или малое паломничество, тот не совершит греха, если пройдет между ними. А если кто добровольно совершает доброе дело, то ведь Аллах – Признательный, Знающий.
159. Воистину, тех, которые скрывают ниспосланные Нами ясные знамения и верное руководство после того, как Мы разъяснили это людям в Писании, проклянет Аллах и проклянут проклинающие,
160. за исключением тех, которые раскаялись, исправили содеянное и стали разъяснять истину. Я приму их покаяния, ибо Я – Принимающий покаяния, Милосердный.
161. Воистину, на тех, которые не уверовали и умерли неверующими, лежит проклятие Аллаха, ангелов и людей – всех.
162. Это продлится вечно. Их мучения не будут облегчены, и они не получат отсрочки.
163. Ваш Бог – Бог Единственный. Нет божества, кроме Него, Милостивого, Милосердного.
164. Воистину, в сотворении небес и земли, в смене ночи и дня, в кораблях, которые плывут по морю с тем, что приносит пользу людям, в воде, которую Аллах ниспослал с неба и посредством которой Он оживил мертвую землю и расселил на ней всевозможных животных, в смене ветров, в облаке, подчиненном между небом и землей, заключены знамения для людей разумеющих.
165. Среди людей есть такие, которые приобщают к Аллаху равных и любят их так же, как любят Аллаха. Но те, которые уверовали, любят Аллаха сильнее. Если бы беззаконники увидели, когда они узреют мучения, что могущество целиком принадлежит Аллаху и что Аллах причиняет тяжкие мучения.
166. Когда те, за кем следовали, отрекутся от тех, кто следовал за ними, и увидят мучения, связи между ними оборвутся.
167. Те, которые следовали за другими, скажут: «Если бы у нас был еще один шанс, то мы отреклись бы от них, подобно тому, как они отреклись от нас». Таким же образом Аллах покажет им их деяния, чтобы это опечалило их. Они никогда не выйдут из Огня.
168. О люди! Вкушайте на земле то, что дозволено и чисто, и не следуйте по стопам сатаны. Воистину, он для вас – явный враг.
169. Воистину, он велит вам творить зло и мерзость и наговаривать на Аллаха то, чего вы не знаете.
170. Когда им говорят: «Следуйте тому, что ниспослал Аллах», – они отвечают: «Нет! Мы будем следовать тому, на чем застали наших отцов». А если их отцы ничего не разумели и не следовали прямым путем?
171. Неверующие подобны скотине, на которую прикрикивает пастух, тогда как она не слышит ничего, кроме зова и крика. Они глухи, немы и слепы. Они ничего не разумеют.
172. О те, которые уверовали! Вкушайте дозволенные блага, которыми Мы наделили вас, и будьте благодарны Аллаху, если только вы поклоняетесь Ему.
173. Он запретил вам мертвечину, кровь, мясо свиньи и то, что принесено в жертву не ради Аллаха. Если же кто-либо вынужден съесть запретное, не проявляя ослушания и не преступая пределы необходимого, то нет на нем греха. Воистину, Аллах – Прощающий, Милосердный.
174. Воистину, те, которые скрывают ниспосланное Аллахом в Писании и покупают за это малую цену, наполняют свои животы огнем. Аллах не станет говорить с ними в День воскресения и не очистит их. Им уготованы мучительные страдания.
175. Они купили заблуждение за верное руководство и мучения – за прощение. Насколько же они готовы терпеть Огонь!
176. Это – потому, что Аллах ниспослал Писание во истине. А те, которые спорят относительно Писания, находятся в полном разладе с истиной.
177. Благочестие состоит не в том, чтобы вы обращали ваши лица на восток и запад. Но благочестив тот, кто уверовал в Аллаха, в Последний день, в ангелов, в Писание, в пророков, кто раздавал имущество, несмотря на свою любовь к нему, родственникам, сиротам, бедным, путникам и просящим, расходовал его на освобождение рабов, совершал намаз, выплачивал закят, соблюдал договора после их заключения, проявлял терпение в нужде, при болезни и во время сражения. Таковы те, которые правдивы. Таковы богобоязненные.
178. О те, которые уверовали! Вам предписано возмездие за убитых: свободный – за свободного, раб – за раба, женщина – за женщину. Если же убийца прощен своим братом, то следует поступить по справедливости и уплатить ему выкуп надлежащим образом. Таково облегчение от вашего Господа и милость. А кто преступит границы дозволенного после этого, того постигнут мучительные страдания.
179. Возмездие спасает вам жизнь, о обладатели разума! Быть может, вы будете богобоязненны.
180. Когда смерть приближается к кому-либо из вас и он оставляет после себя добро, то ему предписано оставить завещание родителям и ближайшим родственникам на разумных условиях. Такова обязанность богобоязненных.
181. Если же кто-либо изменит завещание после того, как он выслушал его, то вина ложится только на тех, кто его изменил. Воистину, Аллах – Слышащий, Знающий.
182. Если же кто-либо опасается, что завещатель поступит несправедливо или совершит грех, и установит мир между сторонами, то на нем не будет греха. Воистину, Аллах – Прощающий, Милосердный.
183. О те, которые уверовали! Вам предписан пост, подобно тому, как он был предписан вашим предшественникам, – быть может, вы устрашитесь.
184. Поститься следует считанное количество дней. А если кто из вас болен или находится в пути, то пусть постится столько же дней в другое время. А тем, которые способны поститься с трудом, следует во искупление накормить бедняка. А если кто добровольно совершает доброе дело, то тем лучше для него. Но вам лучше поститься, если бы вы только знали!
185. В месяц рамадан был ниспослан Коран – верное руководство для людей, ясные доказательства верного руководства и различение. Тот из вас, кого застанет этот месяц, должен поститься. А если кто болен или находится в пути, то пусть постится столько же дней в другое время. Аллах желает вам облегчения и не желает вам затруднения. Он желает, чтобы вы довели до конца определенное число дней и возвеличили Аллаха за то, что Он наставил вас на прямой путь. Быть может, вы будете благодарны.
186. Если Мои рабы спросят тебя обо Мне, то ведь Я близок и отвечаю на зов молящегося, когда он взывает ко Мне. Пусть же они отвечают Мне и веруют в Меня, – быть может, они последуют верным путем.
187. Вам дозволено вступать в близость с вашими женами в ночь поста. Ваши жены – одеяние для вас, а вы – одеяние для них. Аллах знает, что вы предаете самих себя (ослушаетесь Аллаха и вступаете в половую близость с женами по ночам во время поста в рамадане), и поэтому Он принял ваши покаяния и простил вас. Отныне вступайте с ними в близость и стремитесь к тому, что предписал вам Аллах. Ешьте и пейте, пока вы не сможете отличить белую нитку рассвета от черной, а затем поститесь до ночи. Не вступайте с ними в близость, когда вы пребываете в мечетях. Таковы ограничения Аллаха. Не приближайтесь к ним. Так Аллах разъясняет Свои знамения людям, – быть может, они устрашатся.
188. Не пожирайте незаконно между собой своего имущества и не подкупайте судей, чтобы пожирать часть имущества людей, сознательно совершая грех.
189. Они спрашивают тебя о новолуниях. Скажи: «Они определяют промежутки времени для людей и хаджа. Благочестие не в том, чтобы вы входили в дома с их задней стороны. Но благочестив тот, кто богобоязнен. Входите в дома через двери и бойтесь Аллаха, – быть может, вы окажетесь преуспевшими.
190. Сражайтесь на пути Аллаха с теми, кто сражается против вас, но не преступайте границы дозволенного. Воистину, Аллах не любит преступников.
191. Убивайте их (многобожников), где бы вы их ни встретили, и изгоняйте их оттуда, откуда они вас изгнали. Искушение хуже, чем убийство. Но не сражайтесь с ними у Заповедной мечети, пока они не станут сражаться с вами в ней. Если же они станут сражаться с вами, то убивайте их. Таково воздаяние неверующим!
192. Но если они прекратят, то ведь Аллах – Прощающий, Милосердный.
193. Сражайтесь с ними, пока не исчезнет искушение и пока религия целиком не будет посвящена Аллаху. Но если они прекратят, то враждовать следует только с беззаконниками.
194. Запретный месяц – за запретный месяц, а за нарушение запретов – возмездие. Если кто покусился на вас, то и вы покуситесь на него, подобно тому, как он покусился на вас. Бойтесь Аллаха и знайте, что Аллах – с богобоязненными.
195. Делайте пожертвования на пути Аллаха и не обрекайте себя на гибель. И творите добро, поскольку Аллах любит творящих добро.
196. Завершайте хадж и малое паломничество во имя Аллаха. Если вы будете задержаны, то принесите в жертву то, что сможете. Не брейте ваши головы, пока жертвенные животные не достигнут места заклания. А если кто из вас болен или из-за головы своей испытывает страдания, то он должен в качестве искупления поститься, или раздать милостыню, или принести жертву. Если же вы находитесь в безопасности, то всякий, кто совершает малое паломничество и прерываемый хадж, должен принести в жертву то, что сможет. Если же он не сможет сделать этого, то он должен поститься три дня во время хаджа и семь дней после его окончания – всего десять дней. Это распространяется на тех, чья семья не живет в Заповедной мечети. Бойтесь же Аллаха и знайте, что Аллах суров в наказании.
197. Хадж совершается в известные месяцы. Кто намеревается совершить хадж в эти месяцы, тот не должен вступать в половую близость, совершать грехи и вступать в споры во время хаджа. Что бы вы ни сделали доброго, Аллах знает об этом. Берите с собой припасы, но лучшим припасом является богобоязненность. Бойтесь же Меня, о обладающие разумом!
198. На вас нет греха, если вы ищете милость от своего Господа. А когда вы вернетесь с Арафата, поминайте Аллаха в Заповедном месте. Поминайте Его, поскольку Он наставил вас на прямой путь, хотя прежде вы были одними из заблудших.
199. Затем отправляйтесь в путь оттуда, откуда отправляются остальные люди, и молите Аллаха о прощении. Воистину, Аллах – Прощающий, Милосердный.
200. Когда вы завершите свои обряды, то поминайте Аллаха так, как поминаете своих отцов, и даже более того. Среди людей есть такие, которые говорят: «Господь наш! Одари нас в этом мире!» Но нет им доли в Последней жизни.
201. Но среди них есть такие, которые говорят: «Господь наш! Одари нас добром в этом мире и добром в Последней жизни и защити нас от мучений в Огне».
202. Им уготован удел за то, что они приобрели. Аллах скор в расчете.
203. Поминайте Аллаха в считанные дни (в течение трех дней в долине Мина). Кто торопится и завершает обряд за два дня, тот не совершает греха. И кто задерживается, тот также не совершает греха. Это касается богобоязненных. Бойтесь же Аллаха и знайте, что к Нему вы будете собраны.
204. Среди людей есть такой, чьи речи восхищают тебя в мирской жизни. Он призывает Аллаха засвидетельствовать то, что у него в душе, хотя сам является непримиримым спорщиком.
205. Когда он уходит, то начинает распространять нечестие на земле, уничтожать посевы и губить потомство. Но ведь Аллах не любит нечестия.
206. Когда ему говорят: «Побойся Аллаха!» – гордыня подталкивает его на грех. Довольно c него Геенны! Как же скверно это ложе!
207. Среди людей есть и такой, который продает свою душу, надеясь снискать довольство Аллаха. Аллах снисходителен к рабам.
208. О те, которые уверовали! Принимайте ислам целиком и не следуйте по стопам сатаны. Воистину, он для вас – явный враг.
209. А если вы споткнетесь после того, как к вам явились ясные знамения, то знайте, что Аллах – Могущественный, Мудрый.
210. Неужели они ожидают чего-либо иного, кроме как того, что Аллах явится к ним, осененный облаками, вместе с ангелами, и все будет решено? К Аллаху возвращаются дела.
211. Спроси сынов Исраила (Израиля), сколько ясных знамений Мы ниспослали им. Если кто променяет милость Аллаха после того, как она явилась к нему, то ведь Аллах суров в наказании.
212. Мирская жизнь кажется неверующим прекрасной. Они глумятся над теми, кто уверовал. Но в День воскресения богобоязненные окажутся выше них. Аллах дарует удел без расчета, кому пожелает.
213. Люди были одной общиной, и Аллах отправил пророков добрыми вестниками и предостерегающими увещевателями, ниспослал вместе с ними Писание во истине, чтобы рассудить людей в том, в чем они разошлись во мнениях. Но разошлись во мнениях относительно этого только те, кому было даровано Писание, после того, как к ним явились ясные знамения, по причине зависти и несправедливого отношения друг к другу. Аллах по Своей воле направил тех, которые уверовали, к истине, относительно которой они разошлись во мнениях. Аллах наставляет на прямой путь, кого пожелает.
214. Или вы полагали, что войдете в Рай, не испытав того, что постигло ваших предшественников? Их поражали нищета и болезни. Они переживали такие потрясения, что Посланник и уверовавшие вместе с ним говорили: «Когда же придет помощь Аллаха?» Воистину, помощь Аллаха близка.
215. Они спрашивают тебя, что они должны расходовать. Скажи: «Любое добро, которое вы раздаете, должно достаться родителям, близким родственникам, сиротам, беднякам, путникам. Что бы вы ни сделали доброго, Аллах знает об этом».
216. Вам предписано сражаться, хотя это вам неприятно. Быть может, вам неприятно то, что является благом для вас. И быть может, вы любите то, что является злом для вас. Аллах знает, а вы не знаете.
217. Они спрашивают тебя о сражении в запретный месяц. Скажи: «Сражаться в этот месяц – великое преступление. Однако сбивать других с пути Аллаха, не веровать в Него, не пускать в Заповедную мечеть и выгонять оттуда ее жителей – еще большее преступление перед Аллахом. Искушение хуже, чем убийство. Они не перестанут сражаться с вами, пока не отвратят вас от вашей религии, если только смогут. А если кто из вас отступит от своей религии и умрет неверующим, то его деяния окажутся тщетными как в этом мире, так и в Последней жизни. Они являются обитателями Огня и останутся там вечно».
218. Воистину, те, которые уверовали, совершили переселение и сражались на пути Аллаха, надеются на милость Аллаха. А ведь Аллах – Прощающий, Милосердный.
219. Они спрашивают тебя о вине и азартных играх. Скажи: «В них есть большой грех, но есть и польза для людей, хотя греха в них больше, чем пользы». Они спрашивают тебя, что они должгы расходовать. Скажи: «Излишек». Так Аллах разъясняет вам знамения, – быть может, вы поразмыслите
220. над этим миром и Последней жизнью. Они спрашивают тебя о сиротах. Скажи: «Делать им добро – хорошо. Если вы объедините свои дела, то ведь они – ваши братья. Аллах отличает нечестивца от творящего добро. Если бы Аллах захотел, то поставил бы вас в затруднительное положение. Воистину, Аллах – Могущественный, Мудрый».
221. Не женитесь на язычницах, пока они не уверуют. Безусловно, верующая невольница лучше язычницы, даже если она понравилась вам. Не выдавайте мусульманок замуж за язычников, пока они не уверуют. Безусловно, верующий невольник лучше язычника, даже если он понравился вам. Они зовут к Огню, а Аллах зовет к Раю и прощению со Своего соизволения. Он разъясняет людям Свои знамения, – быть может, они помянут назидание.
222. Они спрашивают тебя о менструациях. Скажи: «Они причиняют страдания. Посему избегайте половой близости с женщинами во время менструаций и не приближайтесь к ним, пока они не очистятся. А когда они очистятся, то приходите к ним так, как повелел вам Аллах. Воистину, Аллах любит кающихся и любит очищающихся».
223. Ваши жены являются пашней для вас. Приходите же на вашу пашню, когда и как пожелаете. Готовьте для себя добрые деяния, бойтесь Аллаха и знайте, что вы встретитесь с Ним. Обрадуй же верующих!
224. Пусть клятва именем Аллаха не мешает вам творить добро, быть богобоязненным и примирять людей. Аллах – Слышащий, Знающий.
225. Аллах не призовет вас к ответу за непреднамеренные клятвы, но призовет вас к ответу за то, что приобрели ваши сердца. Аллах – Прощающий, Выдержанный.
226. Те, которые поклялись не вступать в половую близость со своими женами, должны выжидать четыре месяца. И если они передумают, то ведь Аллах – Прощающий, Милосердный.
227. Если же они решат развестись, то ведь Аллах – Слышащий, Знающий.
228. Разведенные женщины должны выжидать в течение трех менструаций. Не дозволено им скрывать то, что сотворил Аллах в их утробах, если они веруют в Аллаха и в Последний день. Мужья в течение этого периода имеют право вернуть их, если захотят примирения. Согласно установленному порядку, жены имеют такие же права, как и обязанности, хотя мужья и выше их по положению. Аллах – Могущественный, Мудрый.
229. Развод допускается дважды, после чего надо либо удержать жену на разумных условиях, либо отпустить ее по-доброму. Вам недозволено брать что-либо из дарованного им, если только у обеих сторон нет опасения, что они не смогут соблюсти ограничения Аллаха. И если вы опасаетесь, что они не смогут соблюсти ограничения Аллаха, то они оба не совершат греха, если она выкупит развод. Таковы ограничения Аллаха. Не преступайте же их. А те, которые преступают ограничения Аллаха, являются беззаконниками.
230. Если он развелся с ней в третий раз, то ему недозволено жениться на ней, пока она не выйдет замуж за другого. И если тот разведется с ней, то они не совершат греха, если воссоединятся, полагая, что они смогут соблюсти ограничения Аллаха. Таковы ограничения Аллаха. Он разъясняет их для людей знающих.
231. Если вы развелись с вашими женами и они выждали положенный им срок, то либо удержите их на разумных условиях, либо отпустите их на разумных условиях. Но не удерживайте их, чтобы навредить им и преступить границы дозволенного. А кто поступит таким образом, тот поступит несправедливо по отношению к самому себе. Не считайте знамения Аллаха шуткой. Помните милость, которую Аллах оказал вам, а также то, что Он ниспослал вам из Писания и мудрости, чтобы увещевать вас. Бойтесь Аллаха и знайте, что Аллах ведает обо всякой вещи.
232. Если вы развелись с вашими женами и они выждали положенный им срок, то не мешайте им выходить замуж за своих прежних мужей, если они договорились друг с другом на разумных условиях. Таково назидание тому из вас, кто верует в Аллаха и в Последний день. Так будет лучше и чище для вас. Аллах знает, а вы не знаете.
233. Матери должны кормить своих детей грудью два полных года, если они хотят довести кормление грудью до конца. А тот, у кого родился ребенок, должен обеспечивать питание и одежду матери на разумных условиях. Ни на одного человека не возлагается сверх его возможностей. Нельзя причинять вред матери за ее ребенка, а также отцу за его ребенка. Такие же обязанности возлагаются на наследника отца. Если они пожелают отнять ребенка от груди по взаимному согласию и совету, то не совершат греха. И если вы пожелаете нанять кормилицу для ваших детей, то не совершите греха, если вы заплатите ей на разумных условиях. Бойтесь Аллаха и знайте, что Аллах видит то, что вы совершаете.
234. Если кто-либо из вас скончается и оставит после себя жен, то они должны выжидать четыре месяца и десять дней. Когда же они дождутся истечения положенного им срока, то на вас не будет греха, если они распорядятся собой разумным образом. Аллах ведает о том, что вы совершаете.
235. На вас не будет греха, если вы намекнете о сватовстве к женщинам или утаите это в душе. Аллах знает, что вы будете вспоминать о них. Не давайте им тайных обещаний и говорите только достойные слова. Не принимайте решение вступить в брак, пока не истечет предписанный срок. Знайте, что Аллаху известно о том, что в ваших душах. Остерегайтесь Его и знайте, что Аллах – Прощающий, Выдержанный.
236. На вас не будет греха, если вы разведетесь с женами, не коснувшись их и не установив для них обязательное вознаграждение (приданое). Одарите их разумным образом, и пусть богатый поступит по мере своих возможностей, а бедный – по мере своих возможностей. Такова обязанность творящих добро.
237. Если же вы разведетесь с ними до того, как коснулись их, но после того, как установили обязательное вознаграждение (приданое), то отдайте им половину установленного вознаграждения, если только они не простят или не простит тот, в чьих руках брачное соглашение. Если вы простите, то это будет ближе к богобоязненности. Не забывайте о снисходительности по отношению друг к другу. Воистину, Аллах видит то, что вы совершаете.
238. Оберегайте намазы, и особенно, средний (послеполуденный) намаз. И стойте перед Аллахом смиренно.
239. Если вы испытываете страх, то молитесь на ходу или верхом. Когда же вы окажетесь в безопасности, то поминайте Аллаха так, как Он научил вас тому, чего вы не знали.
240. Если кто-либо из вас скончается и оставит после себя жен, то они должны завещать, чтобы их обеспечивали в течение одного года и не прогоняли. Если же они сами уйдут, то на вас не будет греха за то, что они распорядятся собой разумным образом. Аллах – Могущественный, Мудрый.
241. Разведенных жен полагается обеспечивать разумным образом. Такова обязанность богобоязненных.
242. Так Аллах разъясняет вам Свои знамения, – быть может, вы уразумеете.
243. Разве ты не знаешь о тех, которые покинули свои жилища, опасаясь смерти, хотя их были тысячи? Аллах сказал им: «Умрите!» Затем Он оживил их. Воистину, Аллах милостив к людям, однако большинство людей неблагодарны.
244. Сражайтесь на пути Аллаха и знайте, что Аллах – Слышащий, Знающий.
245. Если кто-либо одолжит Аллаху прекрасный заем, то Он увеличит его многократно. Аллах удерживает и щедро одаряет, и к Нему вы будете возвращены.
246. Не знаешь ли ты о знати сынов Исраила (Израиля), живших после Мусы (Моисея)? Они сказали своему пророку: «Назначь для нас царя, чтобы мы сражались на пути Аллаха». Он сказал: «Может ли быть, что если вам будет предписано сражаться, вы не станете сражаться?» Они сказали: «Отчего же нам не сражаться на пути Аллаха, если мы изгнаны из наших жилищ и разлучены с нашими детьми?» Когда же им было предписано сражаться, они отвернулись, за исключением немногих. Аллах ведает о беззаконниках.
247. Их пророк сказал им: «Аллах назначил вам царем Талута (Саула)». Они сказали: «Как он может стать нашим царем, если мы более достойны править, чем он, и он лишен достатка в имуществе?» Он сказал: «Аллах предпочел его вам и щедро одарил его знаниями и статью. Аллах дарует Свое царство, кому пожелает. Аллах – Объемлющий, Знающий».
248. Их пророк сказал им: «Знамением его царствия станет то, что к вам явится сундук с миром от вашего Господа. В нем будет то, что осталось после семьи Мусы (Моисея) и семьи Харуна (Аарона). Его принесут ангелы. Это будет знамением для вас, если только вы являетесь верующими».
249. Когда Талут (Саул) отправился в путь с войском, он сказал: «Аллах подвергнет вас испытанию рекой. Кто напьется из нее, тот не будет со мной. А кто не отведает ее, тот будет со мной. Но это не относится к тем, кто зачерпнет пригоршню воды». Напились из нее все, за исключением немногих из них. Когда же он и уверовавшие вместе с ним перебрались через нее, они сказали: «Сегодня мы не справимся с Джалутом (Голиафом) и его войском». Но те, которые твердо знали, что встретятся с Аллахом, сказали: «Сколько малочисленных отрядов победило многочисленные отряды по воле Аллаха!» Аллах – с терпеливыми.
250. Когда они показались перед Джалутом (Голиафом) и его войском, то сказали: «Господь наш! Пролей на нас терпение, укрепи наши стопы и помоги нам одержать победу над неверующими людьми».
251. Они разгромили их по воле Аллаха. Давуд (Давид) убил Джалута (Голиафа), и Аллах даровал ему царство и мудрость и научил его тому, чему пожелал. Если бы Аллах не сдерживал одних людей посредством других, то земля пришла бы в расстройство. Однако Аллах милостив к мирам.
252. Таковы аяты Аллаха. Мы читаем их тебе во истине, и ты – один из посланников.
253. Таковы посланники. Одним из них Мы отдали предпочтение перед другими. Среди них были такие, с которыми говорил Аллах, а некоторых из них Аллах возвысил до степеней. Мы даровали Исе (Иисусу), сыну Марьям (Марии), ясные знамения и поддержали его Святым Духом (Джибрилем). Если бы Аллах пожелал, то следующие за ними поколения не сражались бы друг с другом после того, как к ним явились ясные знамения. Однако они разошлись во мнениях, одни из них уверовали, а другие не уверовали. Если бы Аллах пожелал, то они не сражались бы друг с другом, но Аллах вершит то, что пожелает.
254. О те, которые уверовали! Делайте пожертвования из того, чем Мы наделили вас, до наступления дня, когда не будет ни торговли, ни дружбы, ни заступничества. А неверующие являются беззаконниками.
255. Аллах – нет божества, кроме Него, Живого, Поддерживающего жизнь. Им не овладевают ни дремота, ни сон. Ему принадлежит то, что на небесах, и то, что на земле. Кто станет заступаться перед Ним без Его дозволения? Он знает их будущее и прошлое. Они постигают из Его знания только то, что Он пожелает. Его Престол объемлет небеса и землю, и не тяготит Его оберегание их. Он – Возвышенный, Великий.
256. Нет принуждения в религии. Прямой путь уже отличился от заблуждения. Кто не верует в тагута, а верует в Аллаха, тот ухватился за самую надежную рукоять, которая никогда не сломается. Аллах – Слышащий, Знающий.
257. Аллах – Покровитель тех, которые уверовали. Он выводит их из мраков к свету. А покровителями и помощниками неверующих являются тагуты, которые выводят их из света к мракам. Они являются обитателями Огня и пребудут там вечно.
258. Не знаешь ли ты о том, кто спорил с Ибрахимом (Авраамом) относительно его Господа, поскольку Аллах даровал ему царство? Ибрахим (Авраам) сказал ему: «Мой Господь – Тот, Кто дарует жизнь и умерщвляет». Он сказал: «Я дарую жизнь и умерщвляю». Ибрахим (Авраам) сказал: «Аллах заставляет солнце восходить на востоке. Заставь же его взойти на западе». И тогда тот, кто не уверовал, пришел в замешательство. Аллах не ведет прямым путем несправедливых людей.
259. Или над тем, кто проходил мимо селения, разрушенного до основания? Он сказал: «Как Аллах воскресит это после того, как все это умерло?» Аллах умертвил его на сто лет, а затем оживил и сказал: «Сколько ты пробыл здесь?» Он сказал: «Я пробыл день или часть дня». Он сказал: «Нет, ты пробыл сто лет. Посмотри на свою еду и воду: они даже не изменились. И посмотри на своего осла. Мы непременно сделаем тебя знамением для людей. Посмотри же, как Мы соберем кости, а затем покроем их мясом». Когда это было показано ему, он сказал: «Я знаю, что Аллах способен на всякую вещь».
260. Вот сказал Ибрахим (Авраам): «Господи! Покажи мне, как Ты оживляешь покойников». Он сказал: «Разве ты не веруешь?» Он сказал: «Конечно! Но я хочу, чтобы мое сердце успокоилось». Он сказал: «Возьми четырех птиц, зарежь их, прижав к себе, и положи по кусочку на каждом холме. А потом позови их, и они стремительно явятся к тебе. И знай, что Аллах – Могущественный, Мудрый».
261. Притчей о тех, кто расходует свое имущество на пути Аллаха, является притча о зерне, из которого выросло семь колосьев, и в каждом колосе – по сто зерен. Аллах увеличивает награду, кому пожелает. Аллах – Объемлющий, Знающий.
262. Тем, кто расходует свое имущество на пути Аллаха и не сопровождает свои пожертвования попреками и оскорблениями, уготована награда у их Господа. Они не познают страха и не будут опечалены.
263. Доброе слово и прощение лучше милостыни, за которой следует обидный попрек. Аллах – Богатый, Выдержанный.
264. О те, которые уверовали! Не делайте ваши подаяния тщетными своими попреками и оскорблениями, подобно тому, кто расходует свое имущество ради показухи и не веруют при этом в Аллаха и в Последний день. Притчей о нем является притча о гладкой скале, покрытой слоем земли. Но вот выпал ливень и оставил скалу голой. Они не властны ни над чем из того, что приобрели. Аллах не ведет прямым путем неверующих людей.
265. Притчей о тех, которые расходуют свое имущество, чтобы снискать довольство Аллаха и укрепить себя, является притча о саде на холме. Если его оросит ливень, он приносит плоды вдвойне. Если же его не оросит ливень, то ему бывает достаточно моросящего дождя. Аллах видит то, что вы совершаете.
266. Захочет ли кто-нибудь из вас, если у него будет сад из финиковых пальм и виноградника, в котором текут реки и растут всякие плоды, чтобы его сад был поражен огненным вихрем и сгорел, когда его постигнет старость, а его дети будут еще слабы? Так Аллах разъясняет вам знамения, – быть может, вы поразмыслите.
267. О те, которые уверовали! Делайте пожертвования из приобретенных вами благ и того, что Мы взрастили для вас на земле, и не стремитесь раздать в качестве пожертвования дурное, чего бы вы сами не взяли, пока не зажмурили глаза. И знайте, что Аллах – Богатый, Достохвальный.
268. Сатана угрожает вам бедностью и велит творить мерзость. Аллах же обещает вам прощение от Него и милость. Аллах – Объемлющий, Знающий.
269. Он дарует мудрость, кому пожелает, и тот, кому дарована мудрость, награжден великим благом. Однако поминают назидание только обладающие разумом.
270. Что бы вы ни потратили, какой бы обет вы ни дали, Аллах знает об этом. Но для беззаконников нет помощников.
271. Если вы раздаете милостыню открыто, то это прекрасно. Но если вы скрываете это и раздаете ее нищим, то это еще лучше для вас. Он простит вам некоторые из ваших прегрешений. Аллах ведает о том, что вы совершаете.
272. Вести их прямым путем – не твоя обязанность, ибо Аллах ведет прямым путем, кого пожелает. Все, что вы расходуете, идет на пользу вам самим. Вы расходуете это только из стремления к Лику Аллаха. Какое бы добро вы ни израсходовали, вам воздастся сполна, и с вами не поступят несправедливо.
273. Милостыня полагается беднякам, которые задержаны на пути Аллаха или не могут передвигаться по земле. Неосведомленный считает их богачами по причине их скромности. Ты узнаешь их по приметам: они не выпрашивают у людей милостыню настойчиво. Какое бы добро вы ни израсходовали, Аллах знает об этом.
274. Тем, кто расходует свое имущество ночью и днем, тайно и явно, уготована награда у их Господа. Они не познают страха и не будут опечалены.
275. Те, которые пожирают лихву, восстанут, как восстает тот, кого сатана поверг своим прикосновением. Это – потому, что они говорили: «Воистину, торговля подобна лихоимству». Но Аллах дозволил торговлю и запретил лихоимство. Если кто-нибудь из них после того, как к нему явится предостережение от Аллаха, прекратит, то ему будет прощено то, что было прежде, и его дело будет в распоряжении Аллаха. А кто вернется к этому, те станут обитателями Огня, в котором они пребудут вечно.
276. Аллах уничтожает лихву и приумножает пожертвования. Аллах не любит всяких неблагодарных (или неверующих) грешников.
277. Воистину, тем, которые уверовали и вершили праведные деяния, совершали намаз и выплачивали закят, уготована награда у их Господа. Они не познают страха и не будут опечалены.
278. О те, которые уверовали! Бойтесь Аллаха и не берите оставшуюся часть лихвы, если только вы являетесь верующими.
279. Но если вы не сделаете этого, то знайте, что Аллах и Его Посланник объявляют вам войну. А если вы раскаятесь, то вам останется ваш первоначальный капитал. Вы не поступите несправедливо, и с вами не поступят несправедливо.
280. Если должник находится в трудном положении, то дайте ему отсрочку, пока его положение не улучшится. Но дать милостыню будет лучше для вас, если бы вы только знали!
281. Бойтесь того дня, когда вы будете возвращены к Аллаху. Тогда каждый человек сполна получит то, что приобрел, и с ними не поступят несправедливо.
282. О те, которые уверовали! Если вы заключаете договор о долге на определенный срок, то записывайте его, и пусть писец записывает его справедливо. Писец не должен отказываться записать его так, как его научил Аллах. Пусть он пишет, и пусть берущий взаймы диктует и страшится Аллаха, своего Господа, и ничего не убавляет из него. А если берущий взаймы слабоумен, немощен или не способен диктовать самостоятельно, пусть его доверенное лицо диктует по справедливости. В качестве свидетелей призовите двух мужчин из вашего числа. Если не будет двух мужчин, то одного мужчину и двух женщин, которых вы согласны признать свидетелями, и если одна из них ошибется, то другая напомнит ей. Свидетели не должны отказываться, если их приглашают. Не тяготитесь записать договор, будь он большим или малым, вплоть до указания его срока. Так будет справедливее перед Аллахом, убедительнее для свидетельства и лучше для избежания сомнений. Но если вы заключаете наличную сделку и расплачиваетесь друг с другом на месте, то на вас не будет греха, если вы не запишите ее. Но призывайте свидетелей, если вы заключаете торговый договор, и не причиняйте вреда писцу и свидетелю. Если же вы поступите таким образом, то совершите грех. Бойтесь Аллаха – Аллах обучает вас. Аллах ведает обо всякой вещи.
283. Если вы окажетесь в поездке и не найдете писца, то назначьте залог, который можно получить в руки. Но если один из вас доверяет другому, то пусть тот, кому доверено, вернет доверенное ему и убоится Аллаха, своего Господа. Не скрывайте свидетельства. А у тех, кто скрывает его, сердце поражено грехом. Аллаху известно о том, что вы совершаете.
284. Аллаху принадлежит то, что на небесах, и то, что на земле. Обнаружите ли вы то, что в ваших душах, или утаите, Аллах предъявит вам счет за это. Он прощает, кого пожелает, и причиняет мучения, кому пожелает. Аллах способен на всякую вещь.
285. Посланник и верующие уверовали в то, что ниспослано ему от Господа. Все они уверовали в Аллаха, Его ангелов, Его Писания и Его посланников. Они говорят: «Мы не делаем различий между Его посланниками». Они говорят: «Слушаем и повинуемся! Твоего прощения мы просим, Господь наш, и к Тебе предстоит прибытие».
286. Аллах не возлагает на человека сверх его возможностей. Ему достанется то, что он приобрел, и против него будет то, что он приобрел. Господь наш! Не наказывай нас, если мы позабыли или ошиблись. Господь наш! Не возлагай на нас бремя, которое Ты возложил на наших предшественников. Господь наш! Не обременяй нас тем, что нам не под силу. Будь снисходителен к нам! Прости нас и помилуй! Ты – наш Покровитель. Помоги же нам одержать верх над неверующими людьми.


003. Семейство Имрана

Сура 3. Семейство Имрана

1. Алиф. Лам. Мим.
2. Аллах – нет божества, кроме Него, Живого, Поддерживающего жизнь.
3. Он ниспослал тебе Писание с истиной в подтверждение того, что было до него. Он ниспослал Таурат (Тору) и Инджил (Евангелие),
4. которые прежде были руководством для людей. Он также ниспослал Различение (Коран). Воистину, тем, кто не верует в знамения Аллаха, уготованы тяжкие мучения, ведь Аллах – Могущественный, Способный на возмездие.
5. Воистину, ничто не скроется от Аллаха ни на земле, ни на небесах.
6. Он – Тот, Кто придает вам в утробах такой облик, какой пожелает. Нет божества, кроме Него, Могущественного, Мудрого.
7. Он – Тот, Кто ниспослал тебе Писание, в котором есть ясно изложенные аяты, составляющие мать Писания, а также другие аяты, являющиеся иносказательными. Те, чьи сердца уклоняются в сторону, следуют за иносказательными аятами, желая посеять смуту и добиться толкования, хотя толкования этого не знает никто, кроме Аллаха. А обладающие основательными знаниями говорят: «Мы уверовали в него. Все это – от нашего Господа». Но поминают назидание только обладающие разумом.
8. Господь наш! Не уклоняй наши сердца в сторону после того, как Ты наставил нас на прямой путь, и даруй нам милость от Себя, ведь Ты – Дарующий!
9. Господь наш! Ты соберешь людей в день, в котором нет сомнения. Воистину, Аллах не нарушает обещания.
10. Ни богатство, ни дети ничем не помогут перед Аллахом тем, кто не уверовал. Они являются растопкой для Огня.
11. Таким же образом вели себя сородичи Фараона и те, которые жили до них. Они сочли ложью Наши знамения, и Аллах схватил их за грехи, ведь Аллах суров в наказании.
12. Скажи тем, которые не уверовали: «Вы будете побеждены и собраны в Геенне. Как же скверно это ложе!»
13. Знамением для вас стали две армии при Бадре: одна армия сражалась на пути Аллаха, другая же состояла из неверующих. Своими глазами они увидели, что неверующие вдвое превышают их числом. Аллах оказывает поддержку тому, кому пожелает. Воистину, в этом есть назидание для обладающих зрением.
14. Приукрашена для людей любовь к удовольствиям, доставляемым женщинами, сыновьями, накопленными кантарами золота и серебра, прекрасными конями, скотиной и нивами. Таково преходящее удовольствие мирской жизни, но у Аллаха есть лучшее место возвращения.
15. Скажи: «Рассказать ли вам о том, что лучше этого? Для тех, кто богобоязнен, у Господа есть Райские сады, в которых текут реки, и в которых они пребудут вечно, а также очищенные супруги и довольство от Аллаха». Аллах видит рабов,
16. которые говорят: «Господь наш! Воистину, мы уверовали. Прости же нам наши грехи и защити нас от мучений в Огне».
17. Они терпеливы, правдивы, смиренны, делают пожертвования и просят прощения перед рассветом.
18. Аллах засвидетельствовал, что нет божества, кроме Него, а также ангелы и обладающие знанием. Он поддерживает справедливость. Нет божества, кроме Него, Могущественного, Мудрого.
19. Воистину, религией у Аллаха является ислам. Те, кому было даровано Писание, впали в разногласия только после того, как к ним явилось знание, по причине зависти и несправедливого отношения друг к другу. Если кто не уверовал в знамения Аллаха, то ведь Аллах скор на рассчет.
20. Если они станут препираться с тобой, то скажи: «Я подчинил свой лик Аллаху вместе с теми, кто последовал за мной». Скажи тем, кому даровано Писание, а также необразованным людям: «Обратились ли вы в ислам?» Если они обратятся в ислам, то последуют прямым путем. Если же они отвернутся, то ведь на тебя возложена только передача откровения. Аллах видит рабов.
21. Тех, которые не веруют в знамения Аллаха, и убивают пророков, не имея на это никакого права, и убивают тех из людей, которые повелевают поступать справедливо, обрадуй мучительными страданиями.
22. Их деяния окажутся тщетными в этом мире и в Последней жизни, и не будет у них помощников.
23. Разве ты не видел, что тех, кому была дарована часть Писания, призывают к Писанию Аллаха, дабы оно рассудило между ними, но часть из них отворачивается с отвращением?
24. Это – потому, что они говорят: «Огонь коснется нас лишь на считанные дни!» Их обольстило в их религии то, что они измышляли.
25. А что произойдет, когда Мы соберем их в тот день, в котором нет сомнения, когда каждая душа сполна получит то, что она приобрела, и когда с ними не поступят несправедливо?
26. Скажи: «О Аллах, Владыка царства! Ты даруешь власть, кому пожелаешь, и отнимаешь власть, у кого пожелаешь. Ты возвеличиваешь, кого пожелаешь, и унижаешь, кого пожелаешь. Все благо – в Твоей Руке. Воистину, Ты способен на всякую вещь.
27. Ты удлиняешь день за счет ночи и удлиняешь ночь за счет дня. Ты выводишь живое из мертвого и выводишь мертвое из живого. Ты даруешь удел безо всякого счета, кому пожелаешь».
28. Верующие не должны считать неверующих своими помощниками и друзьями вместо верующих. А кто поступает таким образом, тот не имеет никакого отношения к Аллаху, за исключением тех случаев, когда вы действительно опасаетесь их. Аллах предостерегает вас от Самого Себя, и к Аллаху предстоит прибытие.
29. Скажи: «Скроете ли вы то, что у вас в груди, или обнародуете, Аллах все равно знает об этом. Он знает о том, что на небесах и на земле. Аллах способен на всякую вещь».
30. В тот день, когда каждая душа увидит все добро и зло, которое она совершила, ей захочется, чтобы между ней и между ее злодеяниями было огромное расстояние. Аллах предостерегает вас от Самого Себя. Аллах сострадателен к рабам.
31. Скажи: «Если вы любите Аллаха, то следуйте за мной, и тогда Аллах возлюбит вас и простит вам ваши грехи, ведь Аллах – Прощающий, Милосердный».
32. Скажи: «Повинуйтесь Аллаху и Посланнику». Если же они отвратятся, то ведь Аллах не любит неверующих.
33. Воистину, Аллах избрал над мирами Адама, Нуха (Ноя), род Ибрахима (Авраама) и род Имрана.
34. Одни из них были потомками других. Аллах – Слышащий, Знающий.
35. Вот сказала жена Имрана: «Господи! Я дала обет посвятить Тебе одному того, кто находится в моей утробе. Прими же от меня, ведь Ты – Слышащий, Знающий».
36. Когда она родила ее, то сказала: «Господи! Я родила девочку, – но Аллаху было лучше знать, кого она родила. – А ведь мальчик не подобен девочке. Я назвала ее Марьям (Марией) и прошу Тебя защитить ее и ее потомство от сатаны изгнанного и побиваемого».
37. Господь принял ее прекрасным образом, вырастил ее достойным образом и поручил ее Закарийи (Захарие). Каждый раз, когда Закарийа (Захария) входил к ней в молельню, он находил возле нее пропитание. Он сказал: «О Марьям (Мария)! Откуда у тебя это?» Она ответила: «Это – от Аллаха, ведь Аллах дарует пропитание безо всякого счета, кому пожелает».
38. Тогда Закарийа (Захария) воззвал к своему Господу, сказав: «Господи! Одари меня прекрасным потомством от Себя, ведь Ты внимаешь мольбе».
39. Когда он стоял на молитве в молельне, ангелы воззвали к нему: «Аллах радует тебя вестью о Йахйе (Иоанне), который подтвердит Слово от Аллаха и будет господином, воздержанным мужем и пророком из числа праведников».
40. Он сказал: «Господи! Как может у меня родиться сын, если старость уже настигла меня и жена моя бесплодна?» Он (Аллах) сказал: «Так Аллах вершит, что пожелает!»
41. Он сказал: «Господи! Покажи мне знамение». Он (Аллах) сказал: «Твое знамение будет в том, что ты будешь три дня разговаривать с людьми только знаками. Много поминай своего Господа и славь Его перед закатом и утром».
42. Вот сказали ангелы: «О Марьям (Мария)! Воистину, Аллах избрал тебя, очистил и возвысил над женщинами миров.
43. О Марьям (Мария)! Будь смиренной перед Господом твоим, падай ниц и кланяйся вместе с теми, кто кланяется».
44. Это – часть рассказов о сокровенном, которое Мы сообщаем тебе в откровении. Ты не был с ними, когда они бросали свои письменные трости, чтобы решить, кто из них будет опекать Марьям (Марию). Ты не был с ними, когда они препирались.
45. Вот сказали ангелы: «О Марьям (Мария)! Воистину, Аллах радует тебя вестью о слове от Него, имя которому – Мессия Иса (Иисус), сын Марьям (Марии). Он будет почитаем в этом мире и в Последней жизни и будет одним из приближенных.
46. Он будет разговаривать с людьми в колыбели и взрослым и станет одним из праведников».
47. Она сказала: «Господи! Как я могу иметь сына, если меня не касался ни один мужчина». Он сказал: «Так Аллах творит, что пожелает! Когда Он принимает решение, то Ему стоит лишь сказать: "Будь!" – как это сбывается.
48. Он научит его Писанию и мудрости, Таурату (Торе) и Инджилу (Евангелию).
49. Он сделает его посланником к сынам Исраила (Израиля): "Я принес вам знамение от вашего Господа. Я сотворю вам из глины подобие птицы, подую на него, и оно станет птицей с позволения Аллаха. Я исцелю слепого (или лишенного зрения от рождения; или обладающего слабым зрением) и прокаженного и оживлю мертвых с позволения Аллаха. Я поведаю вам о том, что вы едите и что припасаете в своих домах. Воистину, в этом есть знамение для вас, если только вы являетесь верующими.
50. Я пришел, чтобы подтвердить истинность того, что было в Таурате (Торе) до меня, и чтобы разрешить вам часть того, что было вам запрещено. Я принес вам знамение от вашего Господа. Бойтесь же Аллаха и повинуйтесь мне.
51. Воистину, Аллах – мой Господь и ваш Господь. Поклоняйтесь же Ему, ибо таков прямой путь!"»
52. Когда Иса (Иисус) почувствовал их неверие, он сказал: «Кто будет моим помощником на пути к Аллаху?» Апостолы сказали: «Мы – помощники Аллаха. Мы уверовали в Аллаха. Будь же свидетелем того, что мы являемся мусульманами!
53. Господь наш! Мы уверовали в то, что Ты ниспослал, и последовали за посланником. Запиши же нас в число свидетельствующих».
54. Они (неверующие) хитрили, и Аллах хитрил, а ведь Аллах – Наилучший из хитрецов.
55. Вот сказал Аллах: «О Иса (Иисус)! Я упокою тебя и вознесу тебя к Себе. Я очищу тебя от тех, кто не уверовал, а тех, которые последовали за тобой, возвышу до самого Дня воскресения над теми, которые не уверовали. Затем вам предстоит вернуться ко Мне, и Я рассужу между вами в том, в чем вы разошлись во мнениях.
56. Тех, которые не уверовали, Я подвергну тяжким мучениям в этом мире и в Последней жизни, и не будет у них помощников».
57. Тех же, которые уверовали и вершили добрые дела, Он одарит вознаграждением сполна. Воистину, Аллах не любит беззаконников.
58. Это и есть то, что Мы читаем тебе из аятов и мудрого Напоминания.
59. Воистину, Иса (Иисус) перед Аллахом подобен Адаму. Он сотворил его из праха, а затем сказал ему: «Будь!» – и тот возник.
60. Истина – от твоего Господа. Посему не будь в числе сомневающихся.
61. Тому, кто станет препираться с тобой относительно него после того, что к тебе явилось из знания, скажи: «Давайте призовем наших сыновей и ваших сыновей, наших женщин и ваших женщин, нас самих и вас самих, а затем помолимся и призовем проклятие Аллаха на лжецов!»
62. Воистину, это – правдивый рассказ. Нет иного божества, кроме Аллаха, и, воистину, Аллах – Могущественный, Мудрый.
63. Если же они отвернутся, то ведь Аллаху известно о тех, кто распространяет нечестие.
64. Скажи: «О люди Писания! Давайте придем к единому слову для нас и для вас, о том, что мы не будем поклоняться никому, кроме Аллаха, не будем приобщать к Нему никаких сотоварищей и не будем считать друг друга господами наряду с Аллахом». Если же они отвернутся, то скажите: «Свидетельствуйте, что мы являемся мусульманами».
65. О люди Писания! Почему вы препираетесь относительно Ибрахима (Авраама), ведь Таурат (Тора) и Инджил (Евангелие) были ниспосланы только после него. Неужели вы не разумеете?
66. Вы были людьми, которые препирались относительно того, что им известно. Почему же теперь вы препираетесь относительно того, что вам неизвестно? Аллах знает, а вы не знаете.
67. Ибрахим (Авраам) не был ни иудеем, ни христианином. Он был единобожником, мусульманином и не был из числа многобожников.
68. Воистину, самыми близкими к Ибрахиму (Аврааму) людьми являются те, которые последовали за ним, а также этот Пророк (Мухаммад) и верующие. Аллах же является Покровителем верующих.
69. Часть людей Писания желает ввести вас в заблуждение. Однако они вводят в заблуждение только самих себя и не ощущают этого.
70. О люди Писания! Почему вы не веруете в знамения Аллаха, хотя сами свидетельствуете?
71. О люди Писания! Почему вы облекаете истину ложью и скрываете истину, хотя сами знаете об этом?
72. Часть людей Писания говорит: «Уверуйте в то, что ниспослано верующим, в начале дня и перестаньте верить в конце его. Быть может, они обратятся вспять.
73. Верьте только тем, кто последовал вашей религии, дабы никто не получил то, что получили вы, и не препирался с вами перед вашим Господом». Скажи: «Воистину, верным руководством является руководство Аллаха». Скажи: «Воистину, милость находится в Руке Аллаха. Он дарует ее, кому пожелает. Воистину, Аллах – Объемлющий, Знающий».
74. Он избирает для Своей милости, кого пожелает. Аллах обладает великой милостью.
75. Среди людей Писания есть такой, который вернет тебе целый кантар, если ты доверишь его ему, но есть средь них и такой, который, если ты доверишь ему всего один динар, не вернет его тебе, пока ты не встанешь у него над душой. Они поступают таким образом, потому что говорят: «На нас не будет греха из-за этих невежд». Они сознательно возводят навет на Аллаха.
76. О нет! Если кто выполняет обязательство и боится Аллаха, то ведь Аллах любит богобоязненных.
77. Воистину, тем, которые продают завет с Аллахом и свои клятвы за ничтожную цену, нет доли в Последней жизни. Аллах не станет говорить с ними, не посмотрит на них в День воскресения и не очистит их. Им уготованы мучительные страдания.
78. Среди них есть такие, которые искажают Писание своими языками, чтобы вы приняли за Писание то, что не относится к Писанию. Они говорят: «Это – от Аллаха». А ведь это вовсе не от Аллаха! Они сознательно возводят навет на Аллаха.
79. Если Аллах даровал человеку Писание, власть (знание или умение принимать решения) и пророчество, то ему не подобает говорить людям: «Будьте рабами мне, а не Аллаху». Напротив, будьте духовными наставниками, поскольку вы обучаете Писанию и изучаете его.
80. Ему также не подобает приказывать вам признавать ангелов и пророков своими господами. Разве он станет приказывать вам совершить неверие после того, как вы стали мусульманами?
81. Вот Аллах взял завет c пророков: «Я одарю вас из Писания и мудрости. Если же после этого к вам явится Посланник, подтверждающий истинность того, что есть у вас, то вы непременно уверуете в него и поможете ему». Он сказал: «Согласны ли вы и принимаете ли Мой завет?» Они ответили: «Мы согласны». Он сказал: «Будьте же свидетелями, и Я буду свидетельствовать вместе с вами».
82. Те же, которые отвернутся после этого, являются нечестивцами.
83. Неужели они ищут иной религии, помимо религии Аллаха, в то время, как Ему покорились все, кто на небесах и на земле, по своей воле или по принуждению, и к Нему они будут возвращены.
84. Скажи: «Мы уверовали в Аллаха и в то, что ниспослано нам, и в то, что было ниспослано Ибрахиму (Аврааму), Исмаилу (Измаилу), Исхаку (Исааку), Йакубу (Иакову) и коленам (двенадцати сыновьям Йакуба) и в то, что было даровано Мусе (Моисею), Исе (Иисусу) и пророкам от их Господа. Мы не делаем различий между ними, и Ему одному мы покоряемся».
85. От того, кто ищет иную религию помимо ислама, это никогда не будет принято, и в Последней жизни он окажется среди потерпевших урон.
86. Как же Аллах наставит на прямой путь людей, которые стали неверующими после того, как уверовали и засвидетельствовали правдивость Посланника, и после того, как к ним явились ясные знамения? Аллах не ведет прямым путем несправедливых людей.
87. Их воздаянием является проклятие Аллаха, ангелов и всех людей.
88. Они пребудут в нем вечно! Их мучения не будут облегчены, и они не получат отсрочки,
89. кроме тех, которые раскаялись после этого и исправили содеянное. Воистину, Аллах – Прощающий, Милосердный.
90. Воистину, от тех, которые стали неверующими после того, как уверовали, а потом приумножили свое неверие, не будет принято их раскаяние. Они и есть заблудшие.
91. Воистину, от тех, которые не уверовали и умерли неверующими, не будет принято даже золото размером с землю, если кто-нибудь из них попытается откупиться этим. Им уготованы мучительные страдания, и не будет у них помощников.
92. Вы не обретете благочестия, пока не будете расходовать из того, что вы любите, и что бы вы ни расходовали, Аллах ведает об этом.
93. Любая пища была дозволена сынам Исраила (Израиля), кроме той, которую Исраил (Израиль) запретил самому себе до ниспослания Таурата (Торы). Скажи: «Принесите Таурат (Тору) и прочтите его, если вы говорите правду».
94. Те же, которые станут возводить навет на Аллаха после этого, являются беззаконниками.
95. Скажи: «Аллах изрек истину. Следуйте же религии Ибрахима (Авраама), поскольку он был единобожником и не был многобожником».
96. Воистину, первым домом, который был воздвигнут для людей, является тот, который находится в Бекке (Мекке). Он был воздвигнут как благословение и руководство для миров.
97. В нем есть ясные знамения – место Ибрахима (Авраама). Кто войдет в него, окажется в безопасности. Люди обязаны перед Аллахом совершить хадж к Дому (Каабе), если они способны проделать этот путь. Если же кто не уверует, то ведь Аллах не нуждается в мирах.
98. Скажи: «О люди Писания! Почему вы не веруете в знамения Аллаха, в то время, как Аллах наблюдает за тем, что вы совершаете?»
99. Скажи: «О люди Писания! Почему вы сбиваете верующих с пути Аллаха, пытаясь исказить его, будучи свидетелями правдивости Мухаммада и истинности ислама? Аллах не находится в неведении относительно того, что вы совершаете».
100. О те, которые уверовали! Если вы покоритесь некоторым из тех, кому было даровано Писание, то они обратят вас в неверующих после того, как вы уверовали.
101. Как вы можете не веровать в то время, как вам читают знамения Аллаха, а Его Посланник находится среди вас? Кто крепко держится за Аллаха, тот действительно наставлен на прямой путь.
102. О те, которые уверовали! Бойтесь Аллаха должным образом и умирайте не иначе, как будучи мусульманами!
103. Крепко держитесь за вервь Аллаха все вместе и не распадайтесь. Помните о милости, которую Аллах оказал вам, когда вы были врагами, а Он сплотил ваши сердца, и по Его милости вы стали братьями. Вы были на краю Огненной пропасти, и Он спас вас от нее. Так Аллах разъясняет вам Свои знамения, – быть может, вы последуете прямым путем.
104. Пусть среди вас будет группа людей, которые будут призывать к добру, повелевать одобряемое и запрещать предосудительное. Именно они окажутся преуспевшими.
105. Не походите на тех, которые разделились и впали в разногласия после того, как к ним явились ясные знамения. Именно им уготованы великие мучения
106. в тот день, когда одни лица побелеют, а другие лица почернеют. Тем, чьи лица почернеют, будет сказано: «Неужели вы стали неверующими после того, как уверовали? Вкусите же мучения за то, что вы не верили!»
107. Те же, чьи лица побелеют, окажутся в милости Аллаха. Они пребудут там вечно.
108. Таковы аяты Аллаха, которые Мы читаем тебе во истине. Аллах не желает поступать с мирами несправедливо.
109. Аллаху принадлежит то, что на небесах и на земле, и к Аллаху возвращаются дела.
110. Вы являетесь лучшей из общин, появившейся на благо человечества, повелевая совершать одобряемое, удерживая от предосудительного и веруя в Аллаха. Если бы люди Писания уверовали, то это было бы лучше для них. Среди них есть верующие, но большинство их являются нечестивцами.
111. Они не причинят вам никакого вреда, кроме досаждения. Если же они станут сражаться с вами, то повернутся к вам спиной, после чего им не будет оказана помощь.
112. Где бы их ни застали, их постигает унижение, если только они не окажутся под покровительством Аллаха и покровительством людей. Они попали под гнев Аллаха, и их постигла бедность. Это – за то, что они не веровали в знамения Аллаха и несправедливо убивали пророков. Это – за то, что они ослушались и преступали границы дозволенного.
113. Не все они одинаковы. Среди людей Писания есть праведные люди, которые читают аяты Аллаха по ночам, падая ниц.
114. Они веруют в Аллаха и в Последний день, велят творить одобряемое, запрещают предосудительное и торопятся совершать добрые дела. Они являются одними из праведников.
115. Какой бы добрый поступок они ни совершили, ничто не будет отвергнуто от них. Аллах знает богобоязненных.
116. Ни имущество, ни дети ничем не помогут перед Аллахом тем, которые не уверовали. Они будут обитателями Огня и пребудут там вечно.
117. То, что они расходуют в этой мирской жизни, подобно морозному (или завывающему; или огненному) ветру, который поразил ниву людей, поступивших несправедливо по отношению к себе, а затем погубил ее. Аллах не был несправедлив к ним – они сами поступали несправедливо по отношению к себе.
118. О те, которые уверовали! Не берите своими помощниками тех, кто не из вас. Они не упускают случая навредить вам и радуются вашим трудностям. Ненависть уже проявилась у них на устах, но в их сердцах кроется еще большая ненависть. Мы уже разъяснили вам знамения, если вы только разумеете!
119. Вот вы любите их, а они вас не любят. И вы верите во все Писания. Когда они встречаются с вами, то говорят: «Мы уверовали». Когда же остаются одни, то кусают кончики пальцев от злобы к вам. Скажи: «Умрите от своей злобы! Аллаху известно о том, что в груди».
120. Если с вами случается доброе, это огорчает их; если же вас постигает несчастье, они радуются. Но если вы будете терпеливы и богобоязненны, то их козни не причинят вам никакого вреда. Воистину, Аллах объемлет все, что они совершают.
121. Вот ты покинул свою семью рано утром, чтобы расставить верующих по местам для сражения при Ухуде. Аллах – Слышащий, Знающий.
122. Когда два отряда среди вас готовы были пасть духом, Аллах был их Покровителем. Пусть же на Аллаха уповают верующие!
123. Аллах уже оказал вам поддержку при Бадре, когда вы были слабы. Бойтесь же Аллаха, – быть может, вы будете благодарны.
124. Вот ты сказал верующим: «Разве вам не достаточно того, что ваш Господь ниспосылает вам в помощь три тысячи ангелов?»
125. Конечно! Если же вы будете терпеливы и богобоязненны, и если враги нападут на вас прямо сейчас, то ваш Господь поможет вам пятью тысячами меченых ангелов.
126. Аллах сделал это всего лишь благой вестью для вас и дабы ваши сердца утешились благодаря этому, поскольку победа приходит только от Могущественного и Мудрого Аллаха,
127. и дабы отсечь от неверующих одну часть или разгромить их так, чтобы они вернулись разочарованными.
128. Тебя это не касается. Либо Аллах примет их покаяния, либо накажет их, ведь они являются беззаконниками.
129. Аллаху принадлежит то, что на небесах, и то, что на земле. Он прощает, кого пожелает, и подвергает мучениям, кого пожелает. Аллах – Прощающий, Милосердный.
130. О те, которые уверовали! Не пожирайте лихву в многократно умноженном размере и бойтесь Аллаха, – быть может, вы преуспеете.
131. Бойтесь Огня, который уготован неверующим.
132. Повинуйтесь Аллаху и Посланнику, – быть может, вы будете помилованы.
133. Стремитесь к прощению вашего Господа и Раю, ширина которого равна небесам и земле, уготованному для богобоязненных,
134. которые делают пожертвования в радости и в горе, сдерживают гнев и прощают людей. Воистину, Аллах любит творящих добро.
135. Тем же, которые, совершив мерзкий поступок или несправедливо поступив против самих себя, помянули Аллаха и попросили прощения за свои грехи, – ведь кто прощает грехи, кроме Аллаха? – и тем, которые сознательно не упорствуют в том, что они совершили,
136. воздаянием будут прощение от их Господа и Райские сады, в которых текут реки и в которых они пребудут вечно. Как же прекрасно воздаяние тружеников!
137. До вас также случалось подобное (люди подвергались искушению, подобному тому, которому верующие подверглись во время сражения при Ухуде). Постранствуйте по земле и посмотрите, каким был конец тех, кто считал лжецами посланников.
138. Это есть разъяснение людям, верное руководство и назидание для богобоязненных.
139. Не слабейте и не печальтесь, в то время, как вы будете на высоте, если вы действительно являетесь верующими.
140. Если вам нанесена рана, то ведь подобная рана уже была нанесена и тем людям. Мы чередуем дни (счастье и несчастье) для людей, чтобы Аллах узнал уверовавших и избрал среди вас павших мучеников, ведь Аллах не любит беззаконников,
141. и чтобы Аллах очистил уверовавших и уничтожил неверующих.
142. Или вы полагали, что войдете в Рай, пока Аллах не узнал тех из вас, кто сражался и кто был терпелив?
143. Вы действительно желали смерти, пока не встретились с ней. Теперь вы увидели ее воочию.
144. Мухаммад является всего лишь Посланником. До него тоже были посланники. Неужели, если он умрет или будет убит, вы обратитесь вспять? Кто обратится вспять, тот ничуть не навредит Аллаху. Аллах же вознаградит благодарных.
145. Ни одна душа не умирает, кроме как с дозволения Аллаха, в предписанный срок. Тому, кто желает вознаграждения в этом мире, Мы дадим его, и тому, кто желает вознаграждения в Последней жизни, Мы дадим его. Мы вознаградим благодарных.
146. Сколько было пророков, рядом с которыми сражалось много набожных верующих! Они не пали духом от того, что постигло их на пути Аллаха, не проявили слабости и не смирились. Аллах любит терпеливых.
147. Они не произносили ничего, кроме слов: «Господь наш! Прости нам наши грехи и излишества, которые мы допустили в нашем деле, утверди наши стопы и даруй нам победу над людьми неверующими».
148. Аллах даровал им вознаграждение в этом мире и прекрасное вознаграждение в Последней жизни. Аллах любит творящих добро.
149. О те, которые уверовали! Если вы подчинитесь неверующим, то они обратят вас вспять, и вы вернетесь потерпевшими убыток.
150. О нет! Аллах является вашим Покровителем. Он – Наилучший из помощников.
151. Мы вселим ужас в сердца неверующих за то, что они приобщали к Аллаху сотоварищей, о которых Он не ниспослал никакого доказательства. Их пристанищем будет Огонь. Как же скверна обитель беззаконников!
152. Аллах исполнил данное вам обещание, когда вы убивали их с Его дозволения, пока вы не пали духом, не стали спорить относительно приказа и не ослушались после того, как Он показал вам то, что вы любите. Среди вас есть такие, которые желают этот мир, и такие, которые желают Последнюю жизнь. После этого Он заставил вас бежать от них, чтобы испытать вас. Он уже простил вас, ведь Аллах снисходителен к верующим.
153. Вот вы бросились бежать, не оглядываясь друг на друга, тогда как Посланник призывал вас, находясь в последних (ближайших к противнику) рядах, и Аллах воздал вам печалью за печаль, чтобы вы не скорбили о том, что было вами упущено, и о том, что поразило вас. Аллаху известно о том, что вы совершаете.
154. После печали Он ниспослал вам успокоение – дремоту, охватившую некоторых из вас. Другие же были озабочены размышлениями о себе. Они несправедливо думали об Аллахе, как это делали во времена невежества, говоря: «Есть ли для нас в этом деле какое-либо участие?» Скажи: «Дела целиком принадлежат Аллаху». Они скрывают в своих душах то, чего не открывают тебе, говоря: «Если бы у нас было какое-либо участие в этом деле, то мы не были бы убиты здесь». Скажи: «Даже если бы вы остались в своих домах, то те, кому была предначертана гибель, непременно вышли бы к месту, где им суждено было полечь, и Аллах испытал бы то, что в вашей груди, и очистил бы то, что в ваших сердцах. Аллаху известно о том, что в груди».
155. Тех из вас, которые повернули назад в тот день, когда встретились два войска при Ухуде, сатана заставил поскользнуться по причине некоторых их поступков. Аллах уже простил их, ведь Аллах – Прощающий, Выдержанный.
156. О те, которые уверовали! Не будьте похожи на неверующих, которые сказали о своих братьях, когда они странствовали по земле или участвовали в походе: «Если бы они были рядом с нами, то не умерли бы и не были бы убиты», – дабы Аллах сделал это причиной скорби в их сердцах. Аллах оживляет и умерщвляет, и Аллах видит то, что вы совершаете.
157. Если вы будете убиты на пути Аллаха или умрете, то прощение от Аллаха и милость окажутся лучше того, что они накапливают.
158. Если вы умрете или будете убиты, то вы непременно будете собраны к Аллаху.
159. По милости Аллаха ты был мягок по отношению к ним. Если бы ты был грубым и жестокосердным, то они непременно покинули бы тебя. Извини же их, попроси для них прощения и советуйся с ними о делах. Когда же ты примешь решение, то уповай на Аллаха, ведь Аллах любит уповающих.
160. Если Аллах окажет вам поддержку, то никто не одолеет вас. Если же Он лишит вас поддержки, то кто же поможет вам вместо Него? Пусть же на Аллаха уповают верующие.
161. Пророку не подобает незаконно присваивать трофеи. Тот, кто незаконно присваивает трофеи, придет в День воскресения с тем, что он присвоил. Затем каждая душа сполна получит то, что она заработала, и с ними не поступят несправедливо.
162. Разве тот, кто последовал за довольством Аллаха, подобен тому, кто попал под гнев Аллаха и чьим пристанищем будет Геенна?! Как же скверно это место прибытия!
163. Они займут разные ступени перед Аллахом, ведь Аллах видит то, что они совершают.
164. Аллах уже оказал милость верующим, когда отправил к ним Пророка из них самих, который читает им Его аяты, очищает их и обучает их Писанию и мудрости, хотя прежде они находились в очевидном заблуждении.
165. Когда несчастье постигло вас после того, как вы причинили им вдвое большее несчастье, вы сказали: «Откуда все это?» Скажи: «От вас самих». Воистину, Аллах способен на всякую вещь.
166. То, что постигло вас в тот день, когда встретились две армии при Ухуде, произошло с дозволения Аллаха для того, чтобы Он узнал верующих
167. и узнал лицемеров. Им было сказано: «Придите и сразитесь на пути Аллаха или хотя бы защитите самих себя». Они сказали: «Если бы мы знали, что сражение состоится, то мы непременно последовали бы за вами». В тот день они были ближе к неверию, чем к вере. Они произносят своими устами то, чего нет в их сердцах, но Аллаху лучше знать о том, что они утаивают.
168. Они являются теми, которые сказали своим братьям в то время, как сами отсиживались дома: «Если бы они послушались нас, то не были бы убиты». Скажи: «Отвратите смерть от себя, если вы говорите правду».
169. Никоим образом не считай мертвыми тех, которые были убиты на пути Аллаха. Нет, они живы и получают удел у своего Господа,
170. радуясь тому, что Аллах даровал им по Своей милости, и ликуя от того, что их последователи, которые еще не присоединились к ним, не познают страха и не будут опечалены.
171. Они радуются милости Аллаха и щедрости и тому, что Аллах не теряет награды верующих,
172. которые ответили Аллаху и Посланнику после того, как им нанесли ранение. Тем из них, которые вершили добро и были богобоязненны, уготована великая награда.
173. Люди сказали им: «Народ собрался против вас. Побойтесь же их». Однако это лишь приумножило их веру, и они сказали: «Нам достаточно Аллаха, и как прекрасен этот Попечитель и Хранитель!»
174. Они вернулись с милостью от Аллаха и щедротами. Зло не коснулось их, и они последовали за довольством Аллаха. Воистину, Аллах обладает великой милостью.
175. Это всего лишь сатана пугает вас своими помощниками. Не бойтесь их, а бойтесь Меня, если вы являетесь верующими.
176. Пусть не печалят тебя те, которые спешат к неверию. Они ничем не навредят Аллаху. Аллах желает лишить их доли в Последней жизни, и им уготованы великие мучения.
177. Те, которые купили неверие за веру, не причинят никакого вреда Аллаху, и им уготованы мучительные страдания.
178. Пусть неверующие не думают, что предоставленная Нами отсрочка является благом для них. Мы предоставляем им отсрочку для того, чтобы они приумножили свои грехи. Им уготованы унизительные мучения.
179. Аллах не оставит верующих в том положении, в котором вы находитесь, пока не отличит скверного от благого. Аллах не откроет вам сокровенное знание, однако Аллах избирает среди Своих посланников того, кого пожелает. Уверуйте же в Аллаха и Его посланников, ведь если вы уверуете и будете богобоязненны, то получите великую награду.
180. Пусть не думают те, которые скупятся расходовать то, что Аллах даровал им по Своей милости, что поступать таким образом лучше для них. Напротив, это хуже для них. В День воскресения их шеи будут обернуты тем, что они жалели. Аллаху принадлежит наследие небес и земли, и Аллах ведает о том, что вы совершаете.
181. Аллах услышал слова тех, которые сказали: «Аллах беден, а мы богаты». Мы запишем то, что они сказали, и то, как несправедливо они убивали пророков, и скажем: «Вкусите мучения от обжигающего Огня.
182. Это – за то, что приготовили ваши руки, ведь Аллах не поступает несправедливо с рабами».
183. Они сказали: «Аллах взял с нас обещание не верить ни одному посланнику, пока он не явится к нам с жертвой, которую будет пожирать огонь». Скажи: «До меня к вам приходили посланники с ясными знамениями и с тем, о чем вы говорите. Почему же вы убили их, если вы говорите правду?»
184. Если они сочтут тебя лжецом, то ведь лжецами считали многих посланников до тебя, которые принесли ясные знамения, книги и озаряющее Писание.
185. Каждая душа вкусит смерть, но только в День воскресения вы получите вашу плату сполна. Кто будет удален от Огня и введен в Рай, тот обретет успех, а земная жизнь – всего лишь наслаждение обольщением.
186. Вы непременно будете испытаны своим имуществом и самими собой, и вы непременно услышите от тех, кому было даровано Писание до вас, и от многобожников много неприятных слов. Но если вы будете терпеливы и богобоязненны, то ведь в этих делах надлежит проявлять решимость.
187. Вот Аллах взял завет с тех, кому было даровано Писание: «Вы обязательно будете разъяснять его людям и не будете скрывать его». Но они бросили его за спины и продали его за ничтожную цену. Как же скверно то, что они приобретают!
188. Не думай же, что те, которые радуются своим поступкам и любят, чтобы их хвалили за то, чего они не совершали, спасутся от мучений. Им уготованы мучительные страдания.
189. Аллаху принадлежит власть над небесами и землей, и Аллах способен на всякую вещь.
190. Воистину, в сотворении небес и земли, а также в смене ночи и дня заключены знамения для обладающих разумом,
191. которые поминают Аллаха стоя, сидя и на боку и размышляют о сотворении небес и земли: «Господь наш! Ты не сотворил это понапрасну. Пречист Ты! Защити же нас от мучений в Огне.
192. Господь наш! Тот, кого Ты ввергнешь в Огонь, будет опозорен, и не будет у беззаконников помощников.
193. Господь наш! Мы услышали глашатая (Мухаммада), который призывал к вере: «Уверуйте в вашего Господа», – и мы уверовали. Господь наш! Прости нам наши грехи, отпусти нам наши прегрешения и упокой нас вместе с благочестивыми.
194. Господь наш! Даруй нам то, что Ты обещал нам через Своих посланников, и не позорь нас в День воскресения, ведь Ты не нарушаешь обещаний».
195. Господь их ответил им: «Я не погублю деяния, совершенные любым из вас, будь то мужчина или женщина. Одни из вас произошли от других. А тем, которые переселились или были изгнаны из своих жилищ, были подвергнуты мучениям на Моем пути, сражались и были убиты, Я непременно прощу их злодеяния и введу их в Райские сады, в которых текут реки. Такой будет награда от Аллаха, а ведь у Аллаха – наилучшая награда».
196. Пусть не обольщает тебя свобода действий на земле тех, кто не уверовал.
197. Это – всего лишь недолгое (или небольшое) удовольствие, а затем их пристанищем будет Геенна. Как же скверно это ложе!
198. Но для тех, которые боятся своего Господа, уготованы Райские сады, в которых текут реки. Они пребудут там вечно. Таково угощение от Аллаха, и то, что у Аллаха, будет лучше для благочестивых.
199. Воистину, среди людей Писания есть такие, которые веруют в Аллаха и в то, что было ниспослано вам и что было ниспослано им, будучи смиренными перед Аллахом и не продавая знамения Аллаха за ничтожную цену. Их награда ожидает их у их Господа. Воистину, Аллах скор в расчете.
200. О те, которые уверовали! Будьте терпеливы, запасайтесь терпением, несите службу на заставах и бойтесь Аллаха, – быть может, вы преуспеете.


004. Женщины

Сура 4. Женщины

1. О люди! Бойтесь вашего Господа, Который сотворил вас из одного человека, сотворил из него пару ему и расселил много мужчин и женщин, произошедших от них обоих. Бойтесь Аллаха, именем Которого вы просите друг друга, и бойтесь разрывать родственные связи. Воистину, Аллах наблюдает за вами.
2. Отдавайте сиротам их имущество и не меняйте скверное на хорошее. Не пожирайте их имущества вместе со своим имуществом. Воистину, это является великим грехом.
3. Если вы боитесь, что не будете справедливы к сиротам, то женитесь на других женщинах, которые нравятся вам: на двух, трех, четырех. Если же вы боитесь, что не будете одинаково справедливы к ним, то довольствуйтесь одной или невольницами, которыми овладели ваши десницы. Это ближе к тому, чтобы избежать несправедливости (или бедности).
4. Даруйте женщинам их приданое от чистой души. Если же они по доброй воле отдадут вам часть его, то вкушайте это во благо и на здоровье.
5. Не отдавайте неразумным людям вашего имущества, которое Аллах сделал средством вашего существования. Кормите и одевайте их из него и говорите им слово доброе.
6. Испытывайте сирот, пока они не достигнут брачного возраста. Если обнаружите в них зрелый разум, то отдавайте им их имущество. Не пожирайте его, расточительствуя, в спешке, пока они не вырастут. Кто богат, пусть воздержится, а кто беден, пусть ест по справедливости. Когда вы отдаете им их имущество, то делайте это в присутствии свидетелей. Но довольно того, что Аллах ведет счет.
7. Мужчинам принадлежит доля из того, что оставили родители и ближайшие родственники, и женщинам принадлежит доля из того, что оставили родители и ближайшие родственники, будь его мало или много. Таков предписанный удел.
8. Если при разделе наследства присутствуют родственники, сироты и бедняки, то одарите их из него и скажите им слово доброе.
9. Пусть опасаются те, которые боялись бы за своих немощных потомков, если бы им пришлось оставить их после себя. Пусть они боятся Аллаха и говорят слово правильное.
10. Воистину, те, которые несправедливо пожирают имущество сирот, наполняют свои животы Огнем и будут гореть в Пламени.
11. Аллах заповедует вам относительно ваших детей: мужчине достается доля, равная доле двух женщин. Если все дети являются женщинами числом более двух, то им принадлежит две трети того, что он оставил. Если же есть всего одна дочь, то ей принадлежит половина. Каждому из родителей принадлежит одна шестая того, что он оставил, если у него есть ребенок. Если же у него нет ребенка, то ему наследуют родители, и матери достается одна треть. Если же у него есть братья, то матери достается одна шестая. Таков расчет после вычета по завещанию, которое он завещал, или выплаты долга. Ваши родители и ваши дети – вы не знаете, кто из них ближе и приносит вам больше пользы. Таково предписание Аллаха. Воистину, Аллах – Знающий, Мудрый.
12. Вам принадлежит половина того, что оставили ваши жены, если у них нет ребенка. Но если у них есть ребенок, то вам принадлежит четверть того, что они оставили. Таков расчет после вычета по завещанию, которое они завещали, или выплаты долга. Им принадлежит четверть того, что вы оставили, если у вас нет ребенка. Но если у вас есть ребенок, то им принадлежит одна восьмая того, что вы оставили. Таков расчет после вычета по завещанию, которое вы завещали, или выплаты долга. Если мужчина или женщина, которые оставили наследство, не имеют родителей или детей, но имеют брата или сестру, то каждому из них достается одна шестая. Но если их больше, то они имеют равные права на одну треть. Таков расчет после вычета по завещанию, которое он завещал, или выплаты долга, если это не причиняет вреда. Такова заповедь Аллаха, ведь Аллах – Знающий, Выдержанный.
13. Таковы ограничения Аллаха. Того, кто повинуется Аллаху и Его Посланнику, Он введет в Райские сады, в которых текут реки. Он пребудет там вечно. Это и есть великое преуспеяние.
14. А того, кто ослушается Аллаха и Его Посланника и преступает Его ограничения, Он ввергнет в Огонь, в котором он пребудет вечно. Ему уготованы унизительные мучения.
15. Против тех из ваших женщин, которые совершат мерзкий поступок (прелюбодеяние), призовите в свидетели четырех из вас. Если они засвидетельствуют это, то держите их в домах, пока их не упокоит смерть или пока Аллах не установит для них иной путь.
16. Если двое из вас совершат такой поступок (прелюбодеяние), то подвергните обоих наказанию. Если они раскаются и станут поступать праведно, то оставьте их, ведь Аллах – Принимающий покаяния, Милосердный.
17. Воистину, Аллах обязался принимать покаяния тех, которые совершают дурной поступок по своему невежеству и вскоре раскаиваются. Их покаяния Аллах принимает, ведь Аллах – Знающий, Мудрый.
18. Но бесполезно покаяние для тех, кто совершает злодеяния, а когда к нему приходит смерть, то говорит: «Вот теперь я раскаиваюсь», – и для тех, кто умирает неверующим. Для них Мы приготовили мучительные страдания.
19. О те, которые уверовали! Вам не дозволено наследовать женщин против их воли. Не чините им препятствия, чтобы унести часть приданого, которое вы им дали, если только они не совершили явной мерзости. Живите с ними достойно, и даже если они неприятны вам, то ведь вам может быть неприятно то, в чем Аллах заложил много добра.
20. Если вы пожелали заменить одну жену другой и если одной из них вы подарили кантар, то ничего не берите себе из этого. Неужели вы станете отбирать это, поступая лживо и совершая очевидный грех?
21. Как вы можете отобрать это, если между вами была близость и если они взяли с вас суровый завет?
22. Не женитесь на женщинах, на которых были женаты ваши отцы, если только это не произошло прежде. Воистину, это является мерзким и ненавистным поступком и скверным путем.
23. Вам запретны ваши матери, ваши дочери, ваши сестры, ваши тетки со стороны отца, ваши тетки со стороны матери, дочери брата, дочери сестры, ваши матери, вскормившие вас молоком, ваши молочные сестры, матери ваших жен, ваши падчерицы, находящиеся под вашим покровительством, с матерями которых вы имели близость, ведь если вы не имели близости с ними, то на вас не будет греха; а также жены ваших сыновей, которые произошли из ваших поясниц. Вам запретно жениться одновременно на двух сестрах, если только это не произошло прежде. Воистину, Аллах – Прощающий, Милосердный.
24. И замужние женщины запретны для вас, если только ими не овладели ваши десницы (если только они не стали вашими невольницами). Таково предписание Аллаха для вас. Вам дозволены все остальные женщины, если вы добиваетесь их посредством своего имущества, соблюдая целомудрие и не распутничая. А за то удовольствие, которое вы получаете от них, давайте им установленное вознаграждение (приданое). На вас не будет греха, если вы придете к обоюдному согласию после того, как определите обязательное вознаграждение (приданое). Воистину, Аллах – Знающий, Мудрый.
25. Кто не обладает достатком, чтобы жениться на верующих целомудренных женщинах, пусть женится на верующих девушках из числа невольниц, которыми овладели ваши десницы. Аллаху лучше знать о вашей вере. Все вы – друг от друга. Посему женитесь на них с разрешения их семей и давайте им вознаграждение достойным образом, если они являются целомудренными, а не распутницами или имеющими приятелей. Если же после обретения покровительства (замужества) они (невольницы) совершат мерзкий поступок (прелюбодеяние), то их наказание должно быть равно половине наказания свободных женщин. Жениться на невольницах позволено тем из вас, кто опасается тягот или прелюбодеяния. Но для вас будет лучше, если вы проявите терпение, ведь Аллах – Прощающий, Милосердный.
26. Аллах желает дать вам разъяснения, повести вас путями ваших предшественников и принять ваши покаяния, ведь Аллах – Знающий, Мудрый.
27. Аллах желает принять ваши покаяния, а потакающие своим страстям желают, чтобы вы сильно уклонились в сторону.
28. Аллах желает вам облегчения, ведь человек создан слабым.
29. О те, которые уверовали! Не пожирайте своего имущества между собой незаконно, а только путем торговли по обоюдному вашему согласию. Не убивайте самих себя (друг друга), ведь Аллах милостив к вам.
30. Мы сожгем в Огне того, кто совершит это по своей враждебности и несправедливости. Это для Аллаха легко.
31. Если вы будете избегать больших грехов из того, что вам запрещено, то Мы простим ваши злодеяния и введем вас в почтенный вход.
32. Не желайте того, посредством чего Аллах дал одним из вас преимущество перед другими. Мужчинам полагается доля из того, что они приобрели, и женщинам полагается доля из того, что они приобрели. Просите у Аллаха из Его милости, ведь Аллаху известно обо всякой вещи.
33. Каждому человеку Мы определили близких, которые наследуют из того, что оставили родители и ближайшие родственники. Отдавайте тем, с кем вы связаны клятвами, их долю. Воистину, Аллах – Свидетель всякой вещи.
34. Мужчины являются попечителями женщин, потому что Аллах дал одним из них преимущество перед другими и потому что они расходуют из своего имущества. Праведные женщины покорны и хранят то, что положено хранить, в отсутствие мужей, благодаря заботе Аллаха. А тех женщин, непокорности которых вы опасаетесь, увещевайте, избегайте на супружеском ложе и побивайте. Если же они станут покорны вам, то не ищите пути против них. Воистину, Аллах – Возвышенный, Большой.
35. Если вы опасаетесь разлада между ними, то отправьте одного судью из его семьи и одного судью из ее семьи. Если они оба пожелают примирения, то Аллах поможет им. Воистину, Аллах – Знающий, Ведающий.
36. Поклоняйтесь Аллаху и не приобщайте к Нему сотоварищей. Делайте добро родителям, родственникам, сиротам, беднякам, соседям из числа ваших родственников и соседям, которые не являются вашими родственниками, находящимся рядом спутникам, странникам и невольникам, которыми овладели ваши десницы. Воистину, Аллах не любит гордецов и бахвалов,
37. которые скупятся, велят людям быть скупыми и утаивают то, что Аллах даровал им из Своей милости. Мы приготовили для неверующих унизительные мучения.
38. Они расходуют свое имущество напоказ людям и не веруют в Аллаха и Последний день. Если сатана является товарищем, то плох такой товарищ!
39. Что они потеряют, если уверуют в Аллаха и Последний день и станут расходовать из того, чем наделил их Аллах? Аллаху известно о них.
40. Аллах не совершает несправедливости даже весом в мельчайшую частицу, а если поступок окажется хорошим, то Он приумножит его и одарит от Себя великой наградой.
41. Что же произойдет, когда Мы приведем по свидетелю от каждой общины, а тебя приведем свидетелем против этих?
42. В тот день те, которые не уверовали и ослушались Посланника, пожелают, чтобы земля сровнялась с ними. Они не смогут утаить от Аллаха ни одной беседы.
43. О те, которые уверовали! Не приближайтесь к намазу, будучи пьяными, пока не станете понимать то, что произносите, и будучи в состоянии полового осквернения, пока не искупаетесь, если только вы не являетесь путником. Если же вы больны или находитесь в путешествии, если кто-либо из вас пришел из уборной или если вы имели близость с женщинами, и вы не нашли воды, то направьтесь к чистой землей и оботрите ваши лица и руки. Воистину, Аллах – Снисходительный, Прощающий.
44. Разве ты не видел тех, которым была дана часть Писания, которые приобретают заблуждение и хотят, чтобы вы сбились с пути?
45. Аллаху лучше знать ваших врагов. Довольно того, что Аллах является Покровителем! Довольно того, что Аллах является Помощником!
46. Среди иудеев есть такие, которые переставляют слова со своих мест и говорят: «Мы слышали и ослушаемся!» и «Послушай то, что нельзя услышать!» и «Заботься о нас!» Они кривят своими языками и поносят религию. А если бы они сказали: «Мы слышали и повинуемся!» и «Выслушай!» и «Присматривай за нами!» – то это было бы лучше для них и вернее. Однако Аллах проклял их за неверие, и они не веруют, за исключением немногих.
47. О те, кому было дано Писание! Уверуйте в то, что Мы ниспослали в подтверждение того, что есть у вас, пока Мы не стерли ваши лица и не повернули их назад, пока Мы не прокляли вас, как прокляли тех, которые нарушили субботу. Веление Аллаха непременно исполняется!
48. Воистину, Аллах не прощает, когда к Нему приобщают сотоварищей, но прощает все остальные (или менее тяжкие) грехи, кому пожелает. Кто же приобщает сотоварищей к Аллаху, тот измышляет великий грех.
49. Разве ты не видел тех, которые восхваляют сами себя? О нет! Аллах восхваляет, кого пожелает, и они не будут обижены даже на величину нити на финиковой косточке.
50. Посмотри, как они возводят навет на Аллаха! Этого достаточно, чтобы совершить явный грех!
51. Разве ты не видел тех, кому дана часть Писания? Они веруют в джибта и тагута и говорят ради неверующих: «Эти следуют более верным путем, чем верующие».
52. Они – те, кого проклял Аллах, а кого проклял Аллах, тому ты не найдешь помощника.
53. Или же они обладают долей власти? Будь это так, то они не дали бы людям даже выемки на финиковой косточке.
54. Или же они завидуют тому, что Аллах даровал людям из Своей милости? Мы уже одарили род Ибрахима (Авраама) Писанием и мудростью и одарили их великой властью.
55. Среди них есть такие, которые уверовали в него (Мухаммада), и такие, которые отвернулись от него. Довольно того пламени, которое в Геенне!
56. Воистину, тех, которые не уверовали в Наши знамения, Мы сожгем в Огне. Всякий раз, когда их кожа сготовится, Мы заменим ее другой кожей, чтобы они вкусили мучения. Воистину, Аллах – Могущественный, Мудрый.
57. А тех, которые уверовали и совершали праведные деяния, Мы введем в Райские сады, в которых текут реки. Они пребудут там вечно. У них там будут очищенные супруги. Мы введем их в густую тень.
58. Воистину, Аллах велит вам возвращать вверенное на хранение имущество его владельцам и судить по справедливости, когда вы судите среди людей. Как прекрасно то, чем увещевает вас Аллах! Воистину, Аллах – Слышащий, Видящий.
59. О те, которые уверовали! Повинуйтесь Аллаху, повинуйтесь Посланнику и обладающим влиянием среди вас. Если же вы станете препираться о чем-ни–будь, то обратитесь с этим к Аллаху и Посланнику, если вы веруете в Аллаха и Последний день. Так будет лучше и прекраснее по значению (или по вознаграждению)!
60. Разве ты не видел тех, которые заявляют, что они уверовали в ниспосланное тебе и в ниспосланное до тебя, но хотят обращаться на суд к тагуту, хотя им приказано не веровать в него? Сатана желает ввести их в глубокое заблуждение.
61. Когда им говорят: «Придите к тому, что ниспослал Аллах, и к Посланнику», – ты видишь, как лицемеры стремительно отворачиваются от тебя.
62. А что будет, когда беда постигнет их за то, что приготовили их руки, после чего они придут к тебе и будут клясться Аллахом: «Мы хотели только добра и примирения»?
63. Аллах знает, что у них в сердцах. Посему отвернись от них, но увещевай их и говори им наедине (или говори им о них) убедительные слова.
64. Мы отправили посланников только для того, чтобы им повиновались с дозволения Аллаха. Если бы они, поступив несправедливо по отношению к себе, пришли к тебе и попросили прощения у Аллаха, если бы Посланник попросил прощения за них, то они нашли бы Аллаха Принимающим покаяния и Милосердным.
65. Но нет – клянусь твоим Господом! – они не уверуют, пока они не изберут тебя судьей во всем том, что запутано между ними, не перестанут испытывать в душе стеснение от твоего решения и не подчинятся полностью.
66. Если бы Мы предписали им: «Убейте самих себя (пусть невинные убьют беззаконников) или покиньте свои дома», – то лишь немногие из них совершили бы это. А если бы они совершили то, чем их увещевают, то так было бы лучше для них и сильнее укрепило бы их.
67. Вот тогда Мы даровали бы им от Нас великую награду
68. и повели бы их прямым путем.
69. Те, которые повинуются Аллаху и Посланнику, окажутся вместе с пророками, правдивыми мужами, павшими мучениками и праведниками, которых облагодетельствовал Аллах. Как же прекрасны эти спутники!
70. Такова милость от Аллаха, и довольно того, что Аллах ведает обо всякой вещи.
71. О те, которые уверовали! Соблюдайте осторожность и выступайте отрядами или же выступайте все вместе.
72. Воистину, среди вас есть такой, который задержится, и если вас постигнет несчастье, то он скажет: «Аллах оказал мне милость тем, что я не присутствовал рядом с ними».
73. Если же вас постигнет милость от Аллаха, то он непременно скажет, словно между ним и вами никогда не было никакой дружбы: «Вот если бы я был вместе с ними и добился великого успеха!»
74. Пусть сражаются на пути Аллаха те, которые покупают (или продают) мирскую жизнь за Последнюю жизнь. Того, кто будет сражаться на пути Аллаха и будет убит или одержит победу, Мы одарим великой наградой.
75. Отчего вам не сражаться на пути Аллаха и ради слабых мужчин, женщин и детей, которые говорят: «Господь наш! Выведи нас из этого города, жители которого являются беззаконниками. Назначь нам от Себя покровителя и назначь нам от Себя помощника?»
76. Те, которые уверовали, сражаются на пути Аллаха, а те, которые не уверовали, сражаются на пути тагута. Посему сражайтесь с помощниками сатаны. Воистину, козни сатаны слабы.
77. Разве ты не видел тех, кому было сказано: «Уберите руки (не пытайтесь сражаться), совершайте намаз и выплачивайте закят». Когда же им было предписано сражаться, некоторые из них стали бояться людей так, как боятся Аллаха, или даже более того. Они сказали: «Господь наш! Зачем Ты предписал нам сражаться? Вот если бы Ты предоставил отсрочку на небольшой срок!» Скажи: «Мирские блага непродолжительны, а Последняя жизнь лучше для того, кто богобоязнен. Вы же не будете обижены даже на величину нити на финиковой косточке».
78. Смерть настигнет вас, где бы вы ни находились, даже если вы будете в возведенных башнях. Если их постигает добро, они говорят: «Это – от Аллаха». Если же их постигает зло, они говорят: «Это – от тебя». Скажи: «Это – от Аллаха». Что же произошло с этими людьми, что они едва понимают то, что им говорят?
79. Все хорошее, что постигает тебя, приходит от Аллаха. А все плохое, что постигает тебя, приходит от тебя самого. Мы отправили тебя посланником для людей. Довольно того, что Аллах является Свидетелем.
80. Кто покорился Посланнику, тот покорился Аллаху. А если кто отворачивается, то ведь Мы не отправили тебя их хранителем.
81. Они говорят: «Мы покорны». Когда же они покидают тебя, некоторые из них по ночам замышляют не то, что ты говорил. Аллах записывает то, что они замышляют по ночам. Отвернись же от них и уповай на Аллаха. Довольно того, что Аллах является Попечителем и Хранителем!
82. Неужели они не задумываются над Кораном? Ведь если бы он был не от Аллаха, то они нашли бы в нем много противоречий.
83. Когда до них доходит известие о безопасности или опасности, они разглашают его. Если бы они обратились с ним к Посланнику и обладающим влиянием среди них, то его от них узнали бы те, которые могут исследовать его. Если бы не милость и милосердие Аллаха к вам, то вы, за исключением немногих, последовали бы за сатаной.
84. Сражайся на пути Аллаха, ведь ты несешь ответственность только за себя самого, и побуждай верующих. Быть может, Аллах удержит мощь неверующих. Аллах могущественнее всех и суровее в наказании.
85. Кто будет ходатайствовать хорошим заступничеством, тому оно станет уделом. А кто будет ходатайствовать дурным заступничеством, тому оно станет ношей. Аллах наблюдает за всякой вещью.
86. Когда вас приветствуют, отвечайте еще лучшим приветствием или тем же самым. Воистину, Аллах подсчитывает всякую вещь.
87. Аллах – нет божества, кроме Него! Он непременно соберет вас ко Дню воскресения, в котором нет сомнения. Чья речь правдивее речи Аллаха?
88. Почему вы разошлись во мнениях относительно лицемеров на две группы? Аллах отбросил их назад за то, что они приобрели. Неужели вы хотите наставить на прямой путь того, кого ввел в заблуждение Аллах? Для того, кого Аллах ввел в заблуждение, ты никогда не найдешь дороги.
89. Они хотят, чтобы вы стали неверующими, подобно им, и чтобы вы оказались равны. Посему не берите их себе в помощники и друзья, пока они не переселятся на пути Аллаха. Если же они отвернутся, то хватайте их и убивайте, где бы вы их ни обнаружили. Не берите себе из них ни покровителей, ни помощников.
90. Исключением являются те, которые присоединились к народу, с которым у вас есть договор, или которые пришли к вам с грудью, стесненной от нежелания сражаться против вас или против своего народа. Если бы Аллах пожелал, то позволил бы им одержать верх над вами, и тогда они непременно сразились бы с вами. Если же они отступили от вас, не стали сражаться с вами и предложили вам мир, то Аллах не открывает вам пути против них.
91. Вы обнаружите, что другие хотят получить гарантии безопасности от вас и от своего народа. Всякий раз, когда их возвращают в смуту, они опрокидываются в ней. Если они не отступят от вас, не предложат вам мира и не уберут свои руки, то хватайте их и убивайте, где бы вы их ни обнаружили. Мы предоставили вам очевидный довод против них.
92. Верующему не подобает убивать верующего, разве что по ошибке. Кто бы ни убил верующего по ошибке, он должен освободить верующего раба и вручить семье убитого выкуп, если только они не пожертвуют им. Если верующий был из враждебного вам племени, то надлежит освободить верующего раба. Если убитый принадлежал к народу, с которым у вас есть договор, то надлежит вручить его семье выкуп и освободить верующего раба. Кто не сможет совершить этого, тому надлежит поститься в течение двух месяцев непрерывно в качестве покаяния перед Аллахом. Аллах – Знающий, Мудрый.
93. Если же кто-либо убьет верующего преднамеренно, то возмездием ему будет Геенна, в которой он пребудет вечно. Аллах разгневается на него, проклянет его и приготовит ему великие мучения.
94. О те, которые уверовали! Когда вы выступаете на пути Аллаха, то удостоверяйтесь и не говорите тому, кто приветствует вас миром: «Ты – неверующий», – стремясь обрести тленные блага мирской жизни. У Аллаха есть богатая добыча. Такими вы были прежде, но Аллах оказал вам милость, и посему удостоверяйтесь. Воистину, Аллах ведает о том, что вы совершаете.
95. Те из верующих, которые отсиживаются, не испытывая тягот, не равны тем, которые сражаются на пути Аллаха своим имуществом и своими душами. Аллах возвысил тех, которые сражаются своим имуществом и своими душами, над теми, которые отсиживаются, на целую степень, но каждому из них Аллах обещал наилучшее. Аллах возвысил сражающихся над отсиживающимися благодаря великой награде –
96. ступеням от Него, прощению и милости. Аллах – Прощающий, Милосердный.
97. Тем, кого ангелы упокоят чинящими несправедливость по отношению к самим себе, скажут: «В каком положении вы находились?» Они скажут: «Мы были слабы и притеснены на земле». Они скажут: «Разве земля Аллаха не была обширна для того, чтобы вы переселились на ней». Их обителью станет Геенна. Как же скверно это место прибытия!
98. Это не относится только к тем слабым мужчинам, женщинам и детям, которые не могут ухитриться и не находят правильного пути.
99. Таких Аллах может простить, ведь Аллах – Снисходительный, Прощающий.
100. Кто совершает переселение на пути Аллаха, тот найдет на земле много пристанищ и изобилие. Если же кто-либо покидает свой дом, переселяясь к Аллаху и Его Посланнику, после чего его настигает смерть, то его награда ложится на Аллаха. Аллах – Прощающий, Милосердный.
101. Когда вы странствуете по земле, то на вас не будет греха, если вы укоротите некоторые из намазов, если вы опасаетесь искушения со стороны неверующих. Воистину, неверующие являются вашими явными врагами.
102. Когда ты находишься среди них и руководишь их намазом, то пусть одна группа из них встанет вместе с тобой, и пусть они возьмут свое оружие. Когда же они совершат земной поклон, пусть они находятся позади вас. Пусть затем придет другая группа, которая еще не молилась, пусть они помолятся вместе с тобой, будут осторожны и возьмут свое оружие. Неверующим хотелось бы, чтобы вы беспечно отнеслись к своему оружию и своим вещам, дабы они могли напасть на вас всего один раз. На вас не будет греха, если вы отложите свое оружие, когда испытываете неудобство от дождя или больны, но будьте осторожны. Воистину, Аллах приготовил неверующим унизительные мучения.
103. Когда вы завершите намаз, то поминайте Аллаха стоя, сидя или лежа на боках. Когда же вы окажетесь в безопасности, то совершайте намаз. Воистину, намаз предписан верующим в определенное время.
104. Не проявляйте слабости при преследовании врага. Если вы страдаете, то они тоже страдают так, как страдаете вы. Но вы надеетесь получить от Аллаха то, на что они не надеются. Аллах – Знающий, Мудрый.
105. Мы ниспослали тебе Писание истинно, чтобы ты разбирал тяжбы между людьми так, как тебе показал Аллах. Посему не препирайся за изменников.
106. Проси прощения у Аллаха, ведь Аллах – Прощающий, Милосердный.
107. Не препирайся за тех, которые предают самих себя (ослушаются Аллаха), ведь Аллах не любит того, кто является изменником, грешником.
108. Они укрываются от людей, но не укрываются от Аллаха, тогда как Он находится с ними, когда они произносят по ночам слова, которыми Он не доволен. Аллах объемлет то, что они совершают.
109. Вот вы препираетесь за них в этом мире. Но кто станет препираться за них с Аллахом в День воскресения? Или кто будет их защитником?
110. Если кто-либо совершит злодеяние или будет несправедлив по отношению к себе, а затем попросит у Аллаха прощения, то он найдет Аллаха Прощающим и Милосердным.
111. Кто совершил грех, тот совершил его во вред себе. Аллах – Знающий, Мудрый.
112. А кто совершил ошибку или грех и обвинил в этом невиновного, тот взвалил на себя бремя клеветы и очевидного греха.
113. Если бы не милосердие и милость Аллаха к тебе, то группа из них вознамерилась бы ввести тебя в заблуждение, однако они вводят в заблуждение только самих себя и ничем не вредят тебе. Аллах ниспослал тебе Писание и мудрость и научил тебя тому, чего ты не знал. Милость Аллаха к тебе велика!
114. Многие из их тайных бесед не приносят добра, если только они не призывают раздавать милостыню, совершать одобряемое или примирять людей. Тому, кто поступает таким образом, стремясь к довольству Аллаха, Мы даруем великую награду.
115. А того, кто воспротивится Посланнику после того, как ему стал ясен прямой путь, и последует не путем верующих, Мы направим туда, куда он обратился, и сожгем в Геенне. Как же скверно это место прибытия!
116. Воистину, Аллах не прощает, когда к Нему приобщают сотоварищей, но прощает все остальные (или менее тяжкие) грехи, кому пожелает. А кто приобщает к Аллаху сотоварищей, тот впал в глубокое заблуждение.
117. Они взывают вместо Аллаха лишь к существам женского рода. Они взывают лишь к мятежному сатане.
118. Аллах проклял его, и он сказал: «Я непременно заберу назначенную часть Твоих рабов.
119. Я непременно введу их в заблуждение, возбужу в них надежды, прикажу им обрезать уши у скотины и прикажу им искажать творение Аллаха». Кто сделал сатану своим покровителем и помощником вместо Аллаха, тот уже потерпел очевидный убыток.
120. Он дает им обещания и возбуждает в них надежды. Но сатана не обещает им ничего, кроме обольщения.
121. Их пристанищем будет Геенна, и они не найдут пути к спасению оттуда.
122. А тех, кто уверовал и совершал праведные деяния, Мы введем в Райские сады, в которых текут реки. Они пребудут там вечно по истинному обещанию Аллаха. Чья речь правдивее речи Аллаха?
123. Этого не достичь посредством ваших мечтаний или мечтаний людей Писания. Кто творит зло, тот получит за него воздаяние и не найдет для себя вместо Аллаха ни покровителя, ни помощника.
124. А те мужчины и женщины, которые совершают некоторые из праведных поступков, будучи верующими, войдут в Рай, и не будут обижены даже на величину выемки на финиковой косточке.
125. Чья религия может быть прекраснее религии того, кто покорил свой лик Аллаху, будучи творящим добро, и последовал за верой Ибрахима (Авраама), исповедуя единобожие? Аллах сделал Ибрахима (Авраама) Своим возлюбленным.
126. Аллаху принадлежит то, что на небесах, и то, что на земле. Аллах объемлет всякую вещь.
127. Они просят тебя вынести решение относительно женщин. Скажи: «Аллах вынесет для вас решение относительно них и того, что читается вам в Писании по поводу осиротевших женщин, которым вы не даете того, что им предписано, размышляя о женитьбе на них, и по поводу слабых детей. А еще вы должны относиться к сиротам справедливо, и что бы вы ни сделали доброго, Аллаху известно об этом».
128. Если женщина опасается, что муж будет проявлять к ней неприязнь или отворачиваться от нее, то на них обоих не будет греха, если они заключат между собой мир, ибо мирное решение – лучше. Душам свойственна скупость, но если вы будете добродетельны и богобоязненны, то ведь Аллах ведает о том, что вы совершаете.
129. Вы не сможете относиться к женам одинаково справедливо даже при сильном желании. Не наклоняйтесь же полностью к одной, оставляя другую словно висящей. Но если вы исправите положение и будете богобоязненны, то ведь Аллах – Прощающий, Милосердный.
130. Если они расстанутся, то Аллах обогатит каждого из них из Своей милости. Аллах – Объемлющий, Мудрый.
131. Аллаху принадлежит то, что на небесах, и то, что на земле. Мы заповедали тем, кому было даровано Писание до вас, а также вам, чтобы вы боялись Аллаха. Если вы не уверуете, то ведь Аллаху принадлежит то, что на небесах, и то, что на земле. Аллах – Богатый, Достохвальный.
132. Аллаху принадлежит то, что на небесах, и то, что на земле. Довольно того, что Аллах является Попечителем и Хранителем!
133. О люди! Если Он пожелает, то уведет вас и приведет других. Аллах способен на это.
134. Если кто желает вознаграждения в этом мире, то ведь у Аллаха есть награда как в этом мире, так и в Последней жизни. Аллах – Слышащий, Видящий.
135. О те, которые уверовали! Свидетельствуя перед Аллахом, отстаивайте справедливость, если даже свидетельство будет против вас самих, или против родителей, или против близких родственников. Будет ли он богатым или бедным, Аллах ближе к ним обоим. Не потакайте желаниям, чтобы не отступить от справедливости. Если же вы скривите или уклонитесь, то ведь Аллах ведает о том, что вы совершаете.
136. О те, которые уверовали! Веруйте в Аллаха, Его Посланника и Писание, которое Он ниспослал Своему Посланнику, и Писание, которое Он ниспослал прежде. А кто не уверовал в Аллаха, Его ангелов, Его Писания, Его посланников и Последний день, тот впал в глубокое заблуждение.
137. Воистину, Аллах не простит и не наставит на путь тех, которые уверовали, затем стали неверующими, затем опять уверовали, затем опять стали неверующими, а затем приумножили свое неверие.
138. Обрадуй вестью о мучительных страданиях лицемеров,
139. которые берут своими помощниками и друзьями неверующих вместо верующих. Неужели они хотят обрести могущество с ними, если могущество целиком присуще Аллаху?
140. Он уже ниспослал вам в Писании, чтобы вы не садились вместе с ними, если услышите, как они отвергают знамения Аллаха и насмехаются над ними, пока они не увлекутся другим разговором. В противном случае вы уподобитесь им. Воистину, Аллах соберет вместе всех лицемеров и неверующих в Геенне.
141. Они ждут, когда вас постигнет беда. Если Аллах одаряет вас победой, они говорят: «Разве мы не были с вами?» Если же доля достается неверующим, они говорят: «Разве мы не покровительствовали вам (или не помогали вам) и не защитили вас от верующих?» Аллах рассудит между вами в День воскресения. Аллах не откроет неверующим пути против верующих.
142. Воистину, лицемеры пытаются обмануть Аллаха, но это Он обманывает их. Когда они встают на намаз, то встают неохотно, показывая себя перед людьми и поминая Аллаха лишь немного.
143. Они колеблются между этим (верой и неверием), но не принадлежат ни к тем, ни к другим. Для того, кого Аллах вводит в заблуждение, ты уже не найдешь дороги.
144. О те, которые уверовали! Не берите неверующих себе в помощники и друзья вместо верующих. Неужели вы хотите предоставить Аллаху очевидный довод против вас самих?
145. Воистину, лицемеры окажутся на нижайшей ступени Огня, и ты не найдешь для них помощника,
146. если только они не раскаются и исправят содеянное, крепко ухватятся за Аллаха и очистят свою веру перед Аллахом. Такие окажутся вместе с верующими, а ведь Аллах одарит верующих великой наградой.
147. Зачем Аллаху подвергать вас мучениям, если вы будете благодарны и уверуете? Аллах – Признательный, Знающий.
148. Аллах не любит, когда злословят вслух, если только этого не делает тот, с кем поступили несправедливо. Аллах – Слышащий, Знающий.
149. Если вы обнаружите добро, скроете его или простите злодеяние, то ведь Аллах – Снисходительный, Всемогущий.
150. Воистину, те, которые не веруют в Аллаха и Его посланников, хотят различать между Аллахом и Его посланниками и говорят: «Мы веруем в одних и не веруем в других», – и хотят найти путь между этим,
151. являются подлинными неверующими. Мы приготовили для неверующих унизительные мучения.
152. А тех, которые уверовали в Аллаха и Его посланников и не делают различий между любым из них, Он одарит их наградой. Аллах – Прощающий, Милосердный.
153. Люди Писания просят тебя, чтобы ты низвел им Писание с неба. Мусу (Моисея) они попросили о еще большем, когда сказали: «Покажи нам Аллаха открыто». Тогда молния поразила (или гибель постигла) их за их несправедливость. А затем они стали поклоняться тельцу после того, как к ним явились ясные знамения, но Мы простили это и даровали Мусе (Моисею) явное доказательство.
154. Мы воздвигли над ними гору, согласно завету с ними, и сказали им: «Войдите во врата, поклонившись!» Мы также сказали им: «Не нарушайте субботы!» Мы заключили с ними суровый завет.
155. За то, что они нарушили свой завет, не уверовали в знамения Аллаха, несправедливо убивали пророков и говорили: «Наши сердца покрыты завесой (или переполнены знаниями)». О нет, это Аллах запечатал их сердца за их неверие, и поэтому их вера ничтожна (или лишь немногие из них являются верующими).
156. За то, что они не уверовали, возвели на Марьям (Марию) великий навет
157. и сказали: «Воистину, мы убили Мессию Ису (Иисуса), сына Марьям (Марии), посланника Аллаха». Однако они не убили его и не распяли, а это только показалось им. Те, которые препираются по этому поводу, пребывают в сомнении и ничего не ведают об этом, а лишь следуют предположениям. Они действительно не убивали его (или не убивали его с уверенностью).
158. О нет! Это Аллах вознес его к Себе, ведь Аллах – Могущественный, Мудрый.
159. Среди людей Писания не останется такого, который не уверует в него (Ису или Мухаммада) до его смерти (до смерти Иисуса или до своей смерти), а в День воскресения он будет свидетелем против них.
160. За то, что иудеи поступали несправедливо и многих сбивали (или часто сбивали людей) с пути Аллаха, Мы запретили им блага, которые были дозволены им.
161. А также за то, что они брали лихву, хотя она была запрещена им, и незаконно пожирали имущество людей. Для неверующих из них Мы приготовили мучительные страдания.
162. Однако тех из них, которые обладают основательными знаниями и веруют в то, что ниспослано тебе и что ниспослано до тебя, которые совершают намаз, выплачивают закят и веруют в Аллаха и Последний день, Мы одарим великим вознаграждением.
163. Воистину, Мы внушили тебе откровение, подобно тому, как внушили его Нуху (Ною) и пророкам после него. Мы внушили откровение Ибрахиму (Аврааму), Исмаилу (Измаилу), Исхаку (Исааку), Йакубу (Иакову) и коленам (двенадцати сыновьям Йакуба), Исе (Иисусу), Айубу (Иову), Йунусу (Ионе), Харуну (Аарону), Сулейману (Соломону). Давуду (Давиду) же Мы даровали Забур (Псалтирь).
164. Мы отправили посланников, о которых Мы уже рассказали тебе прежде, и посланников, о которых Мы тебе не рассказывали. Аллах вел беседу с Мусой (Моисеем).
165. Мы отправили посланников, которые несли благую весть и предостерегали, дабы после пришествия посланников у людей не было никакого довода против Аллаха. Аллах – Могущественный, Мудрый.
166. Но Аллах сам свидетельствует о том, что Он ниспослал тебе. Он ниспослал это по Своему знанию (или со Своим знанием). Ангелы также приносят свидетельство, но довольно того, что Аллах является Свидетелем!
167. Воистину, те, которые не уверовали и сбивали других с пути Аллаха, впали в глубокое заблуждение.
168. Воистину, тех, которые не уверовали и поступали несправедливо, Аллах не простит и не поведет их никаким путем,
169. кроме пути в Геенну, в которой они пребудут вечно. Это для Аллаха легко.
170. О люди! К вам явился Посланник с истиной от вашего Господа. Уверуйте же, ведь так будет лучше для вас. Если же вы не уверуете, то ведь Аллаху принадлежит то, что на небесах и на земле. Аллах – Знающий, Мудрый.
171. О люди Писания! Не проявляйте чрезмерности в вашей религии и говорите об Аллахе только правду. Мессия Иса (Иисус), сын Марьям (Марии), является посланником Аллаха, Его Словом, которое Он послал Марьям (Марии), и духом от Него. Веруйте же в Аллаха и Его посланников и не говорите: «Троица!» Прекратите, ведь так будет лучше для вас. Воистину, Аллах является Единственным Богом. Он пречист и далек от того, чтобы у Него был сын. Ему принадлежит то, что на небесах, и то, что на земле. Довольно того, что Аллах является Попечителем и Хранителем!
172. Ни Мессия, ни приближенные ангелы никогда не посчитают для себя унизительным быть рабами Аллаха. А тех, кто посчитает для себя унизительным поклоняться Ему и проявит высокомерие, Он соберет к Себе вместе.
173. Тех, которые уверовали и совершали праведные деяния, Он одарит вознаграждением сполна и даже приумножит его по Своей милости. А тех, которые считали для себя унизительным поклоняться Ему и проявляли высокомерие, Он подвергнет мучительным страданиям. Они не найдут себе вместо Него ни покровителя, ни помощника.
174. О люди! К вам уже явилось доказательство от вашего Господа, и Мы ниспослали вам ясный свет.
175. Тех, которые уверовали в Аллаха и крепко ухватились за Него, Он введет в Свою милость и щедрость и поведет к Себе прямым путем.
176. Они просят тебя вынести решение. Скажи: «Аллах вынесет для вас решение относительно тех, кто не оставляет после себя родителей или детей». Если умрет мужчина, у которого нет ребенка, но есть сестра, то ей принадлежит половина того, что он оставил. Он также наследует ей, если у нее нет ребенка. Если их две сестры, то им принадлежат две трети того, что он оставил. Если же они являются братьями и сестрами, то мужчине принадлежит доля, равная доле двух женщин. Аллах разъясняет вам это, чтобы вы не впали в заблуждение. Аллах ведает обо всякой вещи.


005. Трапеза

Сура 5. Трапеза

1. О те, которые уверовали! Будьте верны обязательствам. Вам дозволена скотина, кроме той, о которой вам будет возвещено, и кроме добычи, на которую вы осмелились охотиться в ихраме. Воистину, Аллах повелевает все, что пожелает.
2. О те, которые уверовали! Не нарушайте святость обрядовых знамений Аллаха и запретного месяца. Не считайте дозволенным покушаться на жертвенных животных, или животных (или людей) с ожерельями, или людей, которые приходят к Заповедному дому, стремясь к милости и довольству своего Господа. Когда же вы освободитесь от ихрама, то можете охотиться. И пусть ненависть людей, которые помешали вам пройти к Заповедной мечети, не подтолкнет вас на преступление. Помогайте друг другу в благочестии и богобоязненности, но не помогайте друг другу в грехе и вражде. Бойтесь Аллаха, ведь Аллах суров в наказании.
3. Вам запрещены мертвечина, кровь, мясо свиньи и то, над чем не было произнесено имя Аллаха (или что было зарезано не ради Аллаха), или было задушено, или забито до смерти, или подохло при падении, или заколото рогами или задрано хищником, если только вы не успеете зарезать его, и то, что зарезано на каменных жертвенниках (или для идолов), а также гадание по стрелам. Все это есть нечестие. Сегодня неверующие отчаялись в вашей религии. Не бойтесь же их, а бойтесь Меня. Сегодня Я ради вас усовершенствовал вашу религию, довел до конца Мою милость к вам и одобрил для вас в качестве религии ислам. Если же кто-либо будет вынужден пойти на это (на употребление запрещенных продуктов) от голода, а не из склонности к греху, то ведь Аллах – Прощающий, Милосердный.
4. Они спрашивают тебя о том, что им дозволено. Скажи: «Вам дозволены блага. А то, что поймали для вас обученные хищники, которых вы обучаете, как собак, части того, чему обучил вас Аллах, ешьте и поминайте над этим имя Аллаха. Бойтесь Аллаха, ведь Аллах скор в расчете.
5. Сегодня вам дозволена благая пища. Еда людей Писания также дозволена вам, а ваша еда дозволена им, а также вам дозволены целомудренные женщины из числа уверовавших и целомудренные женщины из числа тех, кому Писание было даровано до вас, если вы выплатите им вознаграждение (приданое), желая сберечь целомудрие, не распутствуя и не беря их себе в подруги. Тщетны деяния того, кто отрекся от веры, а в Последней жизни он окажется среди потерпевших урон.
6. О те, которые уверовали! Когда вы встаете на намаз, то умойте ваши лица и ваши руки до локтей, оботрите ваши головы и умойте ваши ноги до щиколоток. А если вы находитесь в половом осквернении, то очиститесь. Если же вы больны или находитесь в путешествии, если кто-либо из вас пришел из уборной или если вы имели близость с женщинами, и вы не нашли воды, то направьтесь к чистой земле и оботрите ею ваши лица и руки. Аллах не хочет создавать для вас трудности, а хочет очистить вас и довести до конца Свою милость по отношению к вам, – быть может, вы будете благодарны.
7. Помните о милости Аллаха к вам и завете, который Он заключил с вами, когда вы сказали: «Слушаем и повинуемся». Бойтесь Аллаха, ведь Аллаху известно о том, что в груди.
8. О те, которые уверовали! Будьте стойки ради Аллаха, свидетельствуя беспристрастно, и пусть ненависть людей не подтолкнет вас к несправедливости. Будьте справедливы, ибо это ближе к богобоязненности. Бойтесь Аллаха, ведь Аллах ведает о том, что вы совершаете.
9. Аллах обещал тем, которые уверовали и совершали праведные деяния, прощение и великую награду.
10. А те, которые не уверовали и сочли ложью Наши знамения, окажутся обитателями Ада.
11. О те, которые уверовали! Помните о милости, которую Аллах оказал вам, когда люди вознамерились протянуть к вам свои руки, но Он убрал от вас их руки. Бойтесь Аллаха, и пусть на Аллаха уповают верующие!
12. Аллах взял завет с сынов Исраила (Израиля). Мы создали среди них двенадцать вождей. Аллах сказал: «Я – с вами. Если вы будете совершать намаз и выплачивать закят, уверуете в Моих посланников, поможете им и одолжите Аллаху прекрасный заем, то Я отпущу вам ваши прегрешения и введу вас в сады, в которых текут реки. А если кто-либо из вас после этого станет неверующим, то он сойдет с прямого пути».
13. За то, что они нарушили завет, Мы прокляли их и ожесточили их сердца. Они искажают слова, меняя их местами, и забыли долю из того, чему их научили. Ты всегда будешь обнаруживать их измену, за исключением некоторых из них. Прости же их и будь великодушен, ведь Аллах любит творящих добро.
14. Мы также взяли завет с тех, которые сказали: «Мы – христиане». Они забыли долю из того, что им напомнили, и тогда Мы возбудили между ними вражду и ненависть до Дня воскресения. Аллах поведает им о том, что они творили.
15. О люди Писания! К вам явился Наш Посланник, который разъясняет вам многое из того, что вы скрываете из Писания, и воздерживается от многого. Явились к вам от Аллаха свет (Мухаммад) и ясное Писание.
16. Посредством его Аллах ведет по путям мира тех, кто стремится снискать Его довольство. Он выводит их по Своему соизволению из мраков к свету и наставляет их на прямой путь.
17. Не уверовали те, которые сказали: «Воистину, Аллах – это Мессия, сын Марьям (Марии)». Скажи: «Кто может хотя бы немного помешать Аллаху, если Он пожелает погубить Мессию, сына Марьям (Марии), его мать и всех, кто на земле?» Аллаху принадлежит власть над небесами, землей и тем, что между ними. Он создает, что пожелает. Аллах способен на всякую вещь.
18. Иудеи и христиане сказали: «Мы – сыны Аллаха и Его возлюбленные». Скажи: «Почему же Он причиняет вам мучения за ваши грехи? О нет! Вы всего лишь одни из людей, которых Он сотворил. Он прощает, кого пожелает, и причиняет мучения, кому пожелает. Аллаху принадлежит власть над небесами, землей и тем, что между ними, и к Нему предстоит прибытие».
19. О люди Писания! После периода, когда не было посланников, к вам явился Наш Посланник, давая вам разъяснения, дабы вы не говорили: «К нам не приходил добрый вестник и предостерегающий увещеватель». Добрый вестник и предостерегающий увещеватель уже явился к вам. Аллах способен на всякую вещь.
20. Вот Муса (Моисей) сказал своему народу: «О мой народ! Помните милость, которую Аллах оказал вам, когда создал среди вас пророков, сделал вас царями и даровал вам то, чего не даровал никому из миров.
21. О мой народ! Ступите на священную землю, которую Аллах предписал вам, и не обращайтесь вспять, а не то вернетесь потерпевшими убыток».
22. Они сказали: «О Муса (Моисей)! Там обитают могучие люди, и мы не войдем туда, пока они не уйдут оттуда. Если же они уйдут оттуда, то мы войдем».
23. Двое богобоязненных мужчин, которым Аллах оказал милость, сказали: «Входите к ним через ворота. Когда вы войдете туда, вы непременно одержите победу. Уповайте на Аллаха, если вы являетесь верующими».
24. Они сказали: «О Муса (Моисей)! Мы ни за что не войдем туда, пока они находятся там. Ступай и сражайся вместе со своим Господом, мы же посидим здесь».
25. Он сказал: «Господи! Я властен только над самим собой и моим братом. Разлучи же нас с (или рассуди между нами и) нечестивыми людьми».
26. Он сказал: «Тогда она будет запретна для них в течение сорока лет. Они будут скитаться по земле. Не печалься же о нечестивых людях».
27. Прочти им истинный рассказ о двух сыновьях Адама. Вот они оба принесли жертву, и она была принята от одного из них и была не принята от другого. Он сказал: «Я непременно убью тебя». Он ответил: «Воистину, Аллах принимает только от богобоязненных.
28. Если ты протянешь ко мне руку, чтобы убить меня, я все равно не протяну руки, чтобы убить тебя. Воистину, я боюсь Аллаха, Господа миров.
29. Я хочу, чтобы ты вернулся с моим грехом и твоим грехом и оказался среди обитателей Огня. Таково воздаяние беззаконникам».
30. Душа подтолкнула его на убийство своего брата, и он убил его и оказался одним из потерпевших убыток.
31. Аллах послал ворона, который стал разгребать землю, чтобы показать ему, как спрятать труп его брата. Он сказал: «Горе мне! Неужели я не могу поступить, как этот ворон, и спрятать труп моего брата?» Так он оказался одним из сожалеющих.
32. По этой причине Мы предписали сынам Исраила (Израиля): кто убьет человека не за убийство или распространение нечестия на земле, тот словно убил всех людей, а кто сохранит жизнь человеку, тот словно сохранит жизнь всем людям. Наши посланники уже явились к ним с ясными знамениями, но многие из них после этого преступили границы дозволенного на земле.
33. Воистину, те, которые сражаются против Аллаха и Его Посланника и стремятся сотворить на земле нечестие, в воздаяние должны быть убиты или распяты, или у них должны быть отсечены накрест руки и ноги, или они должны быть изгнаны из страны. Это будет для них позором в этом мире, а в Последней жизни для них уготованы великие мучения.
34. Исключением являются те, которые раскаялись и вернулись до того, как вы получили власть над ними. Знайте же, что Аллах – Прощающий, Милосердный.
35. О те, которые уверовали! Бойтесь Аллаха, ищите пути приближения к Нему и сражайтесь на Его пути, – быть может, вы преуспеете.
36. Воистину, если бы у неверующих было все, что есть на земле, и еще столько же, чтобы откупиться от мучений в День воскресения, то это не было бы принято от них. Им уготованы мучительные страдания.
37. Они захотят выйти из Огня, но не смогут выйти оттуда. Им уготованы вечные мучения.
38. Вору и воровке отсекайте руки в воздаяние за то, что они совершили. Таково наказание от Аллаха, ведь Аллах – Могущественный, Мудрый.
39. Аллах примет покаяние того, кто раскается после совершения несправедливости и исправит содеянное, ибо Аллах – Прощающий, Милосердный.
40. Разве ты не знаешь, что Аллаху принадлежит власть над небесами и землей? Он подвергает мучениям, кого пожелает, и прощает, кого пожелает. Аллах способен на всякую вещь.
41. О Посланник! Пусть тебя не печалят те, которые стремятся исповедовать неверие и говорят своими устами: «Мы уверовали», – хотя их сердца не уверовали. Среди исповедующих иудаизм есть такие, которые охотно прислушиваются ко лжи и прислушиваются к другим людям, которые не явились к тебе. Они искажают слова, меняя их местами, и говорят: «Если вам дадут это, то берите, но если вам не дадут этого, то остерегайтесь». Того, кого Аллах желает подвергнуть искушению, ты не властен защитить от Аллаха. Их сердца Аллах не пожелал очистить. В этом мире их ожидает позор, а в Последней жизни им уготованы великие мучения.
42. Они охотно выслушивают ложь и пожирают запретное. Если они явятся к тебе, то рассуди их или же отвернись от них. Если ты отвернешься от них, то они нисколько не навредят тебе. Но если ты вынесешь решение, то суди их беспристрастно. Воистину, Аллах любит беспристрастных.
43. Но как они выберут тебя судьей, если у них есть Таурат (Тора), содержащий закон Аллаха? Даже после этого они отворачиваются, ибо они не являются верующими.
44. Мы ниспослали Таурат (Тору), в котором содержится верное руководство и свет. Покорившиеся пророки выносили по нему решения для исповедующих иудаизм. Раввины и первосвященники поступали таким же образом в соответствии с тем, что им было поручено сохранить из Писания Аллаха. Они свидетельствовали о нем. Не бойтесь же людей, а бойтесь Меня, и не продавайте Мои знамения за ничтожную цену. Те же, которые не принимают решений в соответствии с тем, что ниспослал Аллах, являются неверующими.
45. Мы предписали им в нем: душа – за душу, глаз – за глаз, нос – за нос, ухо – за ухо, зуб – за зуб, а за раны – возмездие. Но если кто-нибудь пожертвует этим, то это станет для него искуплением. Те же, которые не принимают решений в соответствии с тем, что ниспослал Аллах, являются беззаконниками.
46. Вслед за ними Мы отправили Ису (Иисуса), сына Марьям (Марии), с подтверждением истинности того, что было прежде ниспослано в Таурате (Торе). Мы даровали ему Инджил (Евангелие), в котором было верное руководство и свет, которое подтверждало то, что было прежде ниспослано в Таурате (Торе). Оно было верным руководством и назиданием для богобоязненных.
47. Пусть люди Инджила (Евангелия) судят согласно тому, что Аллах ниспослал в нем. Те же, которые не принимают решений в соответствии с тем, что ниспослал Аллах, являются нечестивцами.
48. Мы ниспослали тебе Писание с истиной в подтверждение прежних Писаний, и для того, чтобы оно предохраняло их (или свидетельствовало о них; или возвысилось над ними). Суди же их согласно тому, что ниспослал Аллах, и не потакай их желаниям, уклоняясь от явившейся к тебе истины. Каждому из вас Мы установили закон и путь. Если бы Аллах пожелал, то сделал бы вас одной общиной, однако Он разделил вас, чтобы испытать вас тем, что Он даровал вам. Состязайтесь же в добрых делах. Всем вам предстоит вернуться к Аллаху, и Он поведает вам о том, в чем вы расходились во мнениях.
49. Суди между ними согласно тому, что ниспослал Аллах, не потакай их желаниям и остерегайся их, дабы они не отвратили тебя от части того, что ниспослал тебе Аллах. Если же они отвернутся, то знай, что Аллах желает покарать их за некоторые из их грехов. Воистину, многие люди являются нечестивцами.
50. Неужели они ищут суда времен невежества? Чьи решения могут быть лучше решений Аллаха для людей убежденных?
51. О те, которые уверовали! Не считайте иудеев и христиан своими помощниками и друзьями, поскольку они помогают друг другу. Если же кто-либо из вас считает их своими помощниками и друзьями, то он сам является одним из них. Воистину, Аллах не ведет прямым путем несправедливых людей.
52. Ты видишь, что те, чьи сердца поражены недугом, поспешают среди них и говорят: «Мы боимся, что нас постигнет беда». Но, может быть, Аллах явится с победой или своим повелением, и тогда они станут сожалеть о том, что утаивали в себе.
53. Те, которые уверовали, скажут: «Неужели это – те, которые приносили величайшие клятвы именем Аллаха о том, что они были с вами?» Тщетны были их деяния, и они оказались потерпевшими убыток.
54. О те, которые уверовали! Если кто-нибудь из вас отступит от своей религии, то Аллах приведет других людей, которых Он будет любить и которые будут любить Его. Они будут смиренны перед верующими и непреклонны перед неверующими, будут сражаться на пути Аллаха и не бояться порицания порицающих. Такова милость Аллаха, которую Он дарует, кому пожелает. Аллах – Объемлющий, Знающий.
55. Вашим Покровителем является только Аллах, Его Посланник и верующие, которые совершают намаз, выплачивают закят и преклоняются.
56. Если они считают Аллаха, Его Посланника и верующих своими покровителями и помощниками, то ведь поборники Аллаха непременно окажутся победителями.
57. О те, которые уверовали! Не считайте тех, которым Писание было даровано до вас и которые глумятся над вашей религией и считают ее развлечением, и неверующих своими помощниками и друзьями. Бойтесь Аллаха, если вы являетесь верующими.
58. Когда вы призываете на намаз, они насмехаются над ним и считают его развлечением. Это – потому, что они являются неразумными людьми.
59. Скажи: «О люди Писания! Неужели вы упрекаете нас только в том (или питаете к нам злобу только из-за того), что мы уверовали в Аллаха, в то, что ниспослано нам и что было ниспослано прежде, и в то, что большинство из вас являются нечестивцами?»
60. Скажи: «Сообщить ли вам о тех, кто получит еще худшее воздаяние от Аллаха? Это – те, кого Аллах проклял, на кого Он разгневался, кого Он превратил в обезьян и свиней и кто поклонялся тагуту. Они займут еще более скверное место и еще больше сбились с прямого пути».
61. Придя к вам, они сказали: «Мы уверовали». Однако они вошли с неверием и вышли с ним. Аллаху лучше знать, что они утаивали.
62. Ты видишь, что многие из них поспешают совершать грехи, враждовать и пожирать запретное. Воистину, скверно то, что они совершают.
63. Почему же раввины и первосвященники не удерживают их от греховных речей и пожирания запретного? Воистину, скверно то, что они творят.
64. Иудеи сказали: «Рука Аллаха скована». Это их руки скованы, и они прокляты за то, что они сказали (или да будут скованы их руки, и да будут они прокляты за то, что они сказали). Его обе Руки простерты, и Он расходует, как пожелает. Ниспосланное тебе от твоего Господа приумножает во многих из них несправедливость и неверие. Мы посеяли между ними вражду и ненависть вплоть до Дня воскресения. Всякий раз, когда они разжигают огонь войны, Аллах тушит его. Они стремятся распространить на земле нечестие, но Аллах не любит распространяющих нечестие.
65. Если бы люди Писания уверовали и устрашились, то Мы простили бы им злодеяния и ввели бы их в Сады блаженства.
66. Если бы они руководствовались Тауратом (Торой), Инджилом (Евангелием) и тем, что было ниспослано им от их Господа, то они питались бы тем, что над ними, и тем, что у них под ногами. Среди них есть умеренный народ (праведники, уверовавшие в Пророка Мухаммада), но плохо то, что совершают многие из них.
67. О Посланник! Возвести то, что ниспослано тебе от своего Господа. Если ты не сделаешь этого, то не донесешь Его послания. Аллах защитит тебя от людей. Воистину, Аллах не наставляет на прямой путь неверующих людей.
68. Скажи: «О люди Писания! Вы не будете идти прямым путем, пока не станете руководствоваться Тауратом (Торой), Инджилом (Евангелием) и тем, что ниспослано вам от вашего Господа». Ниспосланное тебе от твоего Господа приумножает во многих из них несправедливость и неверие. Не печалься же о неверующих людях.
69. Воистину, верующие, а также иудеи, сабии и христиане, которые уверовали в Аллаха и в Последний день и совершали праведные деяния, не познают страха и не будут опечалены.
70. Мы уже заключили завет с сынами Исраила (Израиля) и отправили к ним посланников. Каждый раз, когда посланники приносили им то, что им было не по душе, они нарекали лжецами одних и убивали других.
71. Они посчитали, что не будет искушения, и потому стали слепы и глухи. Затем Аллах принял их покаяние, после чего многие из них снова стали слепы и глухи. Аллах видит то, что они совершают.
72. Не уверовали те, которые говорят: «Аллах – это Мессия, сын Марьям (Марии)». Мессия сказал: «О сыны Исраила (Израиля)! Поклоняйтесь Аллаху, Господу моему и Господу вашему». Воистину, кто приобщает к Аллаху сотоварищей, тому Он запретил Рай. Его пристанищем будет Геенна, и у беззаконников не будет помощников.
73. Не уверовали те, которые говорят: «Аллах является третьим в троице». Нет божества, кроме Единственного Бога! Если они не отрекутся от того, что говорят, то неверующих из их числа коснутся мучительные страдания.
74. Неужели они не раскаются перед Аллахом и не попросят у Него прощения? Ведь Аллах – Прощающий, Милосердный.
75. Мессия, сын Марьям (Марии), был всего лишь посланником. До него тоже были посланники, а его мать была правдивейшей женщиной. Оба они принимали пищу. Посмотри, как Мы разъясняем им знамения. А затем посмотри, до чего они отвращены от истины.
76. Скажи: «Неужели вы станете поклоняться вместо Аллаха тому, что не властно принести вам ни вреда, ни пользы? Это Аллах является Слышащим, Знающим!»
77. Скажи: «О люди Писания! Не излишествуйте в своей религии вопреки истине и не потакайте желаниями людей, которые еще раньше впали в заблуждение, ввели в заблуждение многих других и сбились с прямого пути».
78. Неверующие сыны Исраила (Израиля) были прокляты языком Давуда (Давида) и Исы (Иисуса), сына Марьям (Марии). Это произошло потому, что они ослушались и преступали границы дозволенного.
79. Они не удерживали друг друга от предосудительных поступков, которые они совершали. Как же скверно было то, что они делали!
80. Ты видишь, что многие из них дружат с неверующими. Скверно то, что уготовили им их души, ведь поэтому Аллах разгневался на них. Они будут мучаться вечно.
81. Если бы они уверовали в Аллаха, Пророка и то, что было ниспослано ему, то не стали бы брать их себе в помощники и друзья. Но многие из них являются нечестивцами.
82. Ты непременно найдешь самыми лютыми врагами верующих иудеев и многобожников. Ты также непременно найдешь, что ближе всех в любви к верующим, являются те, которые говорят: «Мы – христиане». Это – потому, что среди них есть священники и монахи, и потому, что они не проявляют высокомерия.
83. Когда они слышат то, что было ниспослано Посланнику, ты видишь, как их глаза переполняются слезами по причине истины, которую они узнают. Они говорят: «Господь наш! Мы уверовали. Запиши же нас в число свидетелей.
84. Отчего нам не веровать в Аллаха и ту истину, которая явилась к нам? Мы желаем, чтобы наш Господь ввел нас в Рай вместе с праведными людьми».
85. Аллах вознаградил их за то, что они сказали, Райскими садами, в которых текут реки и в которых они пребудут вечно. Таково воздаяние творящим добро.
86. А те, которые не уверовали и сочли ложью Наши знамения, являются обитателями Ада.
87. О те, которые уверовали! Не запрещайте блага, которые Аллах сделал дозволенными для вас, и не преступайте границы дозволенного. Воистину, Аллах не любит преступников.
88. Ешьте из того, чем Аллах наделил вас, дозволенное и благое, и бойтесь Аллаха, в Которого вы веруете.
89. Аллах не взыщет с вас за празднословные клятвы, но взыщет за то, что вы скрепили клятвами. В искупление этого необходимо накормить десятерых бедняков средним (или лучшим) из того, чем вы кормите свои семьи, или одеть их, или освободить раба. Кто не сможет сделать этого, тот должен поститься в течение трех дней. Таково искупление ваших клятв, если вы поклялись и нарушили клятву. Оберегайте же свои клятвы. Так Аллах разъясняет вам Свои знамения, – быть может, вы будете благодарны.
90. О те, которые уверовали! Воистину, опьяняющие напитки, азартные игры, каменные жертвенники (или идолы) и гадальные стрелы являются скверной из деяний сатаны. Сторонитесь же ее, – быть может, вы преуспеете.
91. Воистину, сатана при помощи опьяняющих напитков и азартных игр хочет посеять между вами вражду и ненависть и отвратить вас от поминания Аллаха и намаза. Неужели вы не прекратите?
92. Повинуйтесь Аллаху, повинуйтесь Посланнику и остерегайтесь! Но если вы отвернетесь, то знайте, что на Нашего Посланника возложена только ясная передача откровения.
93. На тех, которые уверовали и совершают праведные деяния, нет греха за то, чем они питались, если они были богобоязненны, веровали и совершали праведные деяния, если после этого они опять были богобоязненны и веровали, если после этого они опять были богобоязненны и творили добро. Аллах любит творящих добро.
94. О те, которые уверовали! Аллах обязательно подвергнет вас испытанию охотничьей добычей, которую смогут достать ваши руки и копья, чтобы Аллах узнал тех, кто боится Его, не видя Его воочию (или втайне от людей). А кто преступит границы дозволенного после этого, тому будут уготованы мучительные страдания.
95. О те, которые уверовали! Не убивайте охотничью добычу, находясь в ихраме. Если кто-нибудь из вас убьет ее преднамеренно, то воздаянием за это будет скотина, подобная той, что он убил. Выносят решение о ней (о жертвенной скотине) двое справедливых мужей из вас, и эта жертва должна достичь Каабы. Или же для искупления этого следует накормить бедняков или соблюсти равноценный пост, дабы он вкусил пагубность своего поступка. Аллах простил то, что было прежде, но если кто-нибудь вернется к этому, то Аллах отомстит ему. Аллах – Могущественный, Способный на возмездие.
96. Вам дозволены морская добыча и еда во благо вам и путникам, но вам запрещена охотничья добыча на суше, пока вы находитесь в ихраме. Бойтесь Аллаха, к Которому вы будете собраны.
97. Аллах сделал Каабу, Заповедный дом, а также запретный месяц, жертвенных животных и животных (или людей) с ожерельями опорой для людей. Это – для того, чтобы вы знали, что Аллаху известно о том, что на небесах, и том, что на земле, и что Аллах ведает обо всякой вещи.
98. Знайте, что Аллах суров в наказании и что Аллах – Прощающий, Милосердный.
99. На Пророка не возложено ничего, кроме передачи откровения. Аллах знает о том, что вы обнаруживаете, и том, что вы скрываете.
100. Скажи: «Скверное и благое не равны, даже если изобилие скверного понравилось тебе (или удивило тебя)». Бойтесь же Аллаха, обладатели разума, – быть может, вы преуспеете.
101. О те, которые уверовали! Не спрашивайте о вещах, которые огорчат вас, если станут вам известны. А ведь они станут вам известны, если вы спросите о них, когда ниспосылается Коран. Аллах простил вам это, ибо Аллах – Прощающий, Выдержанный.
102. Люди до вас спрашивали о них и по этой причине стали неверующими (или затем стали неверующими в них).
103. Аллах не распоряжался относительно бахиры, саибы, василы и хами. Но неверующие возводят навет на Аллаха, и большая часть их не разумеет.
104. Когда им говорят: «Придите к тому, что ниспослал Аллах, и к Посланнику», – они отвечают: «Нам достаточно того, на чем мы застали наших отцов». Неужели они поступят так, даже если их отцы ничего не знали и не следовали прямым путем?
105. О те, которые уверовали! Позаботьтесь о себе. Если вы последовали прямым путем, то вам не причинит вреда тот, кто впал в заблуждение. Всем вам предстоит вернуться к Аллаху, и тогда Он поведает вам о том, что вы совершали.
106. О те, которые уверовали! Если к кому-нибудь из вас явится смерть, и он оставит завещание, то его свидетельствуют двое справедливых мужей из вас или двое других не из вас, если смерть постигнет вас, когда вы странствуете по земле. Задержите их обоих после намаза, и если вы усомнитесь, то они должны поклясться Аллахом: «Мы не покупаем за них мирскую выгоду, даже если он является нашим близким родственником, и не скрываем свидетельства Аллаха. В противном же случае мы принадлежим к числу грешников».
107. Если будет обнаружено, что они оба повинны в грехе, то пусть двое других самых близких родственников из числа тех, кто имеет законные права, займут их место и поклянутся Аллахом: «Наше свидетельство вернее их свидетельства, и мы не преступаем границы дозволенного. В противном же случае мы принадлежим к числу беззаконников».
108. Поступить так лучше для того, чтобы они принесли истинное свидетельство или устрашились того, что другие клятвы будут принесены после их клятв. Бойтесь Аллаха и слушайте! Аллах не ведет прямым путем людей нечестивых.
109. В тот день, когда Аллах соберет посланников и скажет: «Что вам ответили?» – они скажут: «Мы не обладаем знанием. Воистину, Ты – Ведающий сокровенное».
110. Аллах скажет: «О Иса (Иисус), сын Марьям (Марии)! Помни о милости, которую Я оказал тебе и твоей матери. Я поддержал тебя Святым Духом (Джибрилем), благодаря чему ты говорил с людьми в колыбели и будучи взрослым. Я научил тебя Писанию, мудрости, Таурату (Торе) и Инджилу (Евангелию). По Моему соизволению ты лепил изваяния птиц из глины и дул на них, и по Моему соизвелению они становились птицами. По Моему соизволению ты исцелял слепого (или лишенного зрения от рождения; или обладающего слабым зрением) и прокаженного, по Моему соизволению ты выводил покойников живыми из могил. Я отвратил от тебя (защитил тебя от) сынов Исраила (Израиля), когда ты явился к ним с ясными знамениями, а неверующие из их числа сказали, что это – всего лишь очевидное колдовство».
111. Я внушил апостолам: «Уверуйте в Меня и Моего посланника». Они сказали: «Мы уверовали! Засвидетельствуй же, что мы стали мусульманами».
112. Вот сказали апостолы: «О Иса (Иисус), сын Марьям (Марии)! Может ли твой Господь ниспослать нам трапезу с неба?» Он сказал: «Бойтесь Аллаха, если вы являетесь верующими».
113. Они сказали: «Мы хотим отведать ее, чтобы наши сердца успокоились, чтобы мы узнали, что ты сказал нам правду, и чтобы мы были свидетелями о ней».
114. Иса (Иисус), сын Марьям (Марии), сказал: «О Аллах, Господь наш! Ниспошли нам трапезу с неба, которая была бы праздником для всех нас, от первого до последнего, и знамением от Тебя. Надели нас уделом, ведь Ты – Наилучший из дарующих удел».
115. Аллах ответил: «Я ниспошлю ее вам, но если кто-либо после этого не уверует, то Я подвергну его таким мучениям, которым Я не подвергал никого из миров».
116. Вот сказал Аллах: «О Иса (Иисус), сын Марьям (Марии)! Говорил ли ты людям: "Примите меня и мою мать двумя богами наряду с Аллахом"?» Он сказал: «Пречист Ты! Как я мог сказать то, на что я не имею права? Если бы я сказал такое, Ты знал бы об этом. Ты знаешь то, что у меня в душе, а я не знаю того, что у Тебя в Душе. Воистину, Ты – Ведающий сокровенное.
117. Я не говорил им ничего, кроме того, что Ты мне велел: "Поклоняйтесь Аллаху, моему Господу и вашему Господу". Я был свидетелем о них, пока находился среди них. Когда же Ты упокоил меня, Ты стал наблюдать за ними. Воистину, Ты – Свидетель всякой вещи.
118. Если Ты подвергнешь их мучениям, то ведь они – Твои рабы. Если же Ты простишь им, то ведь Ты – Могущественный, Мудрый».
119. Аллах сказал: «Это – день, когда правдивым людям принесет пользу их правдивость. Им уготованы Райские сады, в которых текут реки. Они пребудут там вечно». Аллах доволен ими, и они довольны Им. Это – великое преуспеяние!
120. Аллаху принадлежит власть над небесами, землей и тем, что на них, и Он способен на всякую вещь.


006. Скот

Сура 6. Скот

1. Хвала Аллаху, Который сотворил небеса и землю и установил мраки и свет. Но даже после этого те, которые не уверовали, приравнивают к своему Господу других.
2. Он – Тот, Кто сотворил вас из глины, а затем назначил срок для вашей смерти. У Него есть также назначенный срок для воскрешения, но после этого вы все еще сомневаетесь.
3. Он – Аллах на небесах и на земле. Он знает то, что вы утаиваете и совершаете открыто, и знает то, что вы приобретаете.
4. Какое бы знамение из знамений их Господа ни являлось к ним, они отворачивались от него.
5. Они сочли ложью истину, когда она явилась к ним, но до них дойдут вести о том, над чем они насмехались.
6. Разве они не видели, сколько поколений Мы погубили до них? Мы одарили их на земле властью, которой не одарили вас, ниспосылали им с неба обильные дожди и заставляли реки течь под ними. Мы погубили их за их грехи и создали после них другие поколения.
7. Если бы даже Мы ниспослали тебе Писание на бумаге, и они прикоснулись бы к ней своими руками, неверующие все равно бы сказали: «Это – очевидное колдовство».
8. Они сказали: «Почему к нему не спускается ангел?» Если бы Мы ниспослали ангела, то решение уже было бы вынесено, после чего они не получили бы отсрочки.
9. Если бы даже Мы ниспослали ангела, Мы все равно сделали бы его мужчиной и привели бы их в замешательство относительно того, в чем они сомневаются.
10. До тебя посланников также подвергали осмеянию, но тех, кто насмехался над ними, окружало (или постигало) то, над чем они издевались.
11. Скажи: «Постранствуйте по земле и посмотрите, каким был конец тех, которые сочли ложью истину».
12. Скажи: «Кому принадлежит то, что на небесах и на земле?» Скажи: «Аллаху! Он предписал Себе милосердие. Он непременно соберет вас вместе в День воскресения, в котором нет сомнения. Те, которые потеряли самих себя, никогда не уверуют».
13. Ему принадлежит все, что покоится днем и ночью, и Он – Слышащий, Знающий.
14. Скажи: «Неужели я возьму своим покровителем кого-либо, кроме Аллаха, Творца небес и земли? Он кормит, а Его не кормят». Скажи: «Мне велено быть первым из тех, кто покорился». Не будь же в числе многобожников.
15. Скажи: «Я боюсь, что если я ослушаюсь моего Господа, то меня постигнут мучения в Великий день».
16. Тот, кто будет отвращен от них (мучений) в тот день, того Он помиловал. Это будет очевидное преуспеяние.
17. Если Аллах коснется тебя бедой, то никто не сможет избавить от нее, кроме Него. Если же Он коснется тебя благом, то ведь Он способен на всякую вещь.
18. Он – Одолевающий и находится над Своими рабами. Он – Мудрый, Ведающий.
19. Скажи: «Чье свидетельство является самым важным?» Скажи: «Аллах – Свидетель между мною и вами. Этот Коран дан мне в откровение, чтобы я предостерег посредством него вас и тех, до кого он дойдет. Неужели вы действительно свидетельствуете, что наряду с Аллахом существуют другие боги?» Скажи: «Я не свидетельствую об этом». Скажи: «Он является Единственным Богом, и я не причастен к тому, что вы приобщаете в сотоварищи».
20. Те, кому Мы даровали Писание, знают его, как знают своих сыновей. Те, которые потеряли самих себя, никогда не уверуют.
21. Кто может быть несправедливее того, кто возвел на Аллаха навет или счел ложью Его знамения? Воистину, не преуспеют беззаконники.
22. В тот день Мы соберем их вместе, а затем скажем тем, кто приобщал сотоварищей: «Где сотоварищи, о существовании которых вы предполагали?»
23. Тогда у них не будет никакого оправдания, кроме слов: «Клянемся Аллахом, нашим Господом, мы не были многобожниками!»
24. Посмотри, как они лгут о самих себе! Но покинет их все, что они измышляли.
25. Среди них есть такие, которые слушают тебя, но Мы накинули на их сердца покрывала, чтобы они не могли понять его, и поразили их уши глухотой. Какое бы знамение они ни увидели, они все равно не уверуют в него, и поэтому, когда они приходят к тебе, чтобы препираться с тобой, неверующие говорят: «Это – всего лишь сказки древних народов».
26. Они удерживают других от него (прямого пути), и сами сторонятся его, однако они губят только самих себя, не ощущая этого.
27. Если бы ты только увидел их, когда их остановят перед Огнем. Они скажут: «О, если бы нас вернули обратно! Мы не считали бы ложью знамения нашего Господа и стали бы верующими!»
28. О нет! Им открылось то, что они скрывали прежде. Если бы их вернули обратно, то они непременно вернулись бы к тому, что им было запрещено. Воистину, они – лжецы.
29. Они говорят: «Есть только наша мирская жизнь, и мы не будем воскрешены».
30. Если бы ты только увидел их, когда их остановят перед их Господом. Он скажет: «Разве это не истина?» Они скажут: «Конечно, клянемся нашим Господом!» Он скажет: «Вкусите же мучения за то, что вы были неверующими!»
31. Те, которые отрицали встречу с Аллахом, уже оказались в убытке. Когда же внезапно для них настанет Час, они, неся свои ноши на своих спинах, скажут: «Горе нам за то, что мы упустили там!» Как же скверно то, что они понесут!
32. Мирская жизнь – всего лишь игра и потеха, а последняя обитель лучше для тех, кто богобоязнен. Неужели вы не разумеете?
33. Мы знаем, что тебя печалит то, что они говорят. Они не считают лжецом тебя – беззаконники отрицают знамения Аллаха!
34. До тебя посланников также считали лжецами, но они терпели то, что их называли лжецами и обижали, пока не являлась к ним Наша помощь. Никто не исказит слов Аллаха, и до тебя уже дошли некоторые вести о посланниках.
35. Если тебя тяготит их отвращение, то если ты сможешь отыскать проход в земле или лестницу на небо, то принеси им знамение. Если бы Аллах пожелал, то собрал бы их всех на прямом пути. Посему не будь одним из невежд.
36. Отвечают только те, кто внимает. А мертвых Аллах воскресит, после чего они будут возвращены к Нему.
37. Они говорят: «Почему ему не ниспослано знамение от его Господа?» Скажи: «Аллах властен ниспослать знамение». Но большинство их не обладает знанием.
38. Все живые существа на земле и птицы, летающие на двух крыльях, являются подобными вам сообществами. Мы ничего не упустили в Писании. А затем они будут собраны к своему Господу.
39. Те, которые считают ложью Наши знамения, глухи и немы во мраках. Аллах вводит в заблуждение, кого пожелает, и наставляет на прямой путь, кого пожелает.
40. Скажи: «Скажите мне, станете ли вы призывать кого-либо наряду с Аллахом, если вас поразит наказание Аллаха или наступит Час, если только вы говорите правду?»
41. О нет! Вы будете призывать только Его. Если Он пожелает, то избавит вас от того, по поводу чего вы станете взывать к Нему, и тогда вы забудете о тех, кого приобщали в сотоварищи.
42. Мы уже отправляли посланников к народам до тебя. Мы подвергали их нищете и недугам, дабы они стали смиренными.
43. Почему же, когда их поражало Наше наказание, они не становились смиренными? Их сердца ожесточались, а сатана приукрашивал для них то, что они совершали.
44. Когда они позабыли о том, что им напоминали, Мы распахнули перед ними врата ко всякой вещи. Когда же они возрадовались дарованному, Мы схватили их внезапно, и они пришли в отчаяние!
45. Беззаконники были уничтожены до основания. Хвала Аллаху, Господу миров!
46. Скажи: «Скажите мне, если Аллах отнимет ваш слух и ваше зрение и запечатает ваши сердца, какое божество, кроме Аллаха, вернет вам все это?» Посмотри, как Мы разъясняем знамения, однако они все еще отворачиваются.
47. Скажи: «Скажите мне, если наказание Аллаха поразит вас неожиданно или открыто, разве будет погублен кто-либо, кроме несправедливых людей?»
48. Мы отправляем посланников только добрыми вестниками и предостерегающими увещевателями. Те, которые уверовали и совершали праведные деяния, не познают страха и не будут опечалены.
49. А тех, которые считают ложью Наши знамения, коснутся мучения за то, что они были нечестивцами.
50. Скажи: «Я не говорю вам, что при мне сокровищницы Аллаха, и я не ведаю сокровенного. Я не говорю вам, что являюсь ангелом. Я следую лишь тому, что ниспосылается мне в откровении». Скажи: «Разве равны слепой и зрячий? Неужели вы не поразмыслите?»
51. Предостерегай им тех, которые страшатся того, что будут собраны перед своим Господом тогда, когда не будет у них, помимо Него, ни покровителя, ни заступника. Быть может, они устрашатся!
52. Не прогоняй тех, которые взывают к своему Господу утром и перед закатом, стремясь к Его Лику. Ты нисколько не в ответе за них, и они нисколько не в ответе за тебя. Если же ты прогонишь их, то окажешься одним из беззаконников.
53. Таким образом Мы искушали одних из них другими, дабы они сказали: «Неужели среди нас Аллах оказал милость только этим?» Разве Аллах не лучше знает тех, кто благодарен?
54. Когда к тебе приходят те, которые уверовали в Наши знамения, говори им: «Мир вам! Ваш Господь предписал себе быть Милосердным, и если кто из вас сотворит зло по своему невежеству, а затем раскается и станет совершать праведные деяния, то ведь Он – Прощающий, Милосердный».
55. Таким образом Мы разъясняем знамения, чтобы стал ясен путь грешников.
56. Скажи: «Мне запрещено поклоняться тем, к кому вы взываете наряду с Аллахом». Скажи: «Я не стану потакать вашим желаниям. В противном случае я собьюсь с пути и не окажусь в числе следующих прямым путем».
57. Скажи: «Я руководствуюсь ясным доказательством от моего Господа, а вы считаете это ложью. Я не владею тем, что вы торопите. Решение принимает только Аллах. Он изрекает истину и является Наилучшим из судий».
58. Скажи: «Если бы я владел тем, что вы торопите, то спор между мной и вами был бы уже решен. Но Аллаху лучше знать о беззаконниках.
59. У Него ключи к сокровенному, и знает о них только Он. Ему известно то, что на суше и в море. Даже лист падает только с Его ведома. Нет ни зернышка во мраках земли, ни чего-либо свежего или сухого, чего бы не было в ясном Писании.
60. Он – Тот, Кто забирает ваши души ночью и знает, что вы делаете днем. Затем Он воскрешает вас днем, чтобы исполнился назначенный срок (завершился срок вашей жизни). Затем к Нему вам предстоит вернуться, и затем Он поведает вам о том, что вы совершали.
61. Он – Одолевающий и находится над Своими рабами. Он посылает к вам хранителей. Когда же к кому-нибудь из вас приходит смерть, Наши посланцы забирают его душу, и они не делают упущений.
62. Потом их возвращают к Аллаху, их Истинному Покровителю. Он один принимает решение, и Он – Самый быстрый в расчете.
63. Скажи: «Кто спасает вас от мраков на суше и на море, когда вы взываете к Нему смиренно и тайно, говоря: "Если Он спасет нас от этого, мы непременно будем благодарны!"»
64. Скажи: «Аллах спасает вас от этого и от всех остальных скорбей. Но вы продолжаете приобщать сотоварищей».
65. Скажи: «Он властен наслать на вас мучения сверху или из-под ваших ног, привести вас в замешательство, разделив на группировки и дав одним из вас вкусить жестокость других». Посмотри, как Мы разъясняем знамения, чтобы они могли понять.
66. Твой народ счел его (Коран) ложью, хотя он является истиной. Скажи: «Я не являюсь вашим попечителем и хранителем».
67. Для каждого сообщения установлен срок, и вы узнаете об этом.
68. Когда ты увидишь тех, которые разглагольствуют о Наших знамениях, отвернись от них, пока они не увлекутся другим разговором. Если же сатана заставит тебя забыть об этом, то не сиди с несправедливыми людьми после того, как вспомнишь.
69. Те, которые богобоязненны, не несут никакой ответственности за их расчет. Они должны лишь напоминать им, – быть может, они устрашатся.
70. Покинь тех, которые считают свою религию забавой и потехой и обольщаются мирской жизнью. Но увещевай их этим, дабы душа не обрекла себя на погибель тем, что приобрела, когда не будет у нее покровителя и заступника, кроме Аллаха, и когда от нее не будет принято, какой бы выкуп она ни предложила. Они обрекли себя на погибель тем, что приобрели. Им уготованы кипящее питье и мучительные страдания за то, что они были неверующими.
71. Скажи: «Разве мы станем поклоняться помимо Аллаха тому, что не приносит нам пользы и не причиняет нам вреда? Разве мы обратимся вспять после того, как Аллах наставил нас на прямой путь, подобно тому, кого дьяволы на земле обольстили и привели в замешательство, чьи товарищи призывают его на прямой путь: "Иди к нам!"» Скажи: «Путь Аллаха является единственным верным путем, и нам велено покориться Господу миров.
72. Совершайте намаз и бойтесь Его, ведь к Нему вы будете собраны».
73. Он – Тот, Кто сотворил небеса и землю во истине. В тот день Он скажет: «Будь!» – и это сбудется. Его Слово является истиной. Ему одному будет принадлежать власть в тот день, когда подуют в Рог. Он знает сокровенное и явное, Он – Мудрый, Ведающий.
74. Вот Ибрахим (Авраам) сказал своему отцу Азару: «Неужели ты считаешь идолов богами? Я вижу, что ты и твой народ находитесь в очевидном заблуждении».
75. Так Мы показали Ибрахиму (Аврааму) царство небес и земли, дабы он стал одним из убежденных.
76. Когда ночь покрыла его своим мраком, он увидел звезду и сказал: «Вот мой Господь!» Когда же она закатилась, он сказал: «Я не люблю тех, кто закатывается».
77. Когда он увидел восходящую луну, то сказал: «Вот мой Господь!» Когда же она закатилась, он сказал: «Если мой Господь не наставит меня на прямой путь, то я стану одним из заблудших людей».
78. Когда он увидел восходящее солнце, то сказал: «Вот мой Господь! Оно больше других». Когда же оно зашло, он сказал: «О мой народ! Я непричастен к тому, что вы приобщаете в сотоварищи.
79. Я искренне обратил свой лик к Тому, Кто сотворил небеса и землю, и Я не принадлежу к многобожникам!»
80. Его народ стал препираться с ним, и тогда он сказал: «Неужели вы станете препираться со мной относительно Аллаха, в то время как Он наставил меня на прямой путь? И я не боюсь тех, кого вы приобщаете в сотоварищи к Нему, если только мой Господь не пожелает чего-либо. Мой Господь объемлет знанием всякую вещь. Неужели вы не помяните назидание?
81. Как я могу бояться тех, кого вы приобщаете в сотоварищи, если вы не боитесь приобщать в сотоварищи к Аллаху тех, о ком Он не ниспослал вам никакого доказательства? Какая же из двух групп имеет больше оснований чувствовать себя в безопасности, если вы только знаете?»
82. Те, которые уверовали и не облекли свою веру в несправедливость, пребывают в безопасности, и они следуют прямым путем.
83. Таковы Наши доводы, которые Мы предоставили Ибрахиму (Аврааму) против его народа. Мы возвышаем по степеням, кого пожелаем. Воистину, твой Господь – Мудрый, Знающий.
84. Мы даровали ему Исхака (Исаака) и Йакуба (Иакова). Мы повели их обоих прямым путем. Еще раньше Мы повели прямым путем Нуха (Ноя), а из его потомства – Давуда (Давида), Сулеймана (Соломона), Айуба (Иова), Йусуфа (Иосифа), Мусу (Моисея) и Харуна (Аарона). Таким образом Мы воздаем творящим добро.
85. А также Закарию (Захарию), Йахйу (Иоанна), Ису (Иисуса) и Ильяса (Илию). Все они были из числа праведников.
86. А также Исмаила (Измаила), Аль-Йacaa (Елисея), Йунуса (Иону) и Лута (Лота). Всех их Мы превознесли над мирами.
87. А также некоторых из их отцов, потомков и братьев. Мы избрали их и повели их прямым путем.
88. Таково руководство Аллаха, посредством которого Он ведет прямым путем тех из Своих рабов, кого пожелает. Но если бы они приобщили сотоварищей, то стало бы тщетным все, что они совершали.
89. Это – те, кому Мы даровали Писание, мудрость и пророчество. И даже если они не уверуют в это, Мы уже вверили это другим людям, которые не станут неверующими.
90. Это – те, кого Аллах повел прямым путем. Следуй же их прямым путем. Скажи: «Я не прошу у вас вознаграждения за него. Это не что иное, как Напоминание для миров».
91. Они не оценили Аллаха должным образом, когда сказали: «Аллах ничего не ниспосылал человеку». Скажи: «Кто же ниспослал в качестве света и верного руководства для людей Писание, с которым пришел Муса (Моисей), и которое вы превратили в отдельные листы, показывая некоторые из них и скрывая многие другие? А ведь вас обучили тому, чего не знали ни вы, ни ваши отцы». Скажи: «Аллах». Затем оставь их забавляться собственным празднословием.
92. Это Писание, которое Мы ниспослали, является благословенным и подтверждает то, что было до него, дабы ты увещевал Мать городов (жителей Мекки), и тех, кто живет вокруг нее. Те, которые веруют в Последнюю жизнь, веруют в него (Коран) и бережливо относятся к своим намазам.
93. Кто может быть несправедливее того, кто возводит навет на Аллаха или говорит: «Мне дано откровение», – хотя никакого откровения ему не дано, или говорит: «Я ниспошлю подобное тому, что ниспослал Аллах»? Если бы ты видел беззаконников, когда они оказываются в предсмертной агонии, и ангелы простирают к ним свои руки: «Отдайте свои души! Сегодня вам воздадут унизительными мучениями за то, что вы говорили об Аллахе неправду и превозносились над Его знамениями».
94. Вы явились к Нам одинокими, какими Мы сотворили вас в первый раз, и оставили позади себя то, чем Мы вас наделили. Мы не видим с вами ваших заступников, которых вы для себя считали сотоварищами Аллаха. Связи между вами разорваны, и покинуло вас то, что вы утверждали.
95. Аллах раскрывает зерно и косточку. Он извлекает живое из мертвого и извлекает мертвое из живого. Таков Аллах! До чего же вы отвращены от истины!
96. Он раскрывает утреннюю зарю. Он предназначил ночь для покоя, а солнце и луну – для исчисления. Таково установление Могущественного, Знающего.
97. Он – Тот, Кто сотворил для вас звезды, чтобы вы находили по ним путь во мраках суши и моря. Мы уже разъяснили знамения для людей знающих.
98. Он – Тот, Кто сотворил вас из одной души. Для вас есть место пребывания (на земле или в утробах матерей) и место хранения (в могилах или поясницах отцов). Мы уже разъяснили знамения для людей понимающих.
99. Он – Тот, Кто ниспослал с неба воду. Посредством нее Мы взрастили растения всех видов. Мы выводим из них зеленые травы, а из них – расположенные одно на другом зерна. На пальмах из завязей вырастают свисающие низко гроздья. Мы взращиваем виноградники, оливки и гранаты, которые имеют сходства и различия. Взгляните на их плоды, когда они появляются и когда созревают. Воистину, в этом – знамения для людей верующих.
100. Они приобщили к Аллаху в сотоварищи джиннов, а ведь Он создал их. Они выдумали для Него сыновей и дочерей, не имея об этом никакого знания. Пречист Он и превыше всего, что они приписывают Ему.
101. Он – Первосоздатель небес и земли. Как может быть у Него сын, если у Него нет супруги? Он сотворил всякую вещь и ведает обо всем сущем.
102. Таков Аллах, ваш Господь. Нет божества, кроме Него, Творца всякой вещи. Поклоняйтесь же Ему! Он является Попечителем и Хранителем всякой вещи.
103. Взоры не могут постичь Его, а Он постигает взоры. Он – Проницательный (или Добрый), Сведущий.
104. Скажи: «К вам уже явились наглядные знамения от вашего Господа. Кто узрел, тот поступил во благо себе, а кто был слеп, тот навредил себе. Я не являюсь вашим хранителем».
105. Вот так Мы излагаем различным образом аяты, чтобы они сказали: «Ты обучился этому!» – и чтобы Мы разъяснили его людям знающим.
106. Следуй тому, что дано тебе в откровении от твоего Господа. Нет божества, кроме Него. И отвернись от многобожников.
107. Если бы Аллах пожелал, то они не приобщали бы сотоварищей. Мы не назначили тебя их хранителем, и ты не являешься их попечителем.
108. Не оскорбляйте тех, к кому они взывают помимо Аллаха, а не то они станут оскорблять Аллаха из вражды и по невежеству. Таким образом Мы приукрасили для каждого народа их деяния. Потом им предстоит вернуться к своему Господу, и Он поведает им о том, что они совершали.
109. Именем Аллаха они принесли величайшие клятвы о том, что если к ним явится знамение, они непременно уверуют в него. Скажи: «Знамения находятся у Аллаха. И откуда вам знать, что они не уверуют, если даже оно придет к ним?»
110. Мы отворачиваем их сердца и взоры, поскольку они не уверовали в него в первый раз, и оставляем их скитаться вслепую в собственном беззаконии.
111. Даже если бы Мы ниспослали им ангелов, и мертвые заговорили бы с ними, и Мы собрали бы перед ними все сущее, они ни за что не уверовали бы, если бы только этого не пожелал Аллах. Однако большинство их не ведает об этом.
112. Таким образом Мы определили для каждого пророка врагов – дьяволов из числа людей и джиннов, внушающих друг другу красивые слова обольщения. Если бы твой Господь пожелал, они не поступали бы так. Оставь же их вместе с их измышлениями.
113. Мы сделали так, чтобы к этим словам склонялись сердца тех, которые не верят в Последнюю жизнь, и чтобы они довольствовались ими и совершали то, что они совершают.
114. Скажи: «Неужели я пожелаю иного судью, помимо Аллаха, в то время как Он ниспослал вам Писание, подробно разъяснив его?» Те, кому Мы даровали Писание, знают, что оно ниспослано от твоего Господа во истине. Посему не будь в числе сомневающихся.
115. Слово твоего Господа исполнилось правдиво и справедливо! Никто не изменит Его Слов. Он – Слышащий, Знающий.
116. Если ты станешь повиноваться большинству тех, кто на земле, они собьют тебя с пути Аллаха. Они лишь следуют предположениям и только лишь измышляют.
117. Воистину, твоему Господу лучше знать, кто сбивается с Его пути. Ему также лучше знать, кто следует прямым путем.
118. Ешьте же из того, над чем произнесено имя Аллаха, если вы веруете в Его знамения.
119. Почему вы не должны есть из того, над чем произнесено имя Аллаха, в то время как Он уже подробно разъяснил вам, что вам запрещено, если только вы не принуждены к этому? Воистину, многие вводят других в заблуждение своими собственными желаниями, безо всякого знания. Воистину, твоему Господу лучше знать преступников.
120. Оставьте грехи очевидные и сокрытые. Воистину, те, которые совершают грех, получат воздаяние за то, что они совершали.
121. Не ешьте из того, над чем не было произнесено имя Аллаха, ибо это есть нечестие. Воистину, дьяволы внушают своим помощникам препираться с вами. Если вы станете повиноваться им, то окажетесь многобожниками.
122. Разве тот, кто был мертвецом, и Мы вернули его к жизни и наделили светом, благодаря которому он ходит среди людей, подобен тому, кто находится во мраках и не может выйти из них? Так неверующим представляется прекрасным то, что они совершают.
123. Вот так в каждом селении Мы создавали главных грешников, чтобы они строили там козни. Однако они строят козни только против самих себя, но не ощущают этого.
124. Когда им явилось знамение, они сказали: «Мы не уверуем, пока не получим то, что получили посланники Аллаха». Аллах лучше знает, кому доверить Свое послание. Грешников же постигнет унижение перед Аллахом и тяжкие мучения за то, что они строили козни.
125. Кого Аллах желает наставить на прямой путь, тому Он раскрывает грудь для ислама, а кого Он желает ввести в заблуждение, тому Он сдавливает и сжимает грудь, словно тот забирается на небо. Так Аллах насылает скверну (или наказание) на тех, кто не верует.
126. Таков прямой путь твоего Господа. Мы уже подробно разъяснили знамения людям поминающим.
127. Им уготована Обитель мира и благополучия у их Господа. Он является их Покровителем благодаря тому, что они совершали.
128. В тот день Он соберет их вместе: «О сонмище джиннов! Вы ввели в заблуждение многих людей». Их помощники из числа людей скажут: «Господь наш! Одни из нас пользовались другими, и мы достигли нашего срока, который Ты назначил нам». Он скажет: «Огонь будет вашей обителью, в которой вы пребудете вечно, если только Аллах не пожелает иначе!» Воистину, твой Господь – Мудрый, Знающий.
129. Так Мы позволяем одним беззаконникам править другими за то, что они приобретают.
130. Мы скажем: «О сонмище джиннов и людей! Разве к вам не приходили посланники из вашего числа, которые читали вам Мои аяты и предупреждали вас о встрече с этим днем вашим?» Они скажут: «Мы свидетельствуем против самих себя». Мирская жизнь обольстила их, и они принесут свидетельство против самих себя о том, что они были неверующими.
131. Это произойдет потому, что твой Господь не губит города несправедливо, пока их жители пребывают в неведении.
132. Для всех будут ступени, соответствующие тому, что они совершили. Господь твой не находится в неведении относительно того, что они совершают.
133. Господь твой богат и обладает милостью. Если Он пожелает, то уничтожит вас и сделает вашими преемниками, кого пожелает, подобно тому, как Он сотворил вас из потомства других людей.
134. Воистину, обещанное вам наступит, и вы не сможете избежать этого.
135. Скажи: «О мой народ! Действуйте по своему усмотрению, и я тоже буду действовать. Вы узнаете, кому достанется Последняя обитель. Воистину, не преуспеют беззаконники».
136. Они предназначают Аллаху долю того, что Он вырастил из посевов и скота, и по своему разумению говорят: «Это – Аллаху, а это – нашим сотоварищам». То, что предназначено их сотоварищам, не попадает Аллаху, а то, что предназначено Аллаху, попадает их сотоварищам. Скверно то, что они решают!
137. Так многим многобожникам их сотоварищи представили прекрасным убийство детей, дабы погубить их и сделать запутанной их религию. Если бы Аллах пожелал, они не поступали бы таким образом. Оставь же их вместе с их измышлениями.
138. На основании своих предположений они говорят: «Эта скотина и эти посевы запретны. Питаться ими может только тот, кому мы позволим». На одной скотине они запрещают ездить верхом и возить грузы, а над другой скотиной они не произносят имени Аллаха, возводя на Него навет. Он воздаст им за то, что они измышляют!
139. Они говорят: «То, что находится в утробах этой скотины, дозволено нашим мужчинам и запрещено нашим женам». Если же он рождается мертвым, то все они получают право на него. Он воздаст им за то, что они приписывали, ведь Он – Мудрый, Знающий.
140. Понесли урон те, которые убивали своих детей по глупости, безо всякого знания, и запрещали то, чем наделял их Аллах, возводя навет на Аллаха. Они впали в заблуждение и не последовали прямым путем.
141. Он – Тот, Кто создал сады на трельяжах и без трельяжей, финиковые пальмы и злаки с различным вкусом, оливки и гранаты, имеющие сходства и различия. Вкушайте эти плоды, когда они созревают, и отдавайте должное в день уборки, но не расточительствуйте, ведь Он не любит расточительных.
142. Среди скотины есть предназначенная для перевозки и не предназначенная для этого. Ешьте из того, чем вас наделил Аллах, и не следуйте по стопам сатаны, ведь он для вас – явный враг.
143. Восемь парных особей: две из числа овец и две из числа коз. Скажи: «Он запретил самцов или самок? Или же то, что находится в утробах самок? Поведайте мне, опираясь на знание, если вы говорите правду».
144. Две из числа верблюдов и две из числа коров. Скажи: «Он запретил самцов или самок? Или же то, что находится в утробах самок? Или же вы присутствовали, когда Аллах заповедал вам это?» Кто же несправедливее того, кто возводит на Аллаха навет, чтобы ввести людей в заблуждение безо всякого знания? Воистину, Аллах не ведет прямым путем беззаконников.
145. Скажи: «Из того, что дано мне в откровение, я нахожу запрещенным употреблять в пищу только мертвечину, пролитую кровь и мясо свиньи, которое (или которая) является скверной, а также недозволенное мясо животных, заколотых не ради Аллаха». Если же кто-либо вынужден пойти на это, не проявляя ослушания и не преступая пределы необходимого, то ведь Аллах – Прощающий, Милосердный.
146. Иудеям Мы запретили всех животных с нераздвоенными копытами. Мы запретили им сало коров и овец, кроме того, что находится на спинном хребте и внутренностях или смешалось с костями. Так Мы наказали их за их бесчинства. Воистину, Мы правдивы.
147. Если они сочтут тебя лжецом, то скажи: «Ваш Господь обладает обширной милостью, но Его наказание невозможно отвратить от грешных людей».
148. Многобожники скажут: «Если бы Аллах пожелал, то ни мы, ни наши отцы не приобщали бы сотоварищей и не запрещали бы ничего». Таким же образом считали лжецами посланников те, кто были до них, пока они не вкусили Наше наказание. Скажи: «Есть ли у вас какое-либо знание, которое вы можете представить нам? Вы лишь следуете предположениям и лжете».
149. Скажи: «У Аллаха есть убедительное доказательство. Если бы Он пожелал, то повел бы прямым путем всех вас».
150. Скажи: «Приведите ваших свидетелей, которые засвидетельствуют, что Аллах запретил это». Если даже они станут свидетельствовать, ты не свидетельствуй вместе с ними и не потакай желаниям тех, которые считали ложью Наши знамения, которые не веруют в Последнюю жизнь и равняют других со своим Господом.
151. Скажи: «Придите, и я прочту то, что запретил вам ваш Господь». Никого не приобщайте к Нему в сотоварищи, делайте добро родителям. Не убивайте своих детей, опасаясь нищеты, ведь Мы обеспечиваем пропитанием вас вместе с ними. Не приближайтесь к мерзким поступкам – ни к очевидным, ни к сокрытым. Не убивайте душу, которую Аллах запретил убивать, если только у вас нет на это права. Это заповедал вам Аллах, – быть может, вы уразумеете.
152. Не приближайтесь к имуществу сироты, кроме как во благо ему, пока он не достигнет зрелого возраста. Наполняйте меру и весы по справедливости. Мы не возлагаем на человека сверх его возможностей. Когда вы произносите слово, будьте справедливы, даже если это касается родственника. Будьте верны договору с Аллахом. Это заповедал вам Аллах, – быть может, вы помяните назидание.
153. Таков Мой прямой путь. Следуйте по нему и не следуйте другими путями, поскольку они собьют вас с Его пути. Он заповедал вам это, – быть может, вы устрашитесь.
154. Мы также даровали Мусе (Моисею) Писание в завершение милости к тому, кто был добродетелен, как разъяснение всякой вещи, верное руководство и милость, дабы они уверовали во встречу со своим Господом.
155. Это – благословенное Писание, которое Мы ниспослали. Следуйте же ему и будьте богобоязненны, – быть может, вы будете помилованы.
156. Мы ниспослали его, чтобы вы не говорили: «Писание было ниспослано только двум общинам до нас, и мы ничего не знали о том, что они изучали».
157. Или чтобы вы не говорили: «Если бы нам было ниспослано Писание, то мы придерживались бы прямого пути лучше, чем они». К вам уже явилось ясное знамение от вашего Господа, верное руководство и милость. Кто же несправедливее того, кто считает ложью знамения Аллаха и отворачивается от них? Мы воздадим тем, кто отворачивается от Наших знамений, тяжкими мучениями за то, что они отворачивались.
158. Неужели они ожидают чего-либо помимо того, что к ним явятся ангелы, или явится твой Господь, или явятся некоторые из знамений твоего Господа? В тот день, когда явятся некоторые знамения твоего Господа, вера не принесет пользы душе, если она не уверовала прежде или не приобрела благодаря своей вере добро. Скажи: «Ждите, и мы тоже подождем».
159. Ты не имеешь никакого отношения к тем, которые раскололи свою религию и разделились на секты. Их дело находится у Аллаха, и позднее Он сообщит им о том, что они совершали.
160. Кто явится с добрым деянием, тот получит десятикратное воздаяние. А кто явится со злым деянием, тот получит только соответствующее воздаяние, и с ними не поступят несправедливо.
161. Скажи: «Воистину, мой Господь наставил меня на прямой путь, на правильную религию, веру Ибрахима (Авраама), истинное единобожие. Он не был из числа многобожников».
162. Скажи: «Воистину, мой намаз и мое жертвоприношение (или поклонение), моя жизнь и моя смерть посвящены Аллаху, Господу миров,
163. у Которого нет сотоварищей. Это мне велено, и я являюсь первым из мусульман».
164. Скажи: «Неужели я стану искать другого господа помимо Аллаха, в то время как Он является Господом всякой вещи?» Каждая душа приобретает грехи только во вред самой себе. Ни одна душа не понесет чужого бремени. Затем вам предстоит вернуться к вашему Господу, и Он поведает вам о том, в чем вы расходились во мнениях.
165. Он – Тот, Кто сделал вас преемниками на земле и возвысил одних из вас над другими по степеням, чтобы испытать вас тем, что Он даровал вам. Воистину, твой Господь скор в наказании. Воистину, Он – Прощающий, Милосердный.


007. Преграды

Сура 7. Преграды

1. Алиф. Лам. Мим. Сад.
2. Тебе ниспослано Писание, которое не должно сжимать твою грудь, дабы ты увещевал им и наставлял верующих.
3. Следуйте за тем, что ниспослано вам от вашего Господа, и не следуйте за иными помощниками, помимо Него. Как же мало вы поминаете назидание!
4. Сколько же селений Мы погубили! Наше наказание поражало их ночью или во время полуденного отдыха.
5. А когда Наше наказание поражало их, они лишь говорили: «Воистину, мы были несправедливы!»
6. Мы непременно спросим тех, к кому были отправлены посланники, и непременно спросим самих посланников.
7. Мы непременно расскажем им об их деяниях на основании знания. Мы никогда не отсутствовали.
8. В тот день взвешивать будут правильно. Те, чья чаша Весов будет перевешивать, окажутся преуспевшими.
9. Те же, чья чаша Весов окажется легче, потеряют самих себя, поскольку они были несправедливы к Нашим знамениям.
10. Мы наделили вас властью на земле и определили для вас средства к существованию. Как же мала ваша благодарность!
11. Мы сотворили вас, потом придали вам облик. Потом Мы сказали ангелам: «Падите ниц перед Адамом!» Они пали ниц, и только Иблис не был в числе поклонившихся.
12. Он сказал: «Что помешало тебе пасть ниц, когда Я приказал тебе?» Он сказал: «Я лучше него. Ты сотворил меня из огня, а его – из глины».
13. Он сказал: «Низвергнись отсюда! Негоже тебе превозноситься здесь. Изыди, ибо ты – один из униженных».
14. Он сказал: «Предоставь мне отсрочку до того дня, когда они будут воскрешены».
15. Он сказал: «Воистину, ты – один из тех, кому предоставлена отсрочка».
16. Он сказал: «За то, что Ты совратил меня, я непременно засяду против них на Твоем прямом пути.
17. А затем я буду подходить к ним спереди и сзади, справа и слева, и Ты не найдешь большинство из них благодарными».
18. Он сказал: «Изыди отсюда презренным и отверженным! А если кто из них последует за тобой, то Я заполню Геенну всеми вами.
19. О Адам! Поселись в Раю вместе со своей супругой. Ешьте, где пожелаете, но не приближайтесь к этому дереву, а не то окажетесь беззаконниками».
20. Сатана стал наущать их, чтобы обнажить их срамные места, которые были сокрыты от них. Он сказал им: «Ваш Господь запретил вам это дерево только для того, чтобы вы не стали ангелами или бессмертными».
21. Он поклялся им: «Воистину, я для вас – искренний доброжелатель».
22. Он низвел их обманом, и когда они вкусили от этого дерева, то обнажились их срамные места, и они стали прилеплять на себя райские листья. Тогда Господь их воззвал к ним: «Разве Я не запретил вам это дерево и не сказал вам, что сатана для вас – явный враг?»
23. Они сказали: «Господь наш! Мы поступили несправедливо по отношению к себе, и если Ты не простишь нас и не смилостивишься над нами, то мы непременно окажемся одними из потерпевших урон».
24. Он сказал: «Низвергнитесь и будьте врагами друг другу! Земля будет для вас обителью и предметом пользования на некоторое время».
25. Он сказал: «На ней вы будете жить, на ней будете умирать и из нее будете выведены».
26. О сыны Адама! Мы ниспослали вам одеяние для прикрытия ваших срамных мест и украшения. Однако богобоязненность – лучшее одеяние. Таково одно из знамений Аллаха. Быть может, они помянут назидание.
27. О сыны Адама! Не позволяйте сатане совратить вас, подобно тому, как он вывел из Рая ваших родителей. Он сорвал с них одежды, чтобы показать им их срамные места. Воистину, он и его сородичи видят вас оттуда, где вы их не видите. Воистину, Мы сделали дьяволов покровителями и помощниками тех, которые не веруют.
28. Когда они совершают мерзость, они оправдываются так: «Мы видели, что наши отцы поступали таким образом. Аллах повелел нам это». Скажи: «Аллах не велит совершать мерзость. Неужели вы станете наговаривать на Аллаха то, чего не знаете?»
29. Скажи: «Мой Господь велел поступать справедливо». Обращайте к Нему лица в любом месте поклонения и взывайте к Нему, очищая перед Ним веру. Он сотворил вас изначально, и так же вы будете возвращены».
30. Он одних наставил на прямой путь, а другим заслуженно предписал заблуждение. Они сочли дьяволов своими покровителями и помощниками вместо Аллаха и полагают, что следуют прямым путем.
31. О сыны Адама! Облекайтесь в свои украшения при каждой мечети. Ешьте и пейте, но не расточительствуйте, ибо Он не любит расточительных.
32. Скажи: «Кто запретил украшения Аллаха, которые Он даровал Своим рабам, и прекрасный удел?» Скажи: «В мирской жизни они предназначены для тех, кто уверовал, а в День воскресения они будут предназначены исключительно для них». Так Мы разъясняем знамения людям знающим.
33. Скажи: «Мой Господь запретил совершать мерзкие поступки, как явные, так и скрытые, совершать грехи, бесчинствовать безо всякого права, приобщать к Аллаху сотоварищей, в пользу чего Он не ниспослал никакого доказательства, и наговаривать на Аллаха то, чего вы не знаете.
34. Для каждой общины есть свой срок. Когда же наступает их срок, они не могут отдалить или приблизить его даже на час.
35. О сыны Адама! Если к вам придут посланники из вашей среды, читая вам Мои аяты, то всякий, кто станет богобоязненным и праведным, не познает страха и не будет опечален.
36. А те, которые отвергнут Мои аяты и превознесутся над ними, станут обитателями Огня и пребудут там вечно.
37. Кто же несправедливее того, кто возводит на Аллаха навет или считает ложью Его знамения? Они получат удел, отведенный им в Писании. Когда же к ним явятся Наши посланцы, чтобы упокоить их, они скажут: «Где те, к кому вы взывали вместо Аллаха?» Они скажут: «Они бросили нас!» Они сами засвидетельствуют, что были неверующими.
38. Он скажет: «Войдите вместе с народами из числа людей и джиннов, которые прожили до вас». Каждый раз, когда один народ будет входить туда, он будет проклинать родственный ему народ. Когда же они будут собраны там вместе, то последние из них скажут о первых: «Господь наш! Это они ввели нас в заблуждение. Удвой же их мучения в Огне». Он скажет: «Всем воздастся вдвойне, но вы не знаете этого».
39. Тогда первые из них скажут последним: «Вы не были лучше нас. Посему вкусите наказание за то, что вы приобретали».
40. Воистину, не откроются врата небесные для тех, кто считал ложью Наши знамения и превозносился над ними. Они не войдут в Рай, пока верблюд не пройдет сквозь игольное ушко. Так Мы воздаем грешникам.
41. Их ложа будут из Геенны, а над ними будут покрывала. Так Мы воздаем беззаконникам.
42. Те, которые уверовали и совершали праведные деяния, будут обитателями Рая и пребудут там вечно. Мы не возлагаем на человека сверх его возможностей.
43. Мы исторгнем из их сердец злобу, и под ними будут протекать реки. Они скажут: «Хвала Аллаху, Который привел нас к этому! Мы не последовали бы прямым путем, если бы Аллах не наставил нас. Посланники нашего Господа приходили с истиной». Им будет возвещено: «Вот Рай, который вы унаследовали за то, что совершали».
44. Обитатели Рая воззовут к обитателям Огня: «Мы уже убедились в том, что обещанное нам Аллахом было истиной. Убедились ли вы в том, что обещанное Аллахом было истиной?» Они скажут: «Да». Тогда глашатай возвестит среди них: «Да пребудет проклятие Аллаха над беззаконниками,
45. которые сбивали других с пути Аллаха, пытались исказить его и не веровали в Последнюю жизнь».
46. Между ними будет изгородь, а на оградах будут люди, которые распознают каждого из них по их признакам. Они воззовут к обитателям Рая: «Мир вам!» Они пока не войдут в Рай, хотя будут желать этого.
47. Когда же их взоры обратятся к обитателям Огня, они скажут: «Господь наш! Не помещай нас с людьми несправедливыми!»
48. Люди на оградах обратятся к мужчинам, которых они узнают по их признакам, и скажут: «Не помогло вам то, что вы собирали, и ваше высокомерие.
49. Разве это не те, о которых вы клялись, что Аллах никогда не проявит к ним милости?» Им будет сказано: «Войдите в Рай! Вы не познаете страха и не будете опечалены».
50. Обитатели Огня воззовут к обитателям Рая: «Пролейте на нас воду или то, чем вас наделил Аллах». Они скажут: «Аллах запретил это для неверующих,
51. которые обратили свою религию в потеху и игру и обольстились мирской жизнью». Сегодня Мы предадим их забвению, подобно тому, как они предали забвению встречу в этот день и отвергли Наши знамения.
52. Мы преподнесли им Писание, которое разъяснили на основании знания, как верное руководство и милость для верующих людей.
53. Неужели они дожидаются чего-либо, кроме исполнения пророчества? В тот день, когда оно исполнится, те, которые предали его забвению прежде, скажут: «Посланники нашего Господа приходили с истиной. Найдутся ли для нас заступники, которые заступились бы за нас? И не вернут ли нас обратно, чтобы мы совершили не то, что совершили прежде?» Они потеряли самих себя, и покинуло их то, что они измышляли.
54. Воистину, ваш Господь – Аллах, Который сотворил небеса и землю за шесть дней, а затем вознесся на Трон (или утвердился на Троне). Он покрывает ночью день, который поспешно за ней следует. Солнце, луна и звезды – все они покорны Его воле. Несомненно, Он творит и повелевает. Благословен Аллах, Господь миров!
55. Взывайте к Господу своему со смирением и в тайне. Воистину, Он не любит преступников.
56. Не распространяйте нечестия на земле после того, как она приведена в порядок. Взывайте к Нему со страхом и надеждой. Воистину, милость Аллаха близка к творящим добро.
57. Он – Тот, Кто направляет ветры добрыми вестниками Своей милости. Когда же они приносят тяжелые облака, Мы пригоняем их к мертвой земле, проливаем воду и посредством этого взращиваем всевозможные плоды. Таким же образом Мы воскрешаем мертвых. Быть может, вы помяните назидание.
58. На хорошей земле растения растут по воле ее Господа, а на плохой земле они растут с трудом. Так Мы разъясняем знамения для благодарных людей.
59. Мы послали Нуха (Ноя) к его народу, и он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас другого божества, кроме Него. Я боюсь, что вас постигнут мучения в Великий день».
60. Знатные люди из его народа сказали: «Мы видим, что ты находишься в очевидном заблуждении».
61. Он сказал: «О мой народ! Я не заблуждаюсь. Напротив, я – посланник Господа миров.
62. Я сообщаю вам послания моего Господа и даю вам искренние советы. Я узнаю от Аллаха то, чего вы не знаете.
63. Неужели вы удивляетесь тому, что напоминание от вашего Господа явилось к мужчине из вашей среды, чтобы он мог предостеречь вас и чтобы вы стали богобоязненны? Быть может, тогда вы будете помилованы».
64. Они сочли его лжецом, а Мы спасли его и тех, кто был с ним, в ковчеге, и потопили тех, кто счел ложью Наши знамения. Воистину, они были слепыми людьми.
65. Мы отправили к адитам их брата Худа. Он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас другого божества, кроме Него. Неужели вы не устрашитесь?»
66. Знатные люди из его народа, которые не уверовали, сказали: «Мы видим, что ты глупец, и считаем тебя одним из лжецов».
67. Он сказал: «О мой народ! Я не являюсь глупцом, а являюсь посланником Господа миров.
68. Я доношу до вас послания от вашего Господа, и я для вас – надежный и добрый советчик.
69. Неужели вы удивляетесь тому, что напоминание от вашего Господа дошло до вас через мужчину, который является одним из вас, чтобы он мог предостеречь вас? Помните о том, как Он сделал вас преемниками народа Нуха (Ноя) и сделал вас еще более рослыми. Помните о милостях Аллаха, – быть может, вы преуспеете».
70. Они сказали: «Неужели ты пришел к нам для того, чтобы мы поклонялись одному Аллаху и отреклись от того, чему поклонялись наши отцы? Ниспошли нам то, чем ты угрожаешь, если ты говоришь правду».
71. Он сказал: «Наказание и гнев вашего Господа уже поразили вас. Неужели вы станете пререкаться со мной относительно имен, которые придумали вы и ваши отцы? Аллах не ниспосылал о них никакого доказательства. Ждите, и я подожду вместе с вами».
72. Мы спасли его и тех, кто был с ним, по Своей милости и искоренили тех, которые сочли ложью Наши знамения и не стали верующими.
73. Мы отправили к самудянам их брата Салиха. Он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас другого божества, кроме Него. К вам явилось ясное знамение от вашего Господа. Эта верблюдица Аллаха является знамением для вас. Позвольте ей паститься на земле Аллаха и не причиняйте ей зла, а не то вас постигнут мучительные страдания.
74. Помните о том, как Он сделал вас преемниками адитов и расселил вас на земле, на равнинах которой вы воздвигаете дворцы, а в горах высекаете жилища. Помните о милостях Аллаха и не творите на земле зла, распространяя нечестие».
75. Знатные люди из его народа, которые превозносились, сказали уверовавшим из числа тех, кто был слаб: «Знаете ли вы, что Салих послан своим Господом?» Они сказали: «Мы веруем в то, с чем он послан».
76. Те, которые превозносились, сказали: «А мы отказываемся уверовать в то, во что уверовали вы».
77. Они убили верблюдицу, превознеслись над повелением своего Господа и сказали: «О Салих! Ниспошли нам то, чем ты угрожаешь, если ты действительно являешься одним из посланников».
78. Их поразило землетрясение, и они оказались повергнуты ниц в своих домах.
79. Он отвернулся от них и сказал: «О мой народ! Я донес до вас послание моего Господа и искренне желал вам добра, но вы не любите тех, кто желает вам добра».
80. Мы отправили Лута (Лота), и он сказал своему народу: «Неужели вы станете совершать мерзкий грех, который до вас не совершал никто из миров?
81. В похотливом вожделении вы приходите к мужчинам вместо женщин. Воистину, вы являетесь народом преступным».
82. В ответ его народ лишь сказал: «Прогоните их из вашего селения. Воистину, эти люди хотят очиститься».
83. Мы спасли его и его семью, кроме его жены, которая оказалась в числе оставшихся позади.
84. Мы пролили на них дождь. Посмотри же, каким был конец грешников!
85. Мы отправили к мадьянитам их брата Шуейба. Он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас другого божества, кроме Него. К вам явилось ясное знамение от вашего Господа. Не обмеривайте и не обвешивайте, не присваивайте себе имущества людей и не распространяйте нечестия на земле после того, как на ней наведен порядок. Так лучше для вас, если только вы являетесь верующими.
86. Не садитесь на дорогах, угрожая и сбивая с пути Аллаха тех, кто уверовал в Него, и пытаясь исказить его. Помните, что вас было мало, а Он приумножил ваше число. Посмотри же, каким был конец злодеев!
87. Если одна часть из вас уверовала в то, с чем я послан, а другая не уверовала, то потерпите, пока Аллах не рассудит между нами, ибо Он – Наилучший из судей».
88. Знатные люди из его народа, которые превозносились, сказали: «О Шуейб! Мы непременно изгоним тебя и тех, кто уверовал вместе с тобой, из нашего города или же ты вернешься в нашу религию». Шуейб сказал: «Даже если это ненавистно нам?
89. Мы возведем навет на Аллаха, если вернемся в вашу религию после того, как Аллах спас нас от нее. Не бывать тому, чтобы мы вернулись в вашу религию, если только этого не пожелает Аллах, наш Господь, Который объемлет знанием всякую вещь. Мы уповаем только на Аллаха. Господь наш! Рассуди между нами и нашим народом по истине, ведь Ты – Наилучший из судий».
90. Знатные люди из его народа, которые не уверовали, сказали: «Если вы последуете за Шуейбом, то непременно окажетесь в числе потерпевших урон».
91. Их постигло землетрясение, и они оказались повергнуты ниц в своих домах.
92. Те, которые сочли Шуейба лжецом, словно никогда не жили там. Те, которые сочли Шуейба лжецом, оказались потерпевшими убыток.
93. Он отвернулся от них и сказал: «О мой народ! Я донес до вас послания моего Господа и искренне желал вам добра. Как я могу печалиться о неверующих людях?»
94. В какое бы селение Мы не отправляли пророка, Мы непременно подвергали его жителей невзгодам и напастям, дабы они стали смиренны.
95. Затем Мы заменяли зло добром, и тогда они начинали благоденствовать и говорили: «Наших отцов также касались невзгоды и радости». Мы хватали их внезапно, когда они даже не помышляли об этом.
96. Если бы жители селений уверовали и стали богобоязненны, Мы раскрыли бы перед ними благодать с неба и земли. Но они сочли это ложью, и Мы схватили их за то, что они приобретали.
97. Неужели жители селений не опасались того, что Наше наказание постигнет их ночью, когда они спят?
98. Неужели жители селений не опасались того, что Наше наказание постигнет их утром, когда они забавляются?
99. Неужели они не опасались хитрости Аллаха? Хитрости Аллаха не опасаются только люди, терпящие убыток!
100. Разве не ясно тем, которые унаследовали землю от ее прежних жителей, что если бы Мы пожелали, то покарали бы их за грехи? Мы запечатываем их сердца, и они не способны слышать.
101. Мы рассказываем тебе повествования об этих селениях. Их посланники приходили к ним с ясными знамениями. Однако они не хотели уверовать в то, что они сочли ложью прежде. Так Аллах запечатывает сердца неверующих.
102. Большинство из них Мы не нашли верными завету. Воистину, Мы нашли большинство из них нечестивцами.
103. После них Мы отправили Мусу (Моисея) с Нашими знамениями к Фараону и его знати, но они поступили с ними несправедливо. Посмотри же, каким был конец злодеев!
104. Муса (Моисей) сказал: «О Фараон! Я – посланник от Господа миров.
105. Мне полагается говорить об Аллахе только правду. Я принес вам ясное знамение от вашего Господа. Пошли же со мной сынов Исраила (Израиля)».
106. Он сказал: «Если ты принес знамение, то покажи его, если ты говоришь правду».
107. Он бросил свой посох, и тот превратился в явную змею.
108. Затем он вытащил руку, и она стала белой для смотрящих.
109. Знать из народа Фараона сказала: «Воистину, он – знающий колдун.
110. Он хочет вывести вас из вашей страны. Что же вы посоветуете?»
111. Они сказали: «Повремени с ним и его братом и разошли по городам сборщиков,
112. чтобы они привели к тебе всех знающих колдунов».
113. Колдуны пришли к Фараону и сказали: «Если мы одержим верх, то нам полагается вознаграждение!»
114. Он сказал: «Да, вы станете одними из приближенных».
115. Они сказали: «О Муса (Моисей)! Либо ты бросишь, либо бросим мы».
116. Он сказал: «Бросайте!» Когда же они бросили, то очаровали взоры людей, вселили в них страх и явили великое колдовство.
117. Мы внушили Мусе (Моисею): «Брось свой посох!» И вот она (змея) стала заглатывать то, что они измыслили.
118. Истина подтвердилась, и тщетным оказалось то, что они совершали.
119. Они были повержены там и вернулись бесславными.
120. И тогда колдуны пали ниц.
121. Они сказали: «Мы уверовали в Господа миров,
122. Господа Мусы (Моисея) и Харуна (Аарона)».
123. Фараон сказал: «Вы уверовали в него без моего дозволения? Воистину, это – козни, которые вы задумали в городе, чтобы изгнать из него его жителей. Но скоро вы узнаете!
124. Я отрублю вам руки и ноги накрест, а затем распну всех вас».
125. Они сказали: «Воистину, мы возвращаемся к нашему Господу.
126. Ты мстишь нам только за то, что мы уверовали в знамения нашего Господа, когда они явились к нам. Господь наш! Ниспошли нам терпение и упокой нас мусульманами».
127. Знатные люди из народа Фараона сказали: «Неужели ты позволишь Мусе (Моисею) и его народу распространять на земле нечестие и отречься от тебя и твоих богов?» Он сказал: «Мы будем убивать их сыновей и оставлять в живых их женщин. Мы обладаем непоколебимой властью над ними».
128. Муса (Моисей) сказал своему народу: «Просите помощи у Аллаха и терпите. Воистину, земля принадлежит Аллаху. Он дарует ее в наследие тому из Своих рабов, кому пожелает, и благой конец уготован богобоязненным».
129. Они сказали: «Нам причиняли страдания до того, как ты явился к нам, и причиняют их после твоего пришествия к нам». Он сказал: «Быть может, ваш Господь погубит вашего врага и сделает вас их преемниками на земле, а затем посмотрит, как вы будете поступать».
130. Мы поразили род Фараона засушливыми годами и неурожаем плодов, дабы они помянули назидание.
131. Когда их постигало добро, они говорили: «Это – для нас». А когда их постигало зло, они связывали его с Мусой (Моисеем) и теми, кто был с ним. Воистину, их дурные предзнаменования были у Аллаха, но большинство из них не знает этого.
132. Они сказали: «Какие бы знамения ты ни показывал, чтобы околдовать нас ими, мы не поверим тебе».
133. Мы наслали на них потоп, саранчу, вшей, жаб и кровь в качестве различных знамений. Однако они возгордились – они были народом грешным.
134. Когда наказание поразило их, они сказали: «О Муса (Моисей)! Помолись за нас твоему Господу о том, что Он обещал тебе. Если ты избавишь нас от наказания, то мы поверим тебе и отпустим с тобой сынов Исраила (Израиля)».
135. Когда же Мы избавили их от наказания до определенного срока, которого они непременно должны были достичь, они нарушили обещание.
136. Мы отомстили им и потопили их в море за то, что они сочли ложью Наши знамения и пренебрегли ими.
137. Мы даровали в наследие тем, которых считали слабыми, восточные и западные земли, которые Мы благословили. Сбылось прекрасное Слово твоего Господа о сынах Исраила (Израиля), поскольку они проявили терпение. Мы разрушили то, что содеяли Фараон и его народ и что они воздвигали.
138. Мы переправили сынов Исраила (Израиля) через море, и они прибыли к народу, который был предан своим идолам. Они сказали: «О Муса (Моисей)! Сделай нам божество, такое же, как у них». Он сказал: «Воистину, вы – невежественные люди.
139. У этих людей погублено будет то, что они исповедуют, и тщетно будет то, что они совершают».
140. Он сказал: «Неужели я стану искать для вас другое божество, кроме Аллаха, который возвысил вас над мирами».
141. Вот Мы спасли вас от рода Фараона. Они подвергали вас ужасным мучениям, убивали ваших сыновей и оставляли в живых ваших женщин. Это было для вас великим испытанием (или великой милостью) от вашего Господа.
142. Мы определили Мусе (Моисею) тридцать ночей и добавили к ним еще десять, и поэтому срок его Господа составил сорок ночей. Муса (Моисей) сказал своему брату Харуну (Аарону): «Оставайся вместо меня среди моего народа, поступай праведно и не следуй путем распространяющих нечестие».
143. Когда же Муса (Моисей) пришел к назначенному Нами сроку и месту, Господь его заговорил с ним. Он сказал: «Господи! Покажись мне, чтобы я взглянул на Тебя». Он сказал: «Ты не увидишь Меня, но взгляни на гору. Если она удержится на своем месте, то ты увидишь Меня». Когда же Господь его явил Себя горе, Он превратил ее в прах, и Муса (Моисей) упал без сознания. Придя в себя, он сказал: «Пречист Ты! Я раскаиваюсь перед Тобой, и я – первый из верующих».
144. Он сказал: «О Муса (Моисей)! Я возвысил тебя над людьми благодаря Моему посланию и Моей беседе. Посему возьми то, что Я даровал тебе, и будь одним из благодарных».
145. Мы написали для него на скрижалях назидание обо всякой вещи и разъяснение всего сущего: «Держи их крепко и вели твоему народу следовать наилучшему из этого. Я покажу вам Обитель нечестивцев.
146. Я отвращу от Моих знамений тех, которые возгордились на земле безо всякого права на то. Какое бы знамение они ни увидели, они не уверуют в него. Если они узреют правый путь, то не последуют этим путем, а если они узреют путь заблуждения, то последуют им. Это – потому, что они сочли ложью Наши знамения и пренебрегли ими».
147. Деяния тех, которые сочли ложью Наши знамения и встречу в Последней жизни, окажутся тщетными. Разве им не воздастся только за то, что они совершали?
148. В отсутствие Мусы (Моисея) его народ сделал из своих украшений изваяния тельца, который мычал. Разве они не видели, что он не разговаривал с ними и не наставлял их на прямой путь? Они стали поклоняться ему – они были несправедливы.
149. Когда же они пожалели о содеянном и увидели, что впали в заблуждение, они сказали: «Если наш Господь не смилостивится над нами и не простит нас, то мы непременно окажемся в числе потерпевших убыток».
150. Когда Муса (Моисей) вернулся к своему народу, он разгневался и опечалился. Он сказал: «Скверно то, что вы совершили в мое отсутствие. Неужели вы хотели опередить повеление вашего Господа?» Он бросил скрижали, схватил своего брата за голову и потянул его к себе. Тот сказал: «О сын моей матери! Воистину, люди сочли меня слабым и готовы были убить меня. Не давай врагам повода злорадствовать и не причисляй меня к несправедливым людям».
151. Он сказал: «Господи! Прости меня и моего брата и введи нас в Свою милость, ибо Ты – Милосерднейший из милосердных».
152. На тех, которые стали поклоняться тельцу, падут гнев их Господа и унижение в мирской жизни. Так Мы воздаем тем, кто измышляет ложь.
153. А если кто совершил злодеяния, а затем раскаялся и уверовал, то ведь твой Господь после всего этого – Прощающий, Милосердный.
154. Когда гнев Мусы (Моисея) спал, он взял скрижали, на которых были начертаны верное руководство и милость для тех, кто боится своего Господа.
155. Муса (Моисей) отобрал из своего народа семьдесят мужей для назначенного Нами срока и места. Когда же их поразило землетрясение, он сказал: «Господи! Если бы Ты пожелал, то погубил бы их прежде вместе со мной. Неужели Ты погубишь нас за то, что совершили глупцы из нас? Воистину, это является всего лишь Твоим искушением, посредством которого Ты вводишь в заблуждение, кого пожелаешь, и ведешь прямым путем, кого пожелаешь. Ты – наш Покровитель, прости же нас и помилуй, ибо Ты – Наилучший из прощающих!
156. Предпиши для нас добро в этом мире и в Последней жизни, ибо мы обращаемся к Тебе». Он сказал: «Я поражаю Своим наказанием, кого пожелаю, а Моя милость объемлет всякую вещь. Я предпишу ее для тех, которые будут богобоязненны, станут выплачивать закят и уверуют в Наши знамения,
157. которые последуют за посланником, неграмотным (не умеющим читать и писать) пророком, запись о котором они найдут в Таурате (Торе) и Инджиле (Евангелии). Он повелит им совершать одобрямое и запретит им совершать предосудительное, объявит дозволенным благое и запрещенным скверное, освободит их от бремени и оков. Те, которые уверуют в него, станут почитать его, окажут ему поддержку и последуют за ниспосланным вместе с ним светом, непременно преуспеют».
158. Скажи: «О люди! Я – Посланник Аллаха ко всем вам. Ему принадлежит власть над небесами и землей. Нет божества, кроме Него. Он воскрешает и умерщвляет. Уверуйте же в Аллаха и в Его Посланника, неграмотного (не умеющего читать и писать) Пророка, который уверовал в Аллаха и Его Слова. Последуйте за ним, дабы вы последовали прямым путем».
159. Среди народа Мусы (Моисея) есть люди, которые ведут путем истины и устанавливают справедливость.
160. Мы разделили их на двенадцать колен – народов. Когда же его народ попросил его напоить их, Мы внушили Мусе (Моисею): «Ударь своим посохом по камню». Из него забило двенадцать ключей, и все люди узнали, где им надлежит пить. Мы осенили их облаками и ниспослали им манну и перепелов: «Вкушайте блага, которыми Мы наделили вас». Они не были несправедливы по отношению к Нам – они поступали несправедливо по отношению к себе.
161. Вот им было сказано: «Поселитесь в этом городе и ешьте там, где пожелаете. Скажите: "Прости нас", – и войдите во врата, поклонившись. Мы простим ваши прегрешения и приумножим награду творящим добро».
162. Несправедливые из них заменили сказанное им слово другим, и Мы ниспослали на них наказание с небес за то, что они поступали несправедливо.
163. Спроси их о селении на берегу моря. Они нарушили субботу, поскольку рыбы приплывали к ним открыто по субботам и не приплывали в не субботние дни. Так Мы подвергли их испытанию за то, что они отказались повиноваться.
164. Вот некоторые из них сказали: «Зачем вам увещевать людей, которых Аллах погубит или подвергнет тяжким мучениям?» Они сказали: «Чтобы оправдаться перед вашим Господом. Быть может, они устрашатся».
165. Когда они забыли о том, что им напоминали, Мы спасли тех, которые запрещали творить злодеяния, и подвергли ужасным мучениям беззаконников за то, что они поступали нечестиво.
166. Когда они преступили пределы того, что им было запрещено. Мы сказали им: «Будьте обезьянами презренными!»
167. Вот твой Господь возвестил, что Он непременно будет насылать на них до Дня воскресения тех, кто будет подвергать их ужасным мучениям. Воистину, твой Господь скор в наказании. Воистину, Он – Прощающий, Милосердный.
168. Мы разбросали их по земле общинами. Среди них есть праведные и не только праведные. Мы подвергли их испытанию добром и злом, – быть может, они вернутся на прямой путь.
169. Их преемниками стало поколение, которое унаследовало Писание. Они схватились за блага этой жалкой жизни и сказали: «Мы будем прощены». Если бы им снова встретились подобные блага, они снова схватились бы за них. Разве с них не был взят завет Писания о том, что они будут говорить об Аллахе только правду? Они изучили то, что было в нем (Писании). Обитель Последней жизни лучше для тех, кто богобоязнен. Неужели вы не понимаете?
170. Если кто придерживается Писания и совершает намаз, то ведь Мы не теряем вознаграждения тех, кто наводит порядок.
171. Вот Мы подняли над ними гору, словно тучу, и они подумали, что она упадет на них. Крепко держитесь того, что Мы даровали вам, и помните то, что содержится в нем, – быть может, вы устрашитесь.
172. Вот твой Господь вынул из поясниц сынов Адама их потомство и заставил их засвидетельствовать против самих себя: «Разве Я – не ваш Господь?» Они сказали: «Да, мы свидетельствуем». Это – для того, чтобы в День воскресения вы не говорили: «Мы не знали этого».
173. Или же не говорили: «Наши отцы были многобожниками раньше нас, а мы были всего лишь потомками, которые пришли после них. Неужели Ты погубишь нас за то, что совершили приверженцы лжи?»
174. Так Мы разъясняем знамения, – быть может, они вернутся на прямой путь.
175. Прочти им историю о том, кому Мы даровали Наши знамения, а он отбросил их. Сатана последовал за ним, и он стал заблудшим.
176. Если бы Мы пожелали, то возвысили бы его посредством этого. Однако он приник к земле и стал потакать своим желаниям. Он подобен собаке: если ты прогоняешь ее, она высовывает язык, и если ты оставишь ее в покое, она тоже высовывает язык. Такова притча о тех, которые считают ложью Наши знамения. Рассказывай эти истории, – быть может, они призадумаются.
177. Скверна притча о тех, которые считают ложью Наши знамения и поступают несправедливо по отношению к себе.
178. Кого Аллах наставляет на прямой путь, тот идет прямым путем. А кого Аллах вводит в заблуждение, те становятся потерпевшими убыток.
179. Мы сотворили для Геенны много джиннов и людей. У них есть сердца, которые не разумеют, и глаза, которые не видят, и уши, которые не слышат. Они подобны скотине, но являются еще более заблудшими. Именно они являются беспечными невеждами.
180. У Аллаха – самые прекрасные имена. Посему взывайте к Нему посредством их и оставьте тех, которые отрицают Его имена. Они непременно получат воздаяние за то, что совершали.
181. Среди Наших творений есть община, которая ведет путем истины и устанавливает справедливость.
182. А тех, которые считают ложью Наши знамения, Мы завлечем так, что они даже не узнают этого.
183. Я дам им отсрочку, ведь хитрость Моя несокрушима.
184. Неужели они не размышляют? Их товарищ не является бесноватым. Он не кто иной, как разъясняющий и предостерегающий увещеватель.
185. Неужели они не вглядываются в царствие небес и земли, а также всего, что сотворил Аллах? Быть может, их срок уже близок. В какой же рассказ после этого они уверуют?
186. Кого Аллах ввел в заблуждение, того никто не наставит на прямой путь. Он бросает их скитаться вслепую в их собственном беззаконии.
187. Они спрашивают тебя о Часе: «Когда он наступит?» Скажи: «Воистину, знание об этом принадлежит только моему Господу. Никто, кроме Него, не способен открыть время его наступления. Это знание тяжко для небес и земли. Он настанет внезапно». Они спрашивают тебя, словно тебе известно об этом. Скажи: «Воистину, знание об этом принадлежит одному Аллаху, но большая часть людей не знает этого».
188. Скажи: «Я не властен принести себе пользу или причинить себе вред, если того не пожелает Аллах. Если бы я знал сокровенное, то приумножил бы для себя добро, и зло не коснулось бы меня. Однако я – всего лишь предостерегающий увещеватель и добрый вестник для верующих людей».
189. Он – Тот, Кто сотворил вас из одного человека. Он создал из него супругу, чтобы он нашел в ней покой. Когда же он вступил с ней в близость, она понесла легкое бремя и ходила с ним. Когда же она отяжелела от бремени, они вдвоем воззвали к Аллаху, своему Господу: «Если Ты даруешь нам праведного ребенка, то мы непременно будем в числе благодарных».
190. Когда же Он даровал им обоим праведного ребенка, они стали приобщать к Нему сотоварищей в том, чем Он одарил их. Аллах превыше того, что они приобщают в сотоварищи.
191. Неужели они приобщают в сотоварищи к Аллаху тех, которые ничего не творят, тогда как сами были сотворены,
192. которые не способны оказать им поддержку и не способны помочь даже самим себе?
193. Если вы призовете их на прямой путь, они не последуют за вами. Для вас все равно, будете вы их призывать или будете молчать.
194. Те, к кому вы взываете наряду с Аллахом, являются рабами, подобными вам самим. Взывайте к ним, и пусть они ответят вам, если вы говорите правду.
195. Есть ли у них ноги, на которых они ходят? Или у них есть руки, которыми они хватают? Или у них есть глаза, которыми они видят? Или у них есть уши, которыми они слышат? Скажи: «Призовите своих сотоварищей, а затем ухитритесь против меня и не предоставляйте мне отсрочки.
196. Воистину, моим Покровителем является Аллах, Который ниспослал Писание. Он покровительствует праведникам.
197. А те, к кому вы взываете вместо Него, не способны оказать вам поддержку и не способны помочь даже самим себе».
198. Если ты призовешь их на прямой путь, они не услышат этого. Ты видишь, как они смотрят на тебя, но они ничего не видят.
199. Прояви снисходительность, вели творить добро и отвернись от невежд.
200. А если сатана станет наущать тебя, то прибеги к защите Аллаха, ведь Он – Слышащий, Знающий.
201. Воистину, если богобоязненных людей коснется наваждение от сатаны, то они поминают назидание и прозревают.
202. А в своих братьях они (дьяволы) усиливают заблуждение, после чего они не останавливаются.
203. Если ты не явишь им знамения, они скажут: «Почему ты не выбрал (не показал) его?» Скажи: «Я следую только за тем, что внушается мне в откровении от моего Господа. Это – очевидное знамение от вашего Господа, верное руководство и милость для верующих».
204. Когда читается Коран, то слушайте его и храните молчание, – быть может, вас помилуют.
205. Поминай Аллаха с покорностью и страхом про себя и не громко по утрам и перед закатом и не будь одним из беспечных невежд.
206. Те, которые находятся возле твоего Господа, не превозносятся над поклонением Ему, славословят Ему и падают перед Ним ниц.


008. Добыча

Сура 8. Добыча

1. Они спрашивают тебя о трофеях. Скажи: «Трофеи принадлежат Аллаху и Посланнику». Побойтесь же Аллаха и урегулируйте разногласия между собой. Повинуйтесь Аллаху и Его Посланнику, если вы являетесь верующими.
2. Верующими являются только те, сердца которых испытывают страх при упоминании Аллаха, вера которых усиливается, когда им читают Его аяты, которые уповают на своего Господа,
3. которые совершают намаз и расходуют из того, чем Мы их наделили.
4. Они являются истинно верующими. Им уготованы высокое положение у их Господа, прощение и щедрый удел.
5. Таким же образом твой Господь побудил тебя выйти из дома ради истины, хотя некоторые из верующих не хотели этого.
6. Они препирались с тобой относительно истины после того, как она стала очевидна, словно их вели на смерть, и они наблюдали за этим.
7. Вот Аллах обещал вам, что вам достанется один из двух отрядов. Вы пожелали, чтобы вам достался невооруженный отряд. Но Аллах желает подтвердить истину своими словами и искоренить неверующих,
8. чтобы восторжествовала истина и исчезла ложь, даже если это ненавистно грешникам.
9. Вот вы попросили своего Господа о помощи, и Он ответил вам: «Я помогу вам тысячью ангелов, следующих друг за другом».
10. Аллах сделал это доброй вестью, дабы ваши сердца обрели покой. Победа может быть только от Аллаха. Воистину, Аллах – Могущественный, Мудрый.
11. Вот Он наслал на вас дремоту, чтобы вы почувствовали себя в безопасности, и ниспослал вам с неба воду, чтобы очистить вас ею и удалить c вас скверну сатаны, чтобы сделать ваши сердца стойкими и утвердить этим ваши стопы.
12. Вот твой Господь внушил ангелам: «Я – с вами. Укрепите тех, которые уверовали! Я же вселю ужас в сердца тех, которые не веруют. Рубите им головы и рубите им все пальцы».
13. Это – потому, что они воспротивились Аллаху и Его Посланнику. А если кто противится Аллаху и Его Посланнику, то ведь Аллах суров в наказании.
14. Вот так! Вкусите же его! Воистину, неверующим уготованы мучения в Огне.
15. О те, которые уверовали! Когда вы встретитесь с неверующими на поле битвы, то не поворачивайтесь к ним спиной.
16. Те, которые в такой день повернутся спиной к неверующим, кроме тех, кто разворачивается для боя или для присоединения с отрядом, навлекут на себя гнев Аллаха. Их пристанищем будет Геенна. Как же скверно это место прибытия!
17. Не вы убили их, а Аллах убил их. Не ты бросил горсть песку, когда бросал, а Аллах бросил, дабы подвергнуть верующих прекрасному испытанию от Себя. Воистину, Аллах – Слышащий, Знающий.
18. Вот так! Воистину, Аллах ослабляет козни неверующих.
19. Если вы (неверующие) просили вынести приговор, то приговор уже явился к вам. Если вы прекратите, то так будет лучше для вас. Но если вы возобновите, то и Мы возобновим (если вы вновь станете сражаться против верующих, то Мы вновь нанесем вам поражение), и ваш отряд не принесет вам никакой пользы, даже если будет многочисленным. Воистину, Аллах – с верующими.
20. О те, которые уверовали! Повинуйтесь Аллаху и Его Посланнику и не отворачивайтесь от него, пока вы слышите.
21. Не уподобляйтесь тем, которые говорят: «Мы слышали», – а сами не слушают.
22. Воистину, наихудшими из живых существ перед Аллахом являются глухие и немые, которые не способны понимать.
23. Если бы Аллах знал, что в них есть добро, Он непременно наделил бы их слухом. Но даже если бы Он наделил их слухом, они все равно бы отвернулись с отвращением.
24. О те, которые уверовали! Отвечайте Аллаху и Посланнику, когда он призывает вас к тому, что дарует вам жизнь. Знайте, что Аллах оказывается между человеком и его сердцем (может помешать человеку добиться того, что ему угодно) и что вы будете собраны к Нему.
25. Бойтесь искушения, которое поразит не только тех из вас, кто был несправедлив. И знайте, что Аллах суров в наказании.
26. Помните, что вы были малочисленны и считались слабыми на земле. Вы опасались, что люди схватят вас, но Он дал вам убежище, подкрепил вас Своей помощью и наделил вас благами, чтобы вы были благодарны.
27. О те, которые уверовали! Не предавайте Аллаха и Посланника и не покушайтесь на вверенное вам имущество сознательно.
28. Знайте, что ваше имущество и ваши дети являются искушением и что у Аллаха – великая награда.
29. О те, которые уверовали! Если вы будете бояться Аллаха, то Он одарит вас способностью различать истину и ложь, отпустит вам ваши прегрешения и простит вас. Воистину, Аллах обладает великой милостью.
30. Вот неверующие ухищрялись, чтобы заточить, убить или изгнать тебя. Они хитрили, и Аллах хитрил, а ведь Аллах – Наилучший из хитрецов.
31. Когда им читают Наши аяты, они говорят: «Мы уже слышали это. Если мы захотим, то сочиним нечто подобное. Ведь это – всего лишь сказки древних народов».
32. Вот они сказали: «О Аллах! Если это является истиной от Тебя, то обрушь на нас камни с неба или же подвергни нас мучительным страданиям».
33. Но Аллах не станет подвергать их мучениям, пока ты находишься среди них. Аллах не станет подвергать их мучениям, пока они молят о прощении.
34. Но как же Аллаху не подвергнуть их мучениям, если они не допускают мусульман к Заповедной мечети, не будучи Его угодниками? Его угодниками являются только богобоязненные, но большинство их не ведает об этом.
35. Их молитва возле мечети была всего лишь свистом и хлопанием в ладоши. Вкусите же мучения за то, что вы были неверующими.
36. Воистину, неверующие расходуют свое имущество для того, чтобы сбить других с пути Аллаха. Они будут расходовать его, а затем будут сожалеть об этом, а вслед за тем они будут повержены. Неверующие будут собраны в Геенне,
37. чтобы Аллах отделил скверного человека от доброго, бросил скверных одного на другого, собрал их всех вместе и поместил в Геенне. Они будут потерпевшими убыток.
38. Скажи неверующим, что если они прекратят, то им будет прощено то, что было в прошлом. Но если они возвратятся к неверию, то ведь уже были примеры первых поколений.
39. Сражайтесь с ними, пока не исчезнет искушение и пока религия (поклонение) не будет полностью посвящена Аллаху. Если же они прекратят, то ведь Аллах видит то, что они совершают.
40. Но если они отвернутся, то да будет вам известно, что Аллах является вашим Покровителем. Как прекрасен этот Покровитель! Как прекрасен этот Помощник!
41. Знайте, что если вы захватили трофеи, то пятая часть их принадлежит Аллаху, Посланнику, близким родственникам Посланника, сиротам, беднякам и путникам, если вы уверовали в Аллаха и в то, что Мы ниспослали Нашему рабу в день различения, в день, когда встретились две армии при Бадре. Воистину, Аллах способен на всякую вещь.
42. Вот вы находились на ближней стороне долины, они – на дальней стороне, а караван был ниже вас. Если бы вы условились, то разошлись бы во времени и месте. Однако все произошло так, чтобы Аллах довел до конца дело, которое уже было свершившимся, дабы погиб тот, кто погиб при полной ясности, и дабы выжил тот, кто выжил при полной ясности. Воистину, Аллах – Слышащий, Знающий.
43. Вот Аллах показал их тебе во сне малочисленными. Если бы Он показал тебе их многочисленными, то вы пали бы духом и стали бы препираться при принятии решения. Однако Аллах уберег вас, ибо Он знает о том, что в груди.
44. Вот Аллах, когда вы встретились, показал их вашим глазам малочисленными, и вас показал их глазам малочисленными, чтобы довести до конца дело, которое уже было свершившимся. Воистину, дела возвращаются к Аллаху.
45. О те, которые уверовали! Когда вы сталкиваетесь с отрядом, то будьте стойки и многократно поминайте Аллаха, – быть может, вы преуспеете.
46. Повинуйтесь Аллаху и Его Посланнику и не препирайтесь, а не то вы падете духом и лишитесь сил. Будьте терпеливы, ибо Аллах – с терпеливыми.
47. Не уподобляйтесь тем, которые горделиво вышли из своих домов, показывая себя перед людьми, и сбивали других с пути Аллаха. Аллах объемлет все, что они совершают.
48. Вот сатана приукрасил для них их деяния и сказал: «Сегодня никто из людей не одолеет вас. Воистину, я буду по соседству». Но когда два отряда увидели друг друга, он повернул вспять и сказал: «Я не причастен к вам. Воистину, я вижу то, чего вы не видите. Я боюсь Аллаха, ведь Аллах суров в наказании».
49. Вот лицемеры и те, чьи сердца были поражены недугом, сказали: «Эти люди обмануты своей религией». Но если кто уповает на Аллаха, то ведь Аллах – Могущественный, Мудрый.
50. Если бы ты видел, как ангелы умерщвляют неверующих. Они бьют их по лицу и по спинам со словами: «Вкусите мучения от обжигающего Огня!
51. Это – за то, что приготовили ваши руки. Воистину, Аллах не поступает несправедливо с рабами».
52. Таким же образом поступали род Фараона и те, которые жили до них. Они отвергли знамения Аллаха, и Аллах схватил их за грехи. Воистину, Аллах силен и суров в наказании.
53. Это произошло потому, что Аллах не отменяет милость, которую Он оказал людям, пока они сами не изменяют того, что в их душах. Воистину, Аллах – Слышащий, Знающий.
54. Таким же образом поступали род Фараона и те, которые жили до них. Они отвергли знамения своего Господа, и Мы погубили их за грехи и потопили род Фараона. Все они были беззаконниками.
55. Воистину, наихудшими из живых существ перед Аллахом являются те, которые не уверовали и не уверуют.
56. Ты заключаешь с ними договор, но всякий раз они нарушают этот договор и не страшатся.
57. Если ты встретишься с ними в битве, то покарай их сурово, дабы рассеять тех, кто позади них, – быть может, они помянут назидание.
58. А если ты опасаешься измены со стороны людей, то отбрось договорные обязательства, чтобы все оказались равны. Воистину, Аллах не любит изменников.
59. Пусть не думают неверующие, что они опередят других. Воистину, им не сбежать.
60. Приготовьте против них сколько можете силы и боевых коней, чтобы устрашить врага Аллаха и вашего врага, а также тех, которых вы не знаете, но которых знает Аллах. Что бы вы ни израсходовали на пути Аллаха, вам будет возвращено сполна, и с вами не поступят несправедливо.
61. Если они склоняются к миру, ты тоже склоняйся к миру и уповай на Аллаха. Воистину, Он – Слышащий, Знающий.
62. Если же они захотят обмануть тебя, то тебе достаточно Аллаха. Он поддержал тебя Своей помощью и верующими.
63. Он сплотил их сердца. Если бы ты израсходовал все, что есть на земле, то не смог бы сплотить их сердца, однако Аллах сплотил их. Воистину, Он – Могущественный, Мудрый.
64. О Пророк! Тебе и твоим верующим последователям довольно Аллаха.
65. О Пророк! Вдохновляй верующих на сражение. Если будет среди вас двадцать терпеливых, то они одолеют две сотни; если же их среди вас будет сотня, то они одолеют тысячу неверующих, потому что они – люди неразумеющие.
66. Теперь Аллах облегчил ваше бремя, ибо Ему известно, что вы слабы. Если среди вас будет сто терпеливых, то они одолеют две сотни; если же их среди вас будет тысяча, то с позволения Аллаха они одолеют две тысячи. Воистину, Аллах – с терпеливыми.
67. Не подобало Пророку брать пленных, пока он не пролил кровь на земле. Вы желаете мирских благ, но Аллах желает Последней жизни. Аллах – Могущественный, Мудрый.
68. Если бы не было предварительного предписания от Аллаха, то вас постигли бы великие мучения за то, что вы взяли.
69. Вкушайте то, что вы захватили дозволенным и честным путем, и бойтесь Аллаха. Воистину, Аллах – Прощающий, Милосердный.
70. О Пророк! Скажи пленникам, которые находятся в ваших руках: «Если Аллаху известно, что в ваших сердцах есть добро, то Он дарует вам нечто лучшее, чем отобранное у вас, и простит вас. Воистину, Аллах – Прощающий, Милосердный.
71. Но если они захотят предать тебя, то ведь еще раньше они предали Аллаха, и Он отдал их во власть мусульманам. Аллах – Знающий, Мудрый.
72. Воистину, те, которые уверовали, совершили переселение и сражались своим имуществом и своими жизнями на пути Аллаха, а также те, которые дали убежище мухаджирам и оказали помощь, являются помощниками и друзьями друг другу. Если же люди уверовали, но не совершили переселения, то вы не обязаны защищать их, пока они не совершат переселения. Если они попросят вас о помощи в делах религии, то вы должны помочь, если только эта помощь не направлена против народа, с которым вы заключили договор. Аллах видит то, что вы совершаете.
73. Неверующие являются помощниками и друзьями друг другу. И если вы не будете поступать таким образом (если верующие не будут помощниками и друзьями друг другу), то на земле возникнут смута и великое беззаконие.
74. Те, которые уверовали, совершили переселение и сражались на пути Аллаха, а также те, которые дали убежище и оказали им помощь, являются истинно верующими. Им уготованы прощение и щедрый удел.
75. Те, которые уверовали впоследствии, совершили переселение и сражались вместе с вами, являются одними из вас. Однако родственники ближе друг к другу. Таково предписание Аллаха. Воистину, Аллах ведает обо всякой вещи.


009. Покаяние

Сура 9. Покаяние

1. Аллах и Его Посланник освобождены от договоров, которые вы заключили с многобожниками.
2. Посему странствуйте по земле в течение четырех месяцев и знайте, что вам (многобожникам) не сбежать от Аллаха и что Аллах опозорит неверующих.
3. В день великого паломничества Аллах и Его Посланник объявят людям о том, что Аллах и Его Посланник отрекаются от многобожников. Если вы раскаетесь, то тем лучше для вас. Если же вы отвернетесь, то знайте, что вам не сбежать от Аллаха. Обрадуй же вестью о мучительных страданиях неверующих.
4. Это не относится к тем многобожникам, с которыми вы заключили договор и которые после этого ни в чем его не нарушили и никому не помогали против вас. Соблюдайте же договор с ними до истечения его срока. Воистину, Аллах любит богобоязненных.
5. Когда же завершатся запретные месяцы, то убивайте многобожников, где бы вы их ни обнаружили, берите их в плен, осаждайте их и устраивайте для них любую засаду. Если же они раскаются и станут совершать намаз и выплачивать закят, то отпустите их, ибо Аллах – Прощающий, Милосердный.
6. Если же какой-либо многобожник попросит у тебя убежища, то предоставь ему убежище, чтобы он мог услышать Слово Аллаха. Затем доставь его в безопасное место, потому что они – невежественные люди.
7. Может ли быть у многобожников договор с Аллахом и Его Посланником, не считая тех, с которыми вы заключили договор у Заповедной мечети? Пока они верны вам, вы также будьте верны им. Воистину, Аллах любит богобоязненных.
8. Какой там (какой договор может быть с многобожниками)? Если они одолеют вас, то не станут соблюдать перед вами ни родственных, ни договорных обязательств. На словах они пытаются угодить вам, но в сердцах они питают к вам отвращение, ведь большинство их являются нечестивцами.
9. Они продавали знамения Аллаха за ничтожную цену и сбивали других с Его пути. Как же отвратительны их деяния!
10. Они не соблюдают по отношению к верующим ни родственных, ни договорных обязательств. Они – преступники!
11. Но если они раскаются и будут совершать намаз и выплачивать закят, то они станут вашими братьями по вере. Мы разъясняем Наши знамения для людей знающих.
12. Если же они нарушат свои клятвы после заключения договора и станут посягать на вашу религию, то сражайтесь с предводителями неверия, ибо для них нет клятв. Быть может, тогда они прекратят.
13. Неужели вы не сразитесь с людьми, которые нарушили свои клятвы и вознамерились изгнать Посланника? Они начали первыми. Неужели вы боитесь их? Вам надлежит больше бояться Аллаха, если вы являетесь верующими.
14. Сражайтесь с ними. Аллах накажет их вашими руками, опозорит их и одарит вас победой над ними. Он исцелит груди верующих людей
15. и удалит гнев из их сердец. Аллах прощает, кого пожелает, ибо Он – Знающий, Мудрый.
16. Неужели вы полагали, что вы будете оставлены (не будете подвергнуты испытанию), пока Аллах не распознает тех из вас, которые сражались и не избирали себе помощников, кроме Аллаха, Его Посланника и верующих? Воистину, Аллах ведает о том, что вы совершаете.
17. Не полагается многобожникам оживлять мечети Аллаха, свидетельствуя о собственном неверии. Тщетны их деяния, и они вечно пребудут в Огне.
18. Только тот оживляет мечети Аллаха, кто уверовал в Аллаха и в Последний день, кто совершает намаз, выплачивает закят и не боится никого, кроме Аллаха. Возможно, они окажутся на верном пути.
19. Неужели утоление жажды паломника и содержание Заповедной мечети вы приравниваете к деяниям тех, кто уверовал в Аллаха и в Последний день и сражался на пути Аллаха? Они не равны перед Аллахом, и Аллах не ведет прямым путем несправедливых людей.
20. Те, которые уверовали, совершили переселение и сражались на пути Аллаха своим имуществом и своими душами, выше пред Аллахом. Они являются преуспевшими.
21. Господь обрадует их вестью о Своей милости, Своем довольстве и Райских садах, в которых им уготовано вечное блаженство.
22. Они пребудут в них вечно. Воистину, Аллах вознаграждает великой наградой.
23. О те, которые уверовали! Не берите своих отцов и братьев себе в помощники и друзья, если они предпочли вере неверие. А те из вас, которые берут их себе в помощники и друзья, являются беззаконниками.
24. Скажи: «Если ваши отцы, ваши сыновья, ваши братья, ваши супруги, ваши семьи, приобретенное вами имущество, торговля, застоя в которой вы опасаетесь, и жилища, которые вы облюбовали, милее вам, чем Аллах, Его Посланник и борьба на Его пути, то ждите, пока Аллах не придет со Своим велением. Аллах не наставляет на прямой путь нечестивых людей».
25. Аллах одарил вас победой во многих местах и в день Хунейна, когда вы радовались своей многочисленности, которая ничем вам не помогла. Земля стала тесной для вас, несмотря на ее просторы, и вы повернули вспять.
26. Потом Аллах ниспослал спокойствие Своему Посланнику и верующим, ниспослал воинов, которых вы не видите, и подверг мучениям тех, кто не верует. Таково возмездие неверующим!
27. А после этого Аллах примет покаяния тех, кого пожелает, ибо Аллах – Прощающий, Милосердный.
28. О те, которые уверовали! Воистину, многобожники являются нечистыми. И пусть они после этого их года не приближаются к Заповедной мечети. Если же вы боитесь бедности, то Аллах обеспечит вас богатством из Своей милости, если пожелает. Воистину, Аллах – Знающий, Мудрый.
29. Сражайтесь с теми из людей Писания, которые не веруют ни в Аллаха, ни в Последний день, которые не считают запретным то, что запретили Аллах и Его Посланник, которые не исповедуют истинную религию, пока они не станут собственноручно платить дань, оставаясь униженными.
30. Иудеи сказали: «Узейр (Ездра) – сын Аллаха». Христиане сказали: «Мессия – сын Аллаха». Они произносят своими устами слова, похожие на слова прежних неверующих. Да погубит их Аллах! До чего же они отвращены от истины!
31. Они признали господами помимо Аллаха своих первосвященников и монахов, а также Мессию, сына Марьям (Марии). А ведь им было велено поклоняться только одному Богу, кроме которого нет иного божества. Он превыше того, что они приобщают в сотоварищи!
32. Они хотят потушить свет Аллаха своими устами. Но Аллах не допустит этого и завершит распространение Своего света, даже если это ненавистно неверующим.
33. Он – Тот, Кто отправил Своего Посланника с верным руководством и истинной религией, чтобы превознести ее над всеми остальными религиями, даже если это ненавистно многобожникам.
34. О те, которые уверовали! Воистину, многие из первосвященников и монахов незаконно пожирают имущество людей и сбивают их с пути Аллаха. Обрадуй же тех, которые накапливают золото и серебро и не расходуют их на пути Аллаха, мучительными страданиями.
35. В тот день они (накопленные ими сокровища) будут раскалены в огне Геенны, и ими будут заклеймены их лбы, бока и спины. Им будет сказано: «Вот то, что вы копили для себя. Вкусите же то, что вы копили!»
36. Воистину, число месяцев у Аллаха – двенадцать. Так было записано в Писании в тот день, когда Аллах сотворил небеса и землю. Четыре месяца из них – запретные. Такова правая религия, и посему не поступайте в них несправедливо по отношению к себе. Сражайтесь с многобожниками всеми вместе (или все вместе), подобно тому, как они сражаются с вами всеми вместе (или все вместе). Знайте, что Аллах – с богобоязненными.
37. Откладывание запретного месяца только увеличивает неверие. От этого неверующие впадают в заблуждение. В один год они объявляют его дозволенным, а в другой год объявляют его запретным, чтобы уравнять количество месяцев, которые Аллах сделал запретными. Они объявляют дозволенным то, что запретил Аллах, и их злодеяния кажутся им прекрасными. Аллах не ведет прямым путем неверующих людей.
38. О те, которые уверовали! Почему, когда вас призывают выступить в поход на пути Аллаха, вы тяжело припадаете к земле? Неужели вы довольствуетесь мирской жизнью больше, чем Последней жизнью? Но преходящее удовольствие мирской жизни по сравнению с Последней жизнью ничтожно.
39. Если вы не выступите в поход, то Он подвергнет вас мучительным страданиям и заменит вас другим народом. Вы ничем не навредите Ему, ибо Аллах способен на всякую вещь.
40. Если вы не окажете ему (Мухаммаду) поддержки, то ведь Аллах уже оказал ему поддержку, когда неверующие изгнали его. Он был одним из тех двоих, которые находились в пещере, и сказал своему спутнику (Абу Бакру): «Не скорби, ибо Аллах – с нами». Тогда Аллах ниспослал ему спокойствие и поддержал его воинами, которых вы не видели. Аллах сделал слово неверующих нижайшим, тогда как Слово Аллаха превыше всего. Аллах – Могущественный, Мудрый.
41. Выступайте в поход, легко ли это вам будет или обременительно, и сражайтесь на пути Аллаха своим имуществом и своими душами. Так будет лучше для вас, если бы вы только знали.
42. Если бы их ожидали близкая нажива и легкая дорога, то они последовали бы за тобой. Но расстояние показалось им дальним, и они будут клясться Аллахом: «Если бы мы могли, то непременно отправились бы с вами». Они губят себя, и Аллах знает, что они являются лжецами.
43. Да простит тебя Аллах! Почему ты разрешил им остаться дома, пока тебе не стало ясно, кто говорит правду, а кто является лжецом?
44. Те, которые веруют в Аллаха и в Последний день, не спрашивают у тебя дозволения на то, чтобы сражаться своим имуществом и своими душами. Аллах знает богобоязненных.
45. У тебя просят дозволения остаться дома только те, которые не веруют в Аллаха и в Последний день, сердца которых испытывают сомнение. И по причине своего сомнения они пребывают в замешательстве.
46. Если бы они желали выступить в поход, то приготовились бы к этому. Однако Аллах не пожелал, чтобы они отправились в поход, и задержал их. Им было сказано: «Отсиживайтесь вместе с теми, кто остался отсиживаться».
47. Если бы они выступили в поход вместе с вами, то не прибавили бы вам ничего, кроме беспорядка, торопливо ходили бы между вами и сеяли бы между вами смуту. Среди вас найдутся такие, которые станут прислушиваться к ним. Аллах знает беззаконников.
48. Они и раньше стремились посеять смуту и представляли тебе дела в искаженном виде, пока не явилась истина и не проявилось веление Аллаха, хотя это и было им ненавистно.
49. Среди них есть и такой, который говорит: «Позволь мне остаться дома и не искушай меня!» Безусловно, они уже впали в искушение. Воистину, Геенна объемлет неверующих.
50. Если тебе перепадает благо, это огорчает их. Если же тебя постигает беда, они говорят: «Мы заранее приняли меры предосторожности для себя». И они уходят, забавляясь.
51. Скажи: «Нас постигнет только то, что предписано нам Аллахом. Он – наш Покровитель. И пусть верующие уповают на одного Аллаха».
52. Скажи: «Неужели вы ожидаете, что нам выпадет что-либо, кроме одного из двух благ? Мы тоже ждем, что Аллах поразит вас мучениями от Себя или же накажет вас нашими руками. Ждите, и мы подождем вместе с вами».
53. Скажи: «Станете ли вы делать пожертвования по доброй воле или по принуждению – от вас все равно не будет принято, поскольку вы являетесь людьми нечестивыми».
54. Тому, чтобы их пожертвования были приняты, мешает только то, что они не веруют в Аллаха и Его Посланника, лениво совершают намаз и нехотя делают пожертвования.
55. Пусть не восхищают тебя их имущество и дети. Аллах желает только наказать их детьми и имуществом в мирской жизни, дабы они расстались со своими душами неверующими.
56. Они клянутся Аллахом, что принадлежат к вам. Однако они не принадлежат к вам. Напротив, они – боязливые люди.
57. Если бы они нашли убежище, пещеру или укрытие, то они поспешно направились бы туда.
58. Среди них есть такие, которые обвиняют тебя из-за милостыни. Если им достается что-либо из милостыни, то они остаются довольны, если же им ничего не достается, то они сердятся.
59. Лучше бы они довольствовались тем, что дали им Аллах и Его Посланник, и сказали: «Нам достаточно Аллаха. Аллах одарит нас из Своей милости, а также Его Посланник. Воистину, мы устремляемся к Аллаху!»
60. Пожертвования предназначены для нищих и бедных, для тех, кто занимается их сбором и распределением, и для тех, чьи сердца хотят завоевать, для выкупа рабов, для должников, для расходов на пути Аллаха и для путников. Таково предписание Аллаха. Воистину, Аллах – Знающий, Мудрый.
61. Среди них есть такие, которые обижают Пророка и говорят: «Он есть ухо (выслушивает любые новости)». Скажи: «Он слушает только то, что лучше для вас. Он верует в Аллаха и доверяет верующим. Он является милостью для тех, которые уверовали». Тем же, которые обижают Посланника Аллаха, уготованы мучительные страдания.
62. Они клянутся Аллахом, чтобы угодить вам. Но для них было бы лучше, если только они являются верующими, угождать Аллаху и Его Посланнику.
63. Разве они не знали, что тому, кто проявляет враждебность к Аллаху и Его Посланнику, навеки уготован огонь Геенны? Это – великое бесчестие.
64. Лицемеры опасаются, что им будет ниспослана сура, которая поведает о том, что в их сердцах. Скажи: «Насмехайтесь! Аллах непременно выведет наружу то, чего вы опасаетесь».
65. Если ты их спросишь, они непременно скажут: «Мы только болтали и забавлялись». Скажи: «Неужели вы насмехались над Аллахом, Его аятами и Его Посланником?
66. Не извиняйтесь. Вы стали неверующими после того, как уверовали». Если Мы простим некоторых из вас, то непременно подвергнем мучениям остальных за то, что они стали грешниками.
67. Лицемеры и лицемерки подобны друг другу. Они велят совершать предосудительное, запрещают одобряемое и сжимают свои руки (скупятся делать пожертвования). Они предали забвению Аллаха, и Он предал их забвению. Воистину, лицемеры являются нечестивцами!
68. Лицемерам, лицемеркам и неверующим Аллах обещал огонь Геенны, в котором они пребудут вечно. Довольно с них этого! Аллах проклял их, и им уготованы вечные мучения.
69. Они подобны тем, которые жили до вас. Они превосходили вас силой, и у них было больше имущества и детей. Они насладились своей долей. Вы тоже насладились своей долей, подобно тому, как ваши предшественники насладились своей долей. Вы погружались в словоблудие, подобно тому, как они погружались в словоблудие. Их деяния тщетны как в этом мире, так и в Последней жизни. Они являются потерпевшими убыток.
70. Разве до них не дошли рассказы о тех, кто жил до них: народе Нуха (Ноя), адитах, самудянах, народе Ибрахима (Авраама), жителях Мадьяна и опрокинутых селений (селений народа Лута)? Посланники приходили к ним с ясными знамениями. Аллах не был несправедлив к ним – они сами поступали несправедливо по отношению к себе.
71. Верующие мужчины и женщины являются помощниками и друзьями друг другу. Они велят совершать одобряемое и запрещают предосудительное, совершают намаз, выплачивают закят, повинуются Аллаху и Его Посланнику. Аллах смилостивится над ними. Воистину, Аллах – Могущественный, Мудрый.
72. Аллах обещал верующим мужчинам и женщинам Райские сады, в которых текут реки и в которых они пребудут вечно, а также прекрасные жилища в садах Эдема. Но довольство Аллаха будет превыше этого. Это и есть великое преуспеяние.
73. О Пророк! Борись с неверующими и лицемерами и будь суров к ним. Их пристанищем будет Геенна. Как же скверно это место прибытия!
74. Они клянутся Аллахом, что ничего не говорили, а ведь они произнесли слово неверия и стали неверующими после того, как обратились в ислам. Они задумали совершить то, что им не удалось совершить. Они мстят только за то, что Аллах и Его Посланник обогатили их из Его щедрот. Если они раскаются, то так будет лучше для них. А если они отвернутся, то Аллах подвергнет их мучительным страданиям в этом мире и в Последней жизни. Нет у них на земле ни покровителя, ни помощника.
75. Среди них есть такие, которые обещали Аллаху: «Если Он одарит нас из Своих щедрот, то мы непременно станем раздавать милостыню и будем одними из праведников».
76. Когда же Он одарил их из Своих щедрот, они стали скупиться и отвернулись с отвращением.
77. Он наказал их, вселив в их сердца лицемерие до того дня, когда они встретятся с Ним, за то, что они нарушили данное Аллаху обещание, и за то, что они лгали.
78. Разве они не знали, что Аллаху известны их секреты и тайные беседы и что Аллах является Ведающим сокровенное?
79. Они поносят тех, кто раздает добровольные пожертвования, и тех, кто с трудом находит средства для пожертвований. Они глумятся над ними, а Аллах поглумится над ними. Им уготованы мучительные страдания.
80. Будешь ли ты просить прощения для них или не будешь делать этого, Аллах все равно не простит их, даже если ты попросишь для них прощения семьдесят раз, ибо они не уверовали в Аллаха и Его Посланника. Аллах не ведет прямым путем нечестивых людей.
81. Оставшиеся позади (не принявшиеся участие в походе на Табук) радовались тому, что они остались позади Посланника Аллаха. Им было ненавистно сражаться своим имуществом и своими душами на пути Аллаха, и они говорили: «Не отправляйтесь в поход в такую жару». Скажи: «Огонь Геенны еще жарче!» Если бы они только понимали!
82. Пусть они мало смеются и много плачут в воздаяние за то, что они приобретали!
83. Если Аллах возвратит тебя к некоторым из них, и они попросят у тебя дозволения отправиться в поход, то скажи: «Вы никогда не отправитесь со мной в поход и никогда не будете сражаться вместе со мной против врага. Вы были довольны тем, что отсиделись в первый раз. Посему отсиживайтесь вместе с теми, кто остается».
84. Никогда не совершай намаз по кому-либо из них и не стой над его могилой, ведь они не уверовали в Аллаха и Его Посланника и умерли нечестивцами.
85. Пусть не восхищают тебя их имущество и дети. Аллах желает только подвергнуть их мучениям имуществом и детьми в этом мире, дабы они расстались со своими душами неверующими.
86. Когда была ниспослана сура с повелением уверовать в Аллаха и сражаться вместе с Его Посланником, обладающие богатством среди них стали просить тебя позволить им остаться и сказали: «Оставь нас, мы будем в числе тех, кто остался сидеть».
87. Они были довольны тем, что оказались среди тех, кто остался позади. Их сердца запечатаны, и они не понимают истины.
88. Однако Посланник и те, которые уверовали вместе с ним, сражались своим имуществом и своими душами. Им уготованы блага. Именно они являются преуспевшими.
89. Аллах приготовил для них Райские сады, в которых текут реки. Они пребудут в них вечно. Это – великое преуспеяние.
90. Бедуины, которые уклонялись под благовидным предлогом, пришли для того, чтобы он позволил им остаться, и те из них, которые солгали Аллаху и Его Посланнику, остались сидеть. Тех из них, которые не уверовали, постигнут мучительные страдания.
91. Нет греха на немощных, больных и тех, которые не находят средств на пожертвования, если они искренни перед Аллахом и Его Посланником. Нет оснований укорять творящих добро. Воистину, Аллах – Прощающий, Милосердный.
92. Также нет греха на тех, которым, когда они пришли к тебе, чтобы ты обеспечил их верховыми животными, ты сказал: «Я не могу найти животных для вас». Они вернулись с глазами, полными слез от огорчения тем, что они не нашли средств на пожертвования.
93. Укора заслуживают только те, которые попросили тебя остаться дома, будучи богатыми. Они были рады оказаться среди тех, кто остался позади. Аллах запечатал их сердца, и они не знают истины.
94. Когда вы возвратитесь к ним, они станут оправдываться. Скажи: «Не оправдывайтесь, мы все равно не поверим вам. Аллах уже сообщил нам вести о вас. Аллах и Его Посланник увидят ваши деяния. А потом вы будете возвращены к Ведающему сокровенное и явное, и Он сообщит вам о том, что вы совершали».
95. Когда вы вернетесь к ним, они будут клясться Аллахом, чтобы вы отвернулись от них. Отвернитесь же от них, ибо они – нечисть. Их пристанищем будет Геенна. Таково воздаяние за то, они приобретали.
96. Они станут вам клясться, чтобы вы остались довольны ими. Но даже если вы останетесь довольны ими, Аллах все равно не будет доволен людьми нечестивыми.
97. Бедуины оказываются самыми упорными в неверии и лицемерии. Они больше других не признают ограничений, которые Аллах ниспослал Своему Посланнику. Воистину, Аллах – Знающий, Мудрый.
98. Среди бедуинов есть и такие, которые считают свои пожертвования убытком и выжидают, когда вас постигнут превратности судьбы. Их самих постигнут превратности судьбы. Воистину, Аллах – Слышащий, Знающий.
99. Среди бедуинов есть и такие, которые веруют в Аллаха и Последний день и считают, что их пожертвования приблизят их к Аллаху и помогут заслужить молитвы Посланника. Воистину, они (пожертвования) действительно являются средством приближения. Аллах введет их в Свою милость, ведь Аллах – Прощающий, Милосердный.
100. Аллах доволен первыми из мухаджиров и ансаров, которые опередили остальных, и теми, которые последовали строго за ними. Они также довольны Аллахом. Он приготовил для них Райские сады, в которых текут реки. Они пребудут там вечно. Это – великое преуспеяние.
101. Среди бедуинов, которые живут вокруг вас, а также среди жителей Медины есть лицемеры. Они упорствуют в лицемерии, но ты не знаешь их. Мы же знаем их и подвергнем их мучениям дважды. А затем они будут возвращены в великие мучения.
102. Есть и другие люди, которые признались в своих грехах. Они смешали праведные поступки со злыми. Возможно, Аллах примет их покаяния. Воистину, Аллах – Прощающий, Милосердный.
103. Бери из их имущества пожертвования, чтобы ими очистить и возвысить их. Молись за них, ибо твои молитвы – успокоение для них. Воистину, Аллах – Слышащий, Знающий.
104. Неужели они не знают, что Аллах принимает покаяния от Своих рабов и принимает пожертвования, что Аллах – Принимающий покаяния, Милосердный?
105. Скажи: «Трудитесь, и увидят ваши деяния Аллах, Его Посланник и верующие. Вы предстанете перед Ведающим сокровенное и явное, и Он поведает вам о том, что вы совершали».
106. Есть и такие, которые выжидают веления Аллаха. Он либо накажет их, либо примет их покаяния. Аллах – Знающий, Мудрый.
107. Те, которые построили мечеть для нанесения вреда, поддержания неверия, внесения раскола в ряды мусульман и создания заставы для тех, кто издавна сражается против Аллаха и Его Посланника, непременно будут клясться: «Мы не хотели ничего, кроме добра». Аллах свидетельствует, что они являются лжецами.
108. Никогда не совершай в ней намаз. Мечеть, которая с первого дня была основана на богобоязненности, больше заслуживает того, чтобы ты выстаивал в ней. В ней есть мужи, которые любят очищаться. Воистину, Аллах любит очищающихся.
109. Тот ли, кто заложил основание своего строения на страхе перед Аллахом и стремлении к Его довольству, лучше или же тот, кто заложил основание своего строения на самом краю обрыва, готового обвалиться, так что он обвалился вместе с ним в огонь Геенны? Воистину, Аллах не ведет прямым путем несправедливых людей.
110. Строение, которое они построили, всегда будет порождать сомнения в их сердцах, пока их сердца не разорвутся. Аллах – Знающий, Мудрый.
111. Воистину, Аллах купил у верующих их жизнь и имущество в обмен на Рай. Они сражаются на пути Аллаха, убивая и погибая. Таково Его обещание и обязательство в Таурате (Торе), Инджиле (Евангелии) и Коране. Кто выполняет свои обещания лучше Аллаха? Возрадуйтесь же сделке, которую вы заключили. Это и есть великое преуспеяние.
112. Обрадуй верующих, которые каются и поклоняются, восхваляют и постятся (или путешествуют), кланяются и падают ниц, повелевают совершать одобряемое и запрещают предосудительное, и соблюдают ограничения Аллаха.
113. Пророку и верующим не подобает просить прощения для многобожников, даже если они являются родственниками, после того, как им стало ясно, что они будут обитателями Ада.
114. А молитва Ибрахима (Авраама) о прощении для его отца была всего лишь исполнением обещания, которое он ему дал. Когда же ему стало ясно, что его отец является врагом Аллаха, он отрекся от него. Воистину, Ибрахим (Авраам) был смиренным, выдержанным.
115. Аллах не вводит в заблуждение людей, которым Он указал прямой путь, пока Он не разъяснит им, чего они должны опасаться. Воистину, Аллах знает обо всякой вещи.
116. Воистину, Аллаху принадлежит власть над небесами и землей. Он дарует жизнь и умерщвляет. Нет у вас, кроме Аллаха, ни покровителя, ни помощника.
117. Аллах принял покаяния Пророка, мухаджиров и ансаров, которые последовали за ним в трудный час, после того, как сердца некоторых из них чуть было не уклонились в сторону. Он принял их покаяния, ибо Он – Сострадательный, Милосердный.
118. Аллах простил троих, которым было отсрочено до тех пор, пока земля не стала тесной для них, несмотря на ее просторы. Их души сжались, и они поняли, что им негде укрыться от Аллаха, кроме как у Него. Затем Он простил их, чтобы они могли раскаяться. Воистину, Аллах – Принимающий покаяния, Милосердный.
119. О те, которые уверовали! Бойтесь Аллаха и будьте с правдивыми.
120. Не следовало жителям Медины и бедуинам из окрестностей оставаться позади Посланника Аллаха и отдавать предпочтение собственным жизням перед его жизнью. Это – потому, что жажда, усталость и голод, постигающие их на пути Аллаха, и каждый шаг, вызывающий гнев неверующих, и каждое поражение, нанесенное врагу, непременно запишутся им как добрые дела. Воистину, Аллах не теряет вознаграждения творящих добро.
121. Какое бы большое или скудное пожертвование они ни делали, какую бы долину они ни пересекали, это записывается им, дабы Аллах воздал им большим, чем то, что они совершили.
122. Верующим не следует выступать в поход всем вместе. Почему бы не отправить из каждой группы по отряду, чтобы они могли изучить религию и увещевать людей, когда они вернутся к ним? Быть может, они будут остерегаться.
123. О те, которые уверовали! Сражайтесь с неверующими, которые находятся вблизи вас. И пусть они убедятся в вашей суровости. И знайте, что Аллах – с богобоязненными.
124. Когда ниспосылается сура, то среди них находится такой, который говорит: «Чья вера от этого стала сильнее?» Что касается тех, кто уверовал, то их вера от этого усиливается, и они радуются.
125. А что касается тех, чьи сердца поражены недугом, то это добавляет сомнение к их сомнению, и поэтому они умрут неверующими.
126. Неужели они не видят, что каждый год они подвергаются испытанию один или два раза? Они не раскаиваются после этого и не поминают назидание.
127. Когда ниспосылается сура, они смотрят друг на друга: «Видит ли вас кто-нибудь?» А затем они отворачиваются. Аллах отвратил их сердца, потому что они – люди неразумеющие.
128. К вам явился Посланник из вашей среды. Тяжко для него то, что вы страдаете. Он старается для вас. Он добр и милосерден к верующим.
129. А если они отвернутся, то скажи: «Мне достаточно Аллаха! Нет божества, кроме Него. Я уповаю только на Него, ибо Он – Господь великого Трона».


010. Йунус

Сура 10. Йунус

1. Алиф. Лам. Ра. Это – аяты мудрого Писания.
2. Неужели люди удивлены тем, что Мы внушили человеку из их среды предостеречь людей и обрадовать уверовавших вестью о том, что они получат от их Господа воздаяние за свои благодеяния? Неверующие сказали: «Безусловно, это – явный колдун».
3. Воистину, ваш Господь – Аллах, Который создал небеса и землю за шесть дней, а потом вознесся на Трон (или утвердился на Троне). Он управляет делами. Никто не будет заступаться, кроме как после Его дозволения. Таков Аллах, ваш Господь. Поклоняйтесь же Ему. Неужели вы не помяните назидание?
4. Все вы возвратитесь к Нему, согласно истинному обещанию Аллаха. Он создает творение в первый раз, а затем воссоздает его, чтобы по справедливости вознаградить тех, которые уверовали и творили праведные деяния. Тем же, которые не уверовали, уготованы напиток из кипятка и мучительные страдания за то, что они не уверовали.
5. Он – Тот, Кто даровал солнцу сияние, а луне – свет. Он установил для нее фазы, чтобы вы могли вести летосчисление и знали счет. Все это Аллах сотворил только ради истины. Он разъясняет Свои знамения для людей знающих.
6. Воистину, в смене ночи и дня, а также том, что Аллах сотворил на небесах и на земле, заключены знамения для людей богобоязненных.
7. Воистину, тем, которые не надеются на встречу с Нами, довольствуются мирской жизнью и удовлетворяются ею, а также тем, которые пренебрегают Нашими знамениями,
8. пристанищем будет Огонь за то, что они приобретали.
9. Воистину, тех, которые уверовали и творили праведные деяния, Господь поведет верным путем за их веру. В Садах блаженства под ними будут течь реки.
10. Там они будут взывать: «Пречист Ты, Аллах!» Там их приветствием будет слово: «Мир!» А их молитвы будут завершатся словами: «Хвала Аллаху, Господу миров!»
11. Если бы Аллах ускорил для людей наступление зла, которое они призывают в своих проклятиях, подобно тому, как Он ускорил для них наступление добра, о котором они просят в молитвах, то они непременно погибли бы. Но Мы оставляем тех, которые не надеются на встречу с Нами, слепо скитаться в своем беззаконии.
12. Когда человека поражает горе, он взывает к Нам и лежа на боку, и сидя, и стоя. Когда же Мы избавляем его от напасти, он проходит, словно никогда не взывал к Нам по поводу постигшего его несчастья. Вот как приукрашено преступникам то, что они совершают.
13. Мы погубили поколения, жившие до вас, поскольку они поступали несправедливо и не уверовали в Наших посланников, явившихся к ним с ясными знамениями. Так Мы наказываем грешных людей.
14. Потом Мы сделали вас их преемниками на земле, чтобы посмотреть, как вы будете поступать.
15. Когда Наши ясные аяты читают тем, которые не надеются на встречу с Нами, они говорят: «Принеси нам другой Коран или замени его!» Скажи: «Не подобает мне заменять его по своему желанию. Я лишь следую тому, что внушается мне в откровении, и боюсь, что если я ослушаюсь Господа моего, то меня постигнут мучения в Великий день».
16. Скажи: «Если бы Аллах пожелал, то я не стал бы читать его вам, и Он не стал бы обучать вас ему. Прежде я прожил с вами целую жизнь. Неужели вы не разумеете?»
17. Кто может быть несправедливее того, кто возвел на Аллаха навет или отверг Его знамения? Воистину, грешники не преуспеют.
18. Они поклоняются наряду с Аллахом тому, что не причиняет им вреда и не приносит им пользы. Они говорят: «Они – наши заступники перед Аллахом». Скажи: «Разве вы можете поведать Аллаху такое на небесах и на земле, чего бы Он не знал?» Пречист Он и превыше тех, кого вы приобщаете в сотоварищи.
19. Люди были единой общиной верующих, но впали в разногласия. И если бы прежде не было Слова твоего Господа, то их разногласия были бы разрешены.
20. Неверующие говорят: «Почему ему не ниспослано знамение от его Господа?» Скажи: «Сокровенное принадлежит одному Аллаху. Ждите, и я подожду вместе с вами».
21. Когда Мы дали людям вкусить милость после того, как их постигло бедствие, они тотчас начали ухищряться против Наших знамений. Скажи: «Аллах быстрее в ухищрениях!» Воистину, Наши посланцы записывают ваши козни.
22. Он – Тот, Кто предоставил вам возможность путешествовать по суше и по морю. Вы путешествуете на кораблях, плывущих вместе с ними при благоприятном ветре, которому они рады. Но вдруг подует ураганный ветер, и волны подступят к ним со всех сторон. Они решат, что они окружены, и станут взывать к Аллаху, очищая перед Ним веру: «Если Ты спасешь нас отсюда, то мы будем одними из благодарных!»
23. Когда же Он спасает их, они бесчинствуют на земле безо всякого права на то. О люди! Ваши бесчинства обернутся против вас самих. Это – преходящее наслаждение мирской жизнью. Потом Вы возвратитесь к Нам, и Мы поведаем вам о том, что вы совершали.
24. Мирская жизнь подобна воде, которую Мы ниспосылаем с неба и благодаря которой (или с которой) смешиваются земные растения, идущие в пищу людям и животным. Когда же земля покрывается убранством и приукрашается, а ее жители полагают, что они властны над ней, Наше повеление постигает ее ночью или днем. Мы превращаем ее в жнивье, словно еще вчера она не изобиловала. Так Мы разъясняем знамения для людей размышляющих.
25. Аллах призывает к Обители мира и благополучия и наставляет на прямой путь тех, кого пожелает.
26. Тем, которые творили добро, уготовано Наилучшее (Рай) и добавка (возможность взглянуть на Лик Аллаха). Не будет на их лицах ни праха, ни унижения. Они – обитатели Рая, в котором они пребудут вечно.
27. А воздаянием тех, кто приобрел зло, будет равноценное зло. Их постигнет унижение, и никто не защитит их от Аллаха. Их лица словно покроются клочьями ночного мрака. Они – обитатели Огня, в котором они пребудут вечно.
28. В тот день Мы соберем их вместе, а потом скажем многобожникам: «Оставайтесь на своих местах вместе со своими сотоварищами». Потом Мы разделим их, и сотоварищи скажут им: «Вы вовсе не поклонялись нам.
29. Довольно того, что Аллах является Свидетелем между нами и вами. Мы не ведали о вашем поклонении».
30. Там каждый человек испытает то, что он совершил прежде. Они будут возвращены к Аллаху, их Истинному Покровителю, и скроется от них то, что они измышляли.
31. Скажи: «Кто одаряет вас уделом с неба и земли? Кто властен над слухом и зрением? Кто мертвое превращает в живое, а живое превращает в мертвое? Кто управляет делами?» Они скажут: «Аллах». Скажи: «Неужели вы не устрашитесь?»
32. Таков Аллах, ваш Истинный Господь! Что может быть за истиной, кроме заблуждения? До чего же вы отвращены от истины!
33. Так подтвердилось Слово твоего Господа о том, что нечестивцы не уверуют.
34. Скажи: «Есть ли среди ваших сотоварищей такой, который создает творение, а затем воссоздает его?» Скажи: «Аллах создает творение, а затем воссоздает его. До чего же вы отвращены от истины!»
35. Спроси: «Есть ли среди ваших сотоварищей такой, который указывает путь к истине?» Скажи: «Аллах указывает путь к истине. Кто более достоин того, чтобы за ним следовали: тот, кто сам указывает путь к истине, или же тот, кто не может найти верного пути, пока ему не укажут на него? Что с вами? Как вы судите?»
36. Большинство их следует своим предположениям, но ведь предположения никак не могут заменить истину. Воистину, Аллаху известно о том, что они совершают.
37. Этот Коран не может быть сочинением кого-либо, кроме Аллаха. Он является подтверждением того, что было до него, и разъяснением Писания от Господа миров, в котором нет сомнения.
38. Или же они говорят: «Он выдумал его». Скажи: «Сочините хотя бы одну суру, подобную этим, и призовите, кого сможете, кроме Аллаха, если вы говорите правду».
39. Так нет же, они объявляют ложью знание, которое не способны постичь и толкование которого еще не свершилось. Таким же образом его отвергали их предшественники. Погляди же, каким был конец беззаконников!
40. Среди них есть такие, которые уверуют в него, и такие, которые не уверуют в него. Твой Господь лучше осведомлен о распространяющих нечестие.
41. Если тебя сочтут лжецом, то скажи: «Мне достанутся мои деяния, а вам – ваши деяния. Вы не причастны к тому, что я совершаю, а я не причастен к тому, что совершаете вы».
42. Среди них есть и такие, которые выслушивают тебя. Разве ты можешь заставить слышать глухих, если они к тому же не разумеют?
43. Среди них есть и такие, которые смотрят на тебя. Разве ты можешь наставить на прямой путь слепых, если они к тому же не видят?
44. Воистину, Аллах ни в чем не проявляет несправедливости к людям, но люди сами поступают несправедливо по отношению к себе.
45. В тот день Аллах соберет их, словно они пробыли на земле или в могилах всего лишь один дневной час, и они узнают друг друга. Воистину, убыток потерпят те, которые считали ложью встречу с Аллахом и не следовали прямым путем.
46. Мы покажем тебе часть того, что Мы обещали им, или же упокоим тебя, но они все равно вернутся к Нам. Кроме того, Аллах является Свидетелем того, что они совершают.
47. У каждой общины есть посланник. Когда же приходил посланник, между ними все решалось по справедливости, и с ними не поступали несправедливо.
48. Они говорят: «Когда же исполнится это обещание, если вы говорите правду?»
49. Скажи: «Я не способен причинить себе зло или принести себе пользу, если того не пожелает Аллах. Для каждой общины установлен срок. Когда же наступает их срок, они не могут отдалить или приблизить его даже на час».
50. Скажи: «Думали ли вы о том, что если мучения от Аллаха постигнут вас ночью или днем, какую часть их будут торопить грешники?»
51. Неужели вы уверуете в них только тогда, когда они постигнут вас? Неужели теперь, после того, как вы торопили их?
52. Потом будет сказано тем, кто поступал несправедливо: «Вкусите вечные мучения! Разве вам не воздается только за то, что вы совершали?»
53. Они спрашивают тебя: «Неужели это правда?» Скажи: «Конечно, клянусь моим Господом! Воистину, это – подлинная правда, и вам не избежать этого».
54. Если бы несправедливый человек владел всеми богатствами земными, то он отдал бы их в качестве выкупа. Они скроют раскаяние, когда увидят мучения. Между ними рассудят беспристрастно, и с ними не поступят несправедливо.
55. Несомненно, Аллаху принадлежит то, что на небесах и на земле. Несомненно, обещание Аллаха является истиной, но большинство их не знает этого.
56. Он оживляет и умерщвляет, и к Нему вы будете возвращены.
57. О люди! К вам от вашего Господа явилось увещевание, исцеление для того, что в груди, верное руководство и милость для верующих.
58. Скажи: «Это – милость и милосердие Аллаха». Пусть они возрадуются этому, ибо это лучше того, что они накапливают.
59. Скажи: «Что вы скажете об уделе, который ниспослал вам Аллах и часть которого вы объявили запретной, а часть – дозволенной?» Скажи: «Аллах позволил вам это или же вы возводите навет на Аллаха?»
60. Что думают о Дне воскресения те, которые возводят навет на Аллаха? Воистину, Аллах милостив к людям, но большинство их неблагодарно.
61. Какой бы поступок ты ни совершал, что бы ты ни читал из Корана и что бы вы ни совершали, Мы наблюдаем за вами с самого начала. Ничто на земле и на небе не скроется от твоего Господа, будь оно даже весом в мельчайшую частицу, или меньше того, или больше того. Все это – в ясном Писании.
62. Воистину, угодники Аллаха не познают страха и не будут опечалены.
63. Они уверовали и были богобоязненны.
64. Им предназначена радостная весть в этом мире и в Последней жизни. Слова Аллаха не подлежат отмене. Это – великое преуспеяние.
65. Пусть тебя не печалит то, что они говорят, ибо могущество целиком принадлежит Аллаху. Он – Слышащий, Знающий.
66. Воистину, Аллаху принадлежат те, кто на небесах, и те, кто на земле. А те, которые поклоняются помимо Аллаха другим божествам, следуют лишь предположениям и измышляют, что им вздумается.
67. Он – Тот, Кто сотворил для вас ночь, чтобы вы отдыхали в течение нее, и день для освещения. Воистину, в этом – знамения для тех, кто внимает.
68. Они говорят: «Аллах взял себе сына». Пречист Он! Он богат, и Ему принадлежит то, что на небесах, и то, что на земле. Нет у вас никакого доказательства этому. Неужели вы наговариваете на Аллаха то, чего вы не знаете?
69. Скажи: «Воистину, те, которые возводят навет на Аллаха, не преуспеют!»
70. Они попользуются мирскими благами, а затем вернутся к Нам. И тогда Мы дадим им вкусить тяжкие мучения за то, что они не уверовали.
71. Прочти им рассказ о Нухе (Ное). Вот он сказал своему народу: «О народ мой! Если вам тяжко от того, что я нахожусь среди вас и напоминаю о знамениях Аллаха, то я уповаю на Аллаха. Объединитесь со своими идолами и действуйте открыто, а затем вынесите свой приговор и не предоставляйте мне отсрочки.
72. Но если вы отвернетесь, то ведь я не просил у вас награды. Меня вознаградит только Аллах, и мне велено быть одним из мусульман».
73. Они сочли его лжецом, и Мы спасли его и тех, кто был с ним, в ковчеге. Мы сделали их преемниками и потопили тех, кто отвергал Наши знамения. Посмотри же, каким был конец увещеваемых!
74. После него Мы отправили посланников к их народам. Они приносили им ясные знамения, но они не желали уверовать в то, что отвергали прежде. Так Мы запечатываем сердца преступников.
75. После них Мы послали Мусу (Моисея) и Харуна (Аарона) с Нашими знамениями к Фараону и его знати, но они возгордились. Они были грешным народом.
76. Когда к ним явилась истина от Нас, они сказали: «Воистину, это – очевидное колдовство».
77. Муса (Моисей) сказал: «Неужели, когда истина явилась к вам, вы говорите: "Колдовство ли это?" Воистину, колдуны не преуспеют».
78. Они сказали: «Неужели ты пришел для того, чтобы сбить нас с пути, по которому шли наши отцы, и чтобы вам обоим досталось величие на земле? Мы не уверуем в вас».
79. Фараон сказал: «Приведите ко мне всех знающих колдунов».
80. Когда колдуны явились, Муса (Моисей) сказал им: «Бросайте то, что вы хотите бросить!»
81. Когда они бросили, Муса (Моисей) сказал: «Вы явили колдовство. Воистину, Аллах сделает его тщетным. Аллах не исправляет деяний распространяющих нечестие.
82. Аллах утвердит истину Своими Словами, даже если это ненавистно грешникам».
83. Из-за страха перед тем, что Фараон и его знать будут преследовать их, Мусе (Моисею) поверили лишь немногие потомки из его народа. Воистину, Фараон был деспотичным тираном на земле. Воистину, он был одним из преступников.
84. Муса (Моисей) сказал: «О мой народ! Если вы уверовали в Аллаха и стали мусульманами, то уповайте на Него».
85. Они сказали: «Мы уповаем на одного Аллаха. Господь наш, не делай нас искушением для людей несправедливых!
86. По Своей милости спаси нас от людей неверующих».
87. Мы ниспослали откровение Мусе (Моисею) и его брату: «Обеспечьте свой народ жилищами в Египте, превратите свои жилища в места для поклонения и совершайте намаз. Обрадуй же верующих!»
88. Муса (Моисей) сказал: «Господь наш! Ты даровал Фараону и его знати в мирской жизни украшения и богатства. Господь наш! Они сбили других с Твоего пути. Господь наш! Уничтожь их богатство и ожесточи их сердца, чтобы они не могли уверовать, пока не увидят мучительные страдания».
89. Он сказал: «Ваша молитва принята. Ступайте прямым путем и не следуйте за теми, кто не обладает знанием».
90. Мы переправили сынов Исраила (Израиля) через море, а Фараон и его войско последовали за ними, бесчинствуя и поступая враждебно. Когда же Фараон стал тонуть, он сказал: «Я уверовал в то, что нет Бога, кроме Того, в Кого уверовали сыны Исраила (Израиля). Я стал одним из мусульман».
91. Аллах сказал: «Только сейчас! А ведь раньше ты ослушался и был одним из распространяющих нечестие.
92. Сегодня Мы спасем твое тело, чтобы ты стал знамением для тех, кто будет после тебя». Воистину, многие люди пренебрегают Нашими знамениями.
93. Мы поселили сынов Исраила (Израиля) в славной стране и одарили их благами. Между ними не было разногласий, пока к ним не явилось знание. Воистину, в День воскресения твой Господь рассудит между ними в том, в чем они расходились во мнениях.
94. Если ты сомневаешься в том, что Мы ниспослали тебе, то спроси тех, которые читают Писание раньше тебя. Воистину, к тебе явилась истина от твоего Господа. Не будь же в числе сомневающихся.
95. Не будь в числе тех, которые считают ложью знамения Аллаха, а не то окажешься одним из потерпевших убыток.
96. Воистину, те, о которых подтвердилось Слово Аллаха, не уверуют,
97. пока их не постигнут мучительные страдания, даже если им явятся любые знамения.
98. Разве были селения, жители которых уверовали после того, как они узрели наказание, и им помогла вера, кроме народа Йунуса (Ионы)? Когда они уверовали, Мы избавили их от позорных мучений в мирской жизни и дозволили им пользоваться мирскими благами до определенного времени.
99. Если бы твой Господь пожелал, то уверовали бы все, кто на земле. Разве ты стал бы принуждать людей обратиться в верующих?
100. Ни один человек не уверует без дозволения Аллаха. Он обрушивает ярость на тех, кто не разумеет.
101. Скажи: «Понаблюдайте за тем, что на небесах и на земле». Но знамения и увещевания не приносят пользы тем, кто не уверовал!
102. Неужели они ждут дней, подобных тем, которые наступили для их предшественников? Скажи: «Ждите, и я подожду вместе с вами».
103. Потом Мы спасем Наших посланников и тех, которые уверовали. Таким образом Нам надлежит спасать верующих.
104. Скажи: «О люди! Если вы сомневаетесь в моей религии, то ведь я не поклоняюсь тем, кому вы поклоняетесь вместо Аллаха. Я поклоняюсь Аллаху, Который упокоит вас, и мне приказано быть одним из верующих».
105. Искренне обрати свой лик к религии и не будь одним из многобожников.
106. Не взывай вместо Аллаха к тому, что не приносит тебе пользы и не причиняет тебе вреда. Если же ты поступишь таким образом, то окажешься в числе беззаконников.
107. Если Аллах коснется тебя вредом, то никто, кроме Него, не избавит тебя от него. Если Он пожелает одарить тебя добром, то никто не отвратит Его милости. Он одаряет ею того из Своих рабов, кого пожелает. Он – Прощающий, Милосердный.
108. Скажи: «О люди! К вам явилась истина от вашего Господа. Кто следует прямым путем, тот поступает во благо себе, а кто впадает в заблуждение, тот поступает во вред себе. Я не являюсь вашим попечителем и хранителем».
109. Следуй тому, что внушается тебе в откровении, и терпи, пока Аллах не вынесет приговор, ведь Он – Наилучший из судей.


011. Худ

Сура 11. Худ

1. Алиф. Лам. Ра. Это – Писание, аяты которого ясно изложены, а затем разъяснены Мудрым, Ведающим.
2. Не поклоняйтесь никому, кроме Аллаха. Воистину, я для вас – предостерегающий увещеватель и добрый вестник от Него.
3. Просите прощения у вашего Господа и раскаивайтесь перед Ним, чтобы Он наделил вас прекрасными благами до определенного срока и одарил Своей милостью каждого милостивого. Если же вы отвернетесь, то я боюсь, что вас постигнут мучения в Великий день.
4. Вы вернетесь к Аллаху, а ведь Он способен на всякую вещь.
5. Воистину, неверующие сжимают свои сердца, чтобы спрятаться от Него. Воистину, даже когда они закутываются в одежду, Он знает то, что они утаивают, и то, что они обнародуют. Он ведает о том, что в сердцах.
6. Нет на земле ни единого живого существа, которого Аллах не обеспечивал бы пропитанием. Аллах знает их место пребывания и место хранения (утробы матерей или могилы). Все это записано в ясном Писании.
7. Он – Тот, Кто создал небеса и землю за шесть дней, когда Его Трон находился на воде, дабы испытать, чьи деяния будут лучше. Если ты скажешь: «Вы будете воскрешены после смерти», – то неверующие скажут: «Это – не что иное, как очевидное колдовство!»
8. Если Мы отложим наказание их до определенного срока, то они скажут: «Что же удерживает его?» Воистину, в тот день, когда оно постигнет их, ничто не отвратит его, и окружит (или поразит) их то, над чем они насмехались.
9. Если Мы дадим человеку вкусить милость, а потом отберем это, то он становится отчаявшимся, неблагодарным.
10. Если же Мы дадим ему вкусить милость после постигшей его беды, то он говорит: «Напасти оставили меня в покое». Он начинает ликовать и бахвалиться.
11. И только тем, которые терпели и творили добрые деяния, уготованы прощение и великая награда.
12. Быть может, ты отбросишь часть ниспосланного тебе в откровении, и твое сердце сожмется от этого, потому что они говорят: «Почему ему не ниспосланы сокровища или ангел не явился вместе с ним?» Но ведь ты – всего лишь предостерегающий увещеватель, а Аллах – Попечитель и Хранитель всякой вещи.
13. Или же они говорят: «Он измыслил Коран». Скажи: «Принесите десять вымышленных сур, подобных этим, и призовите, кого сумеете, помимо Аллаха, если вы говорите правду».
14. Если они не ответят вам, то знайте, что он ниспослан с ведома Аллаха и что нет божества, кроме Него. Неужели вы не станете мусульманами?
15. Тем, кто желает жизни в этом мире и ее украшений, Мы сполна воздадим за их поступки в этом мире, и они не будут обделены.
16. Они – те, которые в Последней жизни не получат ничего, кроме Огня. Тщетны их усилия в этом мире, и бесполезны их деяния.
17. Разве тот, кто опирается на ясное доказательство от своего Господа, за которым следует свидетель от Него (Джибриль), до которого руководством и милостью было Писание Мусы (Моисея), подобен неверующему? Они уверовали в него (Коран). А сектам, которые не уверовали в него, обещан Огонь. Не сомневайся в этом, ибо это – истина от твоего Господа, хотя большая часть людей не верует.
18. Кто может быть несправедливее того, кто возвел навет на Аллаха? Когда они предстанут перед Господом, свидетели скажут: «Это они оболгали своего Господа». Да будет проклятие Аллаха над беззаконниками,
19. которые сбивают других с пути Аллаха, стремясь исказить его, и не веруют в Последнюю жизнь.
20. Они не смогут спастись на земле, и не будет у них покровителей и помощников вместо Аллаха. Их мучения будут приумножены, ведь они не могли слышать и не видели.
21. Они потеряли самих себя, и скрылось от них то, что они измышляли.
22. Нет сомнения в том, что в Последней жизни они понесут самый большой урон.
23. Воистину, те, которые уверовали, вершили добрые деяния и были смиренны пред своим Господом, будут обитателями Рая и пребудут там вечно.
24. Эти две группы подобны слепому и глухому и зрячему и слышащему. Разве можно их сравнить друг с другом? Неужели вы не помяните назидание?
25. Мы отправили Нуха (Ноя) к его народу: «Воистину, я для вас – разъясняющий и предостерегающий увещеватель.
26. Не поклоняйтесь никому, кроме Аллаха, ибо я боюсь, что вас подвергнут страданиям в Мучительный день».
27. Знатные люди его народа, которые не уверовали, сказали: «Мы видим, что ты – такой же человек, как и мы. Мы также видим, что за тобой пошли только самые ничтожные из нас, но даже они последовали за тобой, не поразмыслив. Мы не видим, чтобы вы чем-либо превосходили нас. Напротив, мы считаем вас лжецами».
28. Он сказал: «О мой народ! А что, если я опираюсь на доказательство от моего Господа, и Он даровал мне милость от Себя, которая недоступна вашим взорам? Неужели вы полагаете, что мы стали бы принуждать вас к этому при том, что вам это ненавистно?
29. О мой народ! Я не прошу у вас за это богатства, ибо вознаградит меня один лишь Аллах. Я не стану прогонять тех, которые уверовали, ибо они собираются встретиться со своим Господом. А вас я считаю людьми невежественными.
30. О мой народ! Кто защитит меня от Аллаха, если я прогоню их? Неужели вы не помяните назидание?
31. Я не говорю вам, что владею сокровищницами Аллаха. Я не ведаю сокровенное. Я не говорю, что являюсь ангелом. Я также не говорю тем, которые презренны в ваших глазах, что Аллах не дарует им никакого добра. Аллаху лучше знать о том, что в их душах. В противном случае я был бы одним из беззаконников».
32. Они сказали: «О Нух (Ной)! Ты пререкался с нами и пререкался долго. Так яви же нам то, чем ты угрожаешь нам, если ты являешься одним из тех, кто говорит правду».
33. Он сказал: «Воистину, это явит вам сам Аллах, если пожелает, и не в ваших силах предотвратить это.
34. Мои наставления не принесут вам пользы, даже если я хочу дать вам добрый совет, если Аллах пожелал ввести вас в заблуждение. Он – ваш Господь, и к Нему вы будете возвращены».
35. Или же они говорят: «Он сочинил его». Скажи: «Если я сочинил его, то на мне лежит мой грех, но к вашим преступлениям я непричастен».
36. Нуху (Ною) было внушено в откровении: «Верующими из твоего народа будут только те, которые уже уверовали. Посему не печалься от того, что они совершают.
37. Воздвигни ковчег у Нас на Глазах и по откровению Нашему, и не проси Меня за тех, которые были несправедливы. Воистину, они будут потоплены».
38. Он сооружал ковчег, и каждый раз, когда мимо него проходили знатные люди из его народа, они глумились над ним, а он говорил: «Если вы глумитесь над нами, то и мы будем глумиться над вами, подобно тому, как глумитесь вы.
39. Вы непременно узнаете, кого поразит унизительная кара, кого постигнут вечные мучения».
40. А когда явилось Наше веление и разразилась потоком печь, Мы сказали: «Погрузи на него от каждого вида по паре и свою семью, за исключением тех, о которых уже было сказано Слово, а также тех, кто уверовал». Но уверовали вместе с ним лишь немногие.
41. Он сказал: «Садитесь на него! С именем Аллаха он будет плыть и останавливаться. Воистину, Господь мой – Прощающий, Милосердный».
42. Он поплыл с ними по волнам, подобным горам, и Нух (Ной) воззвал к своему сыну, который одиноко стоял в стороне: «Сын мой! Садись с нами и не оставайся с неверующими».
43. Он сказал: «Я укроюсь на горе, которая спасет меня от воды». Он сказал: «Сегодня никто не спасет от воли Аллаха, если только Он не смилостивится». Тут волна разлучила их, и он оказался в числе потопленных.
44. И было сказано: «О земля, поглоти свою воду! О небо, перестань!» Вода спала, и свершилось веление. Ковчег пристал к аль-Джуди, и было сказано: «Да сгинут люди несправедливые!»
45. Нух (Ной) воззвал к своему Господу: «Господи! Ведь сын мой – частица моей семьи. Твое обещание правдиво, и Ты – Наимудрейший из судей».
46. Он сказал: «О Нух (Ной)! Он – не частица твоей семьи, и такой поступок не является праведным. Не проси Меня о том, чего не ведаешь. Воистину, Я призываю тебя не быть одним из невежд».
47. Он сказал: «Господи! Я прибегаю к Тебе, дабы не просить о том, чего не ведаю. И если Ты не простишь меня и не помилуешь, то я окажусь среди потерпевших убыток».
48. И было сказано: «О Нух (Ной)! Сходи на землю с миром от Нас, и да пребудет благословение над тобой и теми народами, которые с тобой! Но будут народы, которых Мы облагодетельствуем, после чего их постигнут мучительные страдания от Нас».
49. Все это – повествования о сокровенном, которые Мы ниспосылаем тебе в откровении. Ни ты, ни твой народ не ведали о них прежде. Будь же терпелив, ибо добрый исход уготован богобоязненным.
50. Мы отправили к адитам их брата Худа. Он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас иного божества, кроме Него. Вы же измышляете ложь.
51. О мой народ! Я не прошу у вас за это награды, ибо вознаградит меня Тот, Кто создал меня. Неужели вы не разумеете?
52. О мой народ! Просите прощения у вашего Господа, а затем покайтесь перед Ним. Он ниспошлет вам с неба обильный дождь и приумножит вашу силу. Посему не отворачивайтесь, будучи грешниками».
53. Они сказали: «О Худ! Ты не показал нам ясного знамения, и мы не станем отрекаться от наших богов ради твоих слов. Мы не уверуем в тебя.
54. Мы лишь можем сказать, что один из наших богов причинил тебе зло». Он сказал: «Воистину, я призываю Аллаха в свидетели и прошу вас засвидетельствовать, что я непричастен к тем, кому вы поклоняетесь
55. вместо Него. Стройте свои козни против меня все вместе и не предоставляйте мне отсрочки.
56. Воистину, я уповаю на Аллаха, моего Господа и вашего Господа. Нет ни одного живого существа, которого бы Он не держал за хохол. Воистину, мой Господь – на прямом пути.
57. Если же вы отвернетесь, то ведь я довел до вашего сведения то, с чем я к вам отправлен. Мой Господь заменит вас другим народом, и вы ничем не навредите Ему. Воистину, Господь мой – Хранитель всякой вещи».
58. Когда же явилось Наше веление, Мы по Своей милости спасли Худа и тех, кто уверовал вместе с ним. Мы избавили их от лютой кары.
59. Такими были адиты! Они отвергли знамения своего Господа, ослушались Его посланников и последовали за всяким горделивым упрямцем.
60. Проклятие будет преследовать их как в этом мире, так и в День воскресения. Воистину, адиты не уверовали в своего Господа. Да сгинут адиты, народ Худа!
61. Мы отправили к самудянам их брата Салиха. Он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас иного божества, кроме Него. Он сотворил вас из земли и поселил вас на ней. Просите прощения у Него, а затем покайтесь перед Ним. Воистину, мой Господь – Близкий, Отзывчивый».
62. Они сказали: «О Салих! Прежде ты был нашей надеждой. Неужели ты запрещаешь нам поклоняться тому, кому поклонялись наши отцы? Воистину, нас терзают смутные сомнения относительно того, к чему ты нас призываешь».
63. Он сказал: «О мой народ! А что, если я опираюсь на доказательство от моего Господа, и Он даровал мне милость от Себя? Кто защитит меня от Аллаха, если я ослушаюсь Его? Вы не можете приумножить для меня ничего, кроме убытка.
64. О мой народ! Вот эта верблюдица Аллаха – знамение для вас. Пусть она пасется на земле Аллаха, и вы не причиняйте ей зла, а не то вас постигнут близкие мучения».
65. Но они подрезали ей поджилки, и Салих сказал: «Наслаждайтесь в своих жилищах еще три дня. Это обещание не окажется лживым».
66. Когда же явилось Наше веление, Мы по милости Своей спасли Салиха и тех, кто уверовал вместе с ним. Мы избавили их от позора в тот день. Воистину, твой Господь – Всесильный, Могущественный!
67. А беззаконников поразил ужасный вопль, и они оказались повергнуты ниц в своих домах,
68. словно они никогда не жили там. Воистину, самудяне не уверовали в своего Господа. Да сгинут самудяне!
69. Наши посланцы принесли Ибрахиму (Аврааму) радостную весть и сказали: «Мир!» Он сказал: «И вам мир!» – и поторопился, чтобы принести жареного теленка.
70. Увидев, что они не дотрагиваются до еды, он усомнился в них и почувствовал страх перед ними. Посланцы сказали: «Не бойся! Воистину, мы посланы к народу Лута (Лота)».
71. А жена его стояла за завесой и рассмеялась. Тогда Мы сообщили ей радостную весть об Исхаке (Исааке), а вслед за Исхаком (Исааком) – о Йакубе (Иакове).
72. Она сказала: «Горе мне! Неужели я рожу? Ведь я – старуха, и мой муж – старик. Воистину, это – нечто удивительное!»
73. Они сказали: «Неужели ты удивляешься повелению Аллаха? Да пребудут над вами милость и благословение Аллаха, о обитатели дома! Воистину, Он – Достохвальный, Славный».
74. Когда страх Ибрахима (Авраама) прошел и он услышал радостную весть, он стал препираться с Нами за народ Лута (Лота).
75. Воистину, Ибрахим (Авраам) был выдержанным, смиренным и кающимся.
76. Ангелы сказали: «О Ибрахим (Авраам)! Оставь споры, ибо твой Господь уже отдал приказ, и их постигнут неотвратимые мучения».
77. Когда Наши посланцы явились к Луту (Лоту), он огорчился из-за них, почувствовал себя стесненным и сказал: «Это – тяжкий день».
78. К нему сбежались его соплеменники, которые уже давно совершали преступления. Он сказал: «О мой народ! Вот мои дочери. Они для вас чище. Побойтесь Аллаха и не позорьте меня перед моими гостями. Неужели среди вас нет благоразумного мужчины?»
79. Они сказали: «Ты знаешь, что нам не нужны твои дочери. Тебе известно, чего мы хотим».
80. Он сказал: «Если бы у меня была сила, чтобы одолеть вас! Если бы у меня была мощная опора!»
81. Они сказали: «О Лут (Лот)! Мы – посланцы твоего Господа, и они не причинят тебе зла. Отправляйся в путь вместе со своей семьей среди ночи, и пусть никто из вас не оглядывается. И только твою жену поразит то, что поразит остальных. Их срок выйдет утром. Разве утро не близко?»
82. Когда же явилось Наше веление, Мы перевернули вверх дном их селения и последовательно обрушили на них каменья из обожженной глины,
83. помеченные у твоего Господа. Воистину, они недалеки от беззаконников.
84. Мы отправили к мадьянитам их брата Шуейба. Он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас иного божества, кроме Него. Не обмеривайте и не обвешивайте. Я вижу, как вы благоденствуете, и боюсь, что вас постигнут мучения в Объемлющий день.
85. О мой народ! Мерьте и взвешивайте честно, не придерживайте имущество людей и не распространяйте на земле нечестие.
86. Оставленное вам Аллахом лучше для вас, если только вы веруете, и я не являюсь вашим хранителем».
87. Они сказали: «О Шуейб! Неужели твой намаз повелевает нам отречься от того, чему поклонялись наши отцы, или распоряжаться нашим имуществом не так, как мы того хотим? Ведь ты же – выдержанный, благоразумный».
88. Он сказал: «О мой народ! А что, если я опираюсь на доказательство от моего Господа, и Он даровал мне прекрасную долю? Я не хочу отличаться от вас и совершать то, что я запрещаю совершать вам, а хочу лишь исправить то, что в моих силах. Помогает мне только Аллах. На Него одного я уповаю, к Нему одному обращаюсь.
89. О мой народ! Пусть ваши разногласия со мной не обрекут вас на то, что постигло народ Нуха (Ноя), или народ Худа, или народ Салиха. Народ Лута (Лота) также недалек от вас.
90. Поросите прощения у своего Господа, а затем раскайтесь перед Ним. Воистину, мой Господь – Милосердный, Любящий (или Любимый)».
91. Они сказали: «О Шуейб! Многое из того, что ты говоришь, нам непонятно. Мы считаем тебя слабым среди нас. Если бы не твой род, мы побили бы тебя камнями. Ты нисколько не дорог нам».
92. Он сказал: «О мой народ! Неужели мой род дороже для вас, чем Аллах? Вы оставили Его за спиной, а ведь мой Господь объемлет то, что вы совершаете.
93. О мой народ! Действуйте по своему усмотрению, и я тоже буду действовать. Вы скоро узнаете, кого постигнут унизительные мучения и кто является лжецом. Ждите, и я подожду вместе с вами».
94. Когда же явилось Наше веление, Мы по Своей милости спасли Шуейба и тех, кто уверовал вместе с ним. А беззаконников поразил ужасный вопль, и они оказались повергнуты ниц в своих домах,
95. словно они никогда не жили там. Да сгинут мадьяниты, как сгинули самудяне!
96. Мы отправили Мусу (Моисея) с Нашими знамениями и явным доказательством
97. к Фараону и его знати. Но они последовали повелению Фараона, хотя повеление Фараона было неразумным.
98. В День воскресения Фараон возглавит свой народ и поведет их в Огонь. Отвратительно то место, куда их поведут!
99. Проклятия будут преследовать их здесь и в День воскресения. Отвратителен дар, которым их одарили!
100. Это – некоторые из повествований о селениях, которые Мы рассказываем тебе. Одни из них все еще существуют, а другие уже скошены.
101. Мы не были к ним несправедливы, однако они сами поступили несправедливо по отношению к себе. Когда явилось веление твоего Господа, божества, к которым они взывали вместо Аллаха, ничем не помогли им. Они не приумножили им ничего, кроме погибели.
102. Такой была Хватка твоего Господа, когда Он схватил селения, жители которых были несправедливы. Воистину, Хватка Его мучительна, сурова.
103. Воистину, в этом – знамение для тех, кто страшится мучений в Последней жизни. Это будет день, когда будут собраны люди. Это будет день, когда все будут присутствовать.
104. Мы отсрочим его лишь до определенного срока.
105. Когда этот день наступит, ни один человек не заговорит без Его соизволения. И среди них будут несчастные и счастливые.
106. Несчастные пребудут в Огне, где они будут вдыхать и выдыхать.
107. Они пребудут там вечно, пока существуют небеса и земля, если только твой Господь не пожелает иного. Воистину, твой Господь вершит то, что пожелает.
108. Счастливые же пребудут в Раю. Они пребудут там вечно, пока существуют небеса и земля, если только твой Господь не пожелает иного. Это будет неиссякаемый дар.
109. Не сомневайся в том, чему они поклоняются. Они поклоняются тем, кому прежде поклонялись их отцы. Воистину, Мы воздадим им сполна, без убавления.
110. Мы даровали Мусе (Моисею) Писание, но по его поводу возникли разногласия. И если бы не было прежде Слова от твоего Господа, то спор их был бы решен. Воистину, они испытывают смутные сомнения относительно него (Корана).
111. Воистину, твой Господь воздаст сполна каждому из них за его деяния, ведь Он знает о том, что они совершают.
112. Будь же тверд на прямом пути, как тебе велено, вместе с теми, кто покаялся наряду с тобой. И не преступайте границ дозволенного, ибо Он видит то, что вы совершаете.
113. Не склоняйтесь на сторону беззаконников, дабы вас не коснулся Огонь. Нет у вас покровителей и помощников, кроме Аллаха, и тогда никто вам не окажет поддержки.
114. Совершай намаз в начале и конце дня и в некоторые часы ночи. Воистину, добрые деяния удаляют злодеяния. Это – Напоминание для поминающих.
115. Терпи, ибо Аллах не теряет вознаграждения творящих добро.
116. Если бы только среди поколений, живших до вас, были мудрые люди, которые выступали бы против нечестия на земле. Такими были лишь немногие из числа тех, кого Мы спасли. А беззаконники последовали за тем, что было даровано им, и стали грешниками.
117. Твой Господь не станет губить города по несправедливости, если они праведны.
118. Если бы твой Господь захотел, то Он сделал бы человечество единой общиной верующих. Однако они не перестают вступать в противоречия,
119. за исключением тех, над кем смилостивился твой Господь. Он сотворил их для этого. Исполнится Слово твоего Господа: «Я непременно заполню Геенну джиннами и людьми – всеми вместе».
120. Мы рассказываем тебе повествования о посланниках для того, чтобы укрепить ими твое сердце. В этой суре к тебе явились истина, увещевание и напоминание для верующих.
121. Скажи тем, которые не веруют: «Действуйте по своему усмотрению, и мы тоже будем действовать.
122. Выжидайте, и мы тоже будем выжидать».
123. Аллаху ведомо сокровенное на небесах и на земле, и к Нему возвращаются дела. Посему поклоняйся Ему и уповай на Него, ибо Господь твой не находится в неведении о том, что вы совершаете.


012. Йуcуф

Сура 12. Йуcуф

1. Алиф. Лам. Ра. Это – аяты ясного Писания.
2. Воистину, Мы ниспослали его в виде Корана на арабском языке, чтобы вы могли понять его.
3. Мы рассказываем тебе самое прекрасное повествование, внушая тебе в откровении этот Коран, хотя прежде ты был одним из тех, кто ничего не ведал об этом.
4. Вот Йусуф (Иосиф) сказал своему отцу: «О мой отец! Я видел одиннадцать звезд, солнце и луну. Я видел, как они поклонились мне».
5. Он сказал: «О сын мой! Не рассказывай этот сон своим братьям, а не то они замыслят против тебя дурное. Воистину, сатана – явный враг человеку.
6. Твой Господь изберет тебя, научит тебя толковать сны и одарит совершенной милостью тебя и род Йакуба (Иакова), подобно тому, как еще раньше Он одарил совершенной милостью твоих отцов Ибрахима (Авраама) и Исхака (Исаака). Воистину, твой Господь – Знающий, Мудрый».
7. Безусловно, Йусуф (Иосиф) и его братья стали знамениями для тех, кто спрашивает.
8. Вот они сказали: «Отец любит Йусуфа (Иосифа) и его брата больше, чем нас, хотя нас – целая группа. Воистину, наш отец пребывает в очевидном заблуждении.
9. Убейте Йусуфа (Иосифа) или бросьте его в другой земле. Тогда лицо вашего отца целиком будет обращено к вам, а после этого вы будете праведными людьми».
10. Один из них сказал: «Не убивайте Йусуфа (Иосифа), а бросьте его на дно колодца, если вы решили действовать. Один из караванов вытащит его».
11. Они сказали: «О отец наш! Почему ты не доверяешь нам Йусуфа (Иосифа)? Воистину, мы желаем ему добра.
12. Отпусти его завтра с нами, пусть он насладится и поиграет, а мы будем оберегать его».
13. Он сказал: «Мне грустно от того, что вы уведете его. Я боюсь, что волк растерзает его, когда вы оставите его без присмотра».
14. Они сказали: «Если волк растерзает его, тогда как нас – целая группа, то мы действительно окажемся потерпевшими убыток».
15. Когда они увели его и бросили на дно колодца, Мы внушили ему: «Ты непременно напомнишь им об этом поступке, когда они даже не узнают тебя».
16. Вечером они вернулись к своему отцу с плачем
17. и сказали: «О отец наш! Мы соревновались, а Йусуфа (Иосифа) оставили стеречь наши вещи, и волк съел его. Ты все равно не поверишь нам, хотя мы говорим правду».
18. Они показали лживую кровь на его рубашке, и он сказал: «О нет! Это ваши души ввели вас в соблазн, и лучше проявить терпение. Только Аллаха следует просить о помощи против того, что вы рассказали».
19. Когда прибыл караван, они послали водоноса принести воды. Он опустил свое ведро и сказал: «Вот радость! Это же – мальчик!» Они спрятали его, чтобы продать. Но Аллах ведал о том, что они совершали.
20. Они (братья Йусуфа) продали его за ничтожную цену – всего за несколько дирхемов. Они не высоко оценили его.
21. Тот житель Египта, который купил Йусуфа (Иосифа), сказал своей жене: «Относись к нему хорошо. Быть может, он принесет нам пользу, или же мы усыновим его». Так Мы утвердили Йусуфа (Иосифа) на земле и научили его толкованию снов. Аллах властен вершить Свои дела, однако большинство людей не ведает об этом.
22. Когда Йусуф (Иосиф) достиг зрелого возраста, Мы даровали ему умение принимать решения и знание. Так Мы вознаграждаем творящих добро.
23. Женщина, в доме которой он жил, стала соблазнять его, заперла двери и сказала: «Иди ко мне». Он сказал: «Упаси Аллах! Ведь он – мой господин, обеспечивший мне прекрасную жизнь. Воистину, беззаконники не преуспеют».
24. Она возжелала его, и он возжелал бы ее, если бы не увидел знамение своего Господа. Так Мы отвратили от него зло и мерзость. Воистину, он был из числа Наших избранных (или искренних) рабов.
25. Они бросились к двери, пытаясь опередить друг друга, и она порвала его рубаху со спины. У двери они встретили ее господина. Она сказала: «Как иначе можно покарать того, кто хотел причинить зло твоей жене, если не заточить его в темницу или не подвергнуть мучительным страданиям?!»
26. Он сказал: «Это она пыталась соблазнить меня». А свидетель из ее семьи сказал: «Если его рубаха разорвана спереди, то она говорит правду, а он лжет.
27. А если его рубаха разорвана со спины, то она лжет, а он говорит правду».
28. Увидев, что его рубаха разорвана со спины, он сказал: «Воистину, все это – ваши женские козни. Воистину, ваши козни велики!
29. Йусуф (Иосиф), забудь об этом! А ты проси прощения за свое прегрешение, ибо ты совершила грех».
30. Женщины в городе стали говорить: «Жена знатного мужа пыталась соблазнить своего юного раба! Она страстно возлюбила его, и мы полагаем, что она впала в очевидное заблуждение».
31. Когда она услышала про их хитрость, то пригласила их, велела приготовить им подушки, дала каждой по ножу и сказала: «Выйди к ним». Когда они увидели его, то так превознесли его, что порезали ножами себе руки и сказали: «Упаси Аллах! Да ведь это – не человек. Он – не кто иной, как благородный ангел».
32. Она сказала: «Перед вами тот, из-за которого вы меня порицали. Я действительно пыталась его соблазнить, но он отказался. Но если он не выполнит мой приказ, то будет заточен в темницу и окажется в числе презренных».
33. Он сказал: «Господи! Темница мне милее того, к чему меня призывают. Если Ты не отвратишь от меня их козни, то я уступлю им и окажусь в числе невежд».
34. Господь ответил на его мольбу и отвратил от него их козни. Воистину, Он – Слышащий, Знающий.
35. Они увидели его доказательства, но после этого все равно решили заточить его на некоторое время.
36. Вместе с ним в темницу попали двое юношей. Один из них сказал: «Я видел, что выжимаю виноград». Другой сказал: «Я видел, что несу на голове хлеб, который клюют птицы. Поведай нам толкование этого, ибо мы считаем тебя одним из праведников».
37. Он сказал: «Не успеют принести еду, которой вас кормят, как еще раньше я растолкую ваши сновидения. Это – часть того, чему научил меня мой Господь. Воистину, я отрекся от религии людей, которые не веруют в Аллаха и не признают Последнюю жизнь.
38. Я последовал за верой моих отцов Ибрахима (Авраама), Исхака (Исаака) и Йакуба (Иакова). Нам не подобает поклоняться никому, кроме Аллаха. Такова милость Аллаха к нам и к человечеству, но большинство людей неблагодарны.
39. О мои товарищи по темнице! Множество различных богов лучше или же Аллах, Единственный, Могущественный?
40. Помимо Него вы поклоняетесь лишь именам, которые придумали вы и ваши отцы. Аллах не ниспослал о них никакого доказательства. Решение принимает только Аллах. Он повелел, чтобы вы не поклонялись никому, кроме Него. Это и есть правая вера, но большая часть людей не знает этого.
41. О мои товарищи по темнице! Один из вас будет разливать вино для своего господина, а другой будет распят, и птицы будут клевать с его головы. Дело, о котором вы спрашивали, уже предрешено».
42. Он попросил того, который, по его предположению, должен был спастись: «Напомни обо мне твоему господину». Но сатана побудил его позабыть напомнить это его господину (или сатана побудил Йусуфа забыть помянуть своего Господа), и он пробыл в темнице несколько лет.
43. Царь сказал: «Я видел, как семь тощих коров пожирают семерых тучных, а также семь зеленых колосьев и семь высохших. О знатные люди! Разъясните мое видение, если вы умеет толковать сны».
44. Они сказали: «Это – бессвязные сны! Мы не умеем толковать такие сновидения».
45. Но тот из двух людей, который спасся, вдруг вспомнил его спустя много времени и сказал: «Я расскажу вам его толкование, только пошлите меня».
46. Он сказал: «О Йусуф (Иосиф)! О правдивый муж! Поведай нам о семи тучных коровах, которых пожирают семь тощих, а также о семи зеленых колосьях и семи высохших, чтобы я вернулся к людям. Быть может, они уразумеют».
47. Он сказал: «Семь лет подряд вы будете усердно сеять. То, что вы пожнете, оставляйте в колосьях, за исключением небольшого количества, которое вы будете есть.
48. Затем наступят семь тяжелых лет, которые поедят то, что вы приготовите для них, кроме небольшого количества, которое вы сбережете.
49. Вслед за ними наступит год, когда люди получат обильные дожди и будут выжимать плоды».
50. Царь сказал: «Приведите его ко мне!» Когда к нему пришел посланец, он сказал: «Возвращайся к своему господину и спроси его, что стало с женщинами, которые порезали себе руки. Воистину, моему Господу известно об их кознях».
51. Он сказал: «Что вы скажете о том, как вы пытались соблазнить Йусуфа (Иосифа)?» Они ответили: «Упаси Аллах! Мы не знаем о нем ничего плохого». Жена знатного мужа сказала: «Теперь истина прояснилась. Это я пыталась соблазнить его, а он является одним из тех, кто говорит правду.
52. Я признаюсь в этом для того, чтобы он (мой муж) знал, что я не изменила ему в его отсутствие, и что Аллах не помогает козням изменников.
53. Я не оправдываю себя, ведь душа человека повелевает зло, если только мой Господь не проявит к ней милосердия. Воистину, мой Господь – Прощающий, Милосердный».
54. Царь сказал: «Приведите его ко мне. Я сделаю его своим приближенным». Побеседовав с ним, он сказал: «Сегодня при нас ты обрел положение и доверие».
55. Он сказал: «Назначь меня управлять хранилищами земли, ибо я – знающий хранитель».
56. Так Мы наделили Йусуфа (Иосифа) властью на земле. Он мог поселиться там, где желал. Мы одаряем Своей милостью, кого пожелаем, и не теряем вознаграждения творящих добро.
57. Воистину, вознаграждение в Последней жизни лучше для тех, которые уверовали и были богобоязненны.
58. Братья Йусуфа (Иосифа) прибыли в Египет и явились к нему. Он узнал их, а они его не узнали.
59. Снабдив их провизией, он сказал: «Привезите ко мне вашего брата по отцу. Разве вы не убедились, что я сполна наполняю меру и что я – самый гостеприимный из хозяев?
60. Если же вы не привезете его ко мне, то я не стану отмеривать вам. И тогда даже не приближайтесь ко мне».
61. Они сказали: «Мы постараемся уговорить его отца. Мы непременно сделаем это».
62. Он велел своим слугам: «Положите их деньги во вьюки, чтобы они узнали о них, когда возвратятся к своим семьям. Быть может, они вернутся».
63. Вернувшись к отцу, они сказали: «Отец наш! Нам не будут больше отмеривать зерно. Отпусти с нами нашего брата, и мы получим свою меру. Воистину, мы будем оберегать его».
64. Он сказал: «Неужели я доверю его вам так, как доверил прежде его брата? Аллах охраняет лучше. Он – Милосерднейший из милосердных».
65. Когда они развязали свои вьюки, то обнаружили, что их деньги были возвращены им. Они сказали: «Отец наш! Что еще можно пожелать? Нам вернули наши деньги. Мы обеспечим пропитанием наши семьи, сбережем нашего брата и получим вдобавок верблюжий вьюк. Эта мера не будет обременительной».
66. Он сказал: «Я не отпущу его с вами, пока вы не поклянетесь Аллахом, что непременно вернетесь с ним, если только вы не попадете в окружение». Когда же они поклялись ему, он сказал: «Аллах является Попечителем и Хранителем того, что мы сказали».
67. Он сказал: «Сыновья мои! Не входите через одни ворота, а войдите через разные ворота. Я ничем не смогу помочь вам вопреки воле Аллаха. Решение принимает только Аллах. На Него одного я уповаю, и пусть только на Него уповают уповающие».
68. Они вошли так, как им велел отец. Он ничем не мог помочь им вопреки воле Аллаха, но таким было желание души Йакуба (Иакова), которое он удовлетворил. Воистину, он обладал знанием, поскольку Мы научили его, но большая часть людей не знает этого.
69. Когда они вошли к Йусуфу (Иосифу), он прижал к себе своего брата и сказал: «Воистину, я – твой брат. Пусть не печалит тебя то, что они совершали».
70. Снабдив их провизией, он положил чашу в мешок своего брата. А затем глашатай закричал: «О караванщики! Вы – воры».
71. Повернувшись к ним лицом, они сказали: «Что вы потеряли?»
72. Они сказали: «Мы потеряли чашу царя. Кто принесет ее, получит верблюжий вьюк. Я отвечаю за это».
73. Они сказали: «Клянемся Аллахом! Вы знаете, что мы не прибыли для того, чтобы распространять нечестие. Мы не являемся ворами».
74. Они сказали: «Каким же будет возмездие ему, если вы лжете?»
75. Они сказали: «Тот, в чьем вьюке она будет найдена, будет задержан в наказание. Так мы воздаем беззаконникам».
76. Он начал с их мешков до того, как обыскал мешок своего брата, а затем вытащил чашу из мешка своего брата. Мы научили Йусуфа этой хитрости, ибо по законам царя он не мог задержать своего брата, если бы того не захотел Аллах. Мы возносим по степеням тех, кого пожелаем, и выше любого обладающего знанием есть более знающий.
77. Они сказали: «Если он украл, то ведь еще раньше воровал его брат». Йусуф (Иосиф) утаил это в своей душе и не открылся им, а только подумал: «Ваше положение еще более отвратительно, и Аллаху лучше знать о том, что вы измышляете».
78. Они сказали: «О повелитель! Его отец – многолетний старик. Задержи вместо него кого-либо из нас. Мы видим, что ты – один из творящих добро».
79. Он сказал: «Упаси нас Аллах задержать кого-нибудь вместо того, у которого мы нашли нашу вещь. Поступив так, мы стали бы одними из беззаконников».
80. Отчаявшись, они уединились для совета, и старший из них сказал: «Помните ли вы о том, что отец заставил нас поклясться Аллахом и что раньше вы неправедно поступили с Йусуфом (Иосифом)? Я ни за что не покину этой страны, пока отец не разрешит мне или пока Аллах не примет Свое решение относительно меня. Воистину, Он – Наилучший из судий.
81. Возвращайтесь к отцу и скажите: "Отец наш! Твой сын украл. Мы свидетельствуем только о том, что знаем, и не ведаем о сокровенном.
82. Спроси жителей селения, в котором мы были, и караванщиков, с которыми мы вернулись. Воистину, мы говорим правду"».
83. Он сказал: «О нет! Это ваши души ввели вас в соблазн, и лучше проявить терпение. Возможно, Аллах возвратит мне всех вместе. Воистину, Он – Знающий, Мудрый».
84. Он отвернулся от них и сказал: «Как жаль Йусуфа (Иосифа)!» И его глаза покрылись бельмами от печали, которую он сдерживал.
85. Они сказали: «Клянемся Аллахом, ты не перестанешь поминать Йусуфа (Иосифа), пока не ослабеешь или не умрешь».
86. Он сказал: «Мои жалобы и печаль обращены только к Аллаху, и я узнаю от Аллаха то, чего вы не знаете.
87. О сыновья мои! Ступайте и разыщите Йусуфа (Иосифа) и его брата и не теряйте надежды на милость Аллаха, ибо отчаиваются в милости Аллаха только люди неверующие».
88. Войдя к нему, они сказали: «О повелитель! Нас и наш род поразила беда. Мы прибыли с небольшим товаром. Отмерь нам меру сполна и окажи нам милость. Воистину, Аллах вознаграждает творящих добро».
89. Он сказал: «Поняли ли вы, как вы поступили с Йусуфом (Иосифом) и его братом, когда были невежественны?»
90. Они сказали: «Неужели ты – Йусуф (Иосиф)?» Он сказал: «Я – Йусуф, а это – мой брат. Аллах облагодетельствовал нас. Воистину, если кто богобоязнен и терпелив, то ведь Аллах не теряет вознаграждения творящих добро».
91. Они сказали: «Клянемся Аллахом! Аллах предпочел тебя нам. Мы же были грешниками».
92. Он сказал: «Сегодня я не стану укорять вас. Да простит вас Аллах, ибо Он – Милосерднейший из милосердных.
93. Ступайте с моей рубахой и накиньте ее на лицо моего отца, и тогда он прозреет, а потом привезите ко мне всю свою семью».
94. Как только караван покинул Египет, их отец сказал: «Воистину, я чувствую запах Йусуфа (Иосифа), если только вы не считаете меня выжившим из ума стариком».
95. Они сказали: «Клянемся Аллахом, ты пребываешь в своем старом заблуждении».
96. Когда же прибыл добрый вестник, накинул рубаху на его лицо и тот прозрел, он сказал: «Разве я не говорил вам, что мне известно от Аллаха то, чего вы не знаете?»
97. Они сказали: «Отец наш! Попроси прощения нашим грехам. Воистину, мы были грешниками».
98. Он сказал: «Я попрошу моего Господа простить вас, ведь Он – Прощающий, Милосердный».
99. Когда они вошли к Йусуфу (Иосифу), он прижал к себе родителей и сказал: «Входите в Египет без опаски, если этого пожелает Аллах».
100. Он поднял своих родителей на трон, и они пали ниц перед ним. Он сказал: «Отец мой! Это есть толкование моего давнего сна. Господь мой сделал его явью. Он облагодетельствовал меня, освободив из темницы, и привел вас из пустыни после того, как сатана посеял вражду между мною и моими братьями. Воистину, мой Господь добр, к кому пожелает. Воистину, Он – Знающий, Мудрый.
101. Господи! Ты даровал мне власть и научил толковать сновидения. Творец небес и земли! Ты – мой Покровитель в этом мире и в Последней жизни. Упокой меня мусульманином и присоедини меня к праведникам».
102. Все это – часть повествований о сокровенном, которые Мы ниспосылаем тебе в откровении. Ты не был с ними, когда они вместе принимали решение и строили козни.
103. Большая часть людей не уверует, даже если ты страстно будешь желать этого.
104. Ты не просишь у них вознаграждения за это, ведь это – только Напоминание для миров.
105. Как же много на небесах и на земле знамений, мимо которых они проходят и отворачиваются.
106. Большая часть их верует в Аллаха, приобщая к Нему сотоварищей.
107. Неужели они не опасаются того, что покрывало наказания Аллаха окутает их или что Час настанет внезапно, когда они об этом и думать не будут?
108. Скажи: «Таков мой путь. Я и мои последователи призываем к Аллаху согласно убеждению. Пречист Аллах, и я не являюсь одним из многобожников».
109. До тебя Мы направляли посланниками только мужей из селений, которым мы внушали откровение. Разве они не странствовали по земле и не видели, каким был конец тех, которые жили до них? Воистину, обитель в Последней жизни лучше для богобоязненных. Неужели они не разумеют?
110. Когда же посланники приходили в отчаяние и полагали, что их отвергли, к ним приходила Наша помощь, и спасались те, кого Мы хотели спасти. Наше наказание нельзя отвратить от грешных людей!
111. В повествовании о них содержится назидание для обладающих разумом. Это – не вымышленный рассказ, а подтверждение тому, что было до него, разъяснение всякой вещи, верное руководство и милость для верующих людей.


013. Гром

Сура 13. Гром

1. Алиф. Лам. Мим. Ра. Это – аяты Писания. Ниспосланное тебе от твоего Господа является истиной, однако большинство людей не верует.
2. Аллах вознес небеса без опор, которые вы могли бы увидеть, а затем вознесся на Трон (или утвердился на Троне). Он подчинил солнце и луну, и они движутся к назначенному сроку. Он управляет делами и разъясняет знамения, – быть может, вы будете убеждены во встрече со своим Господом.
3. Он – Тот, Кто распростер землю, установил на ней незыблемые горы и реки, взрастил на ней из разных плодов по паре. Он покрывает день ночью. Воистину, в этом – знамения для людей размышляющих.
4. На земле есть сопредельные участки, виноградные сады, посевы, пальмы, растущие из одного корня или из разных корней. Их орошают одной водой, но одни из них Мы создаем более вкусными, чем другие. Воистину, в этом – знамения для людей разумеющих.
5. Если ты удивляешься, то удивляйся их словам: «Неужели после того, как мы станем прахом, мы возродимся в новом творении?» Они – те, которые не уверовали в своего Господа. Они – те, у кого на шеях оковы. Они – обитатели Огня, которые пребудут в нем вечно.
6. Они торопят тебя со злом прежде добра, но ведь до них уже были примеры поучительного наказания. Воистину, твой Господь прощает людей, несмотря на их несправедливость. Воистину, твой Господь суров в наказании.
7. Неверующие говорят: «Почему ему не ниспослано знамение от его Господа?» Воистину, ты – всего лишь предостерегающий увещеватель, и у каждого народа есть наставник.
8. Аллаху известно, что носит каждая самка, насколько сжимается или расширяется каждая матка. Всякая вещь у Него имеет меру.
9. Он – Ведающий сокровенное и явное, Большой, Превознесшийся.
10. Скрываете вы свои речи или произносите их вслух, прячетесь вы ночью или открыто передвигаетесь днем – все вы равны перед Аллахом.
11. Есть у него (человека) ангелы, следующие впереди него и позади него и охраняющие его по повелению Аллаха. Воистину, Аллах не меняет положения людей, пока они не изменят самих себя. Если же Аллах пожелает людям зла, то ничто не предотвратит этого. Нет у них властелина, кроме Него.
12. Он – Тот, Кто показывает вам молнию, чтобы вы боялись и надеялись, и создает тяжелые тучи.
13. Гром прославляет Его хвалой, а также ангелы от страха перед Ним. Он мечет молнии и поражает ими, кого пожелает. Они спорят об Аллахе, а ведь Он силен и суров в наказании.
14. К Нему обращен призыв истины. А те, которых они призывают вместо Него, ничем не отвечают им. Они подобны тому, кто простирает руки к воде, чтобы поднести ее ко рту, но не может этого сделать. Воистину, мольба неверующих является всего лишь заблуждением.
15. Те, кто на небесах и на земле, а также их тени добровольно или невольно падают ниц перед Аллахом по утрам и перед закатом.
16. Скажи: «Кто Господь небес и земли?» Скажи: «Аллах». Скажи: «Неужели вы взяли себе вместо Него покровителей и помощников, которые не властны принести пользу и вред даже самим себе?» Скажи: «Разве равны слепой и зрячий? Или же равны мраки и свет?» Или же они нашли сотоварищей Аллаха, которые творят так, как творит Аллах, и эти творения кажутся им схожими? Скажи: «Аллах – Творец всякой вещи. Он – Единственный, Всемогущий».
17. Он ниспосылает с неба воду, и долины наполняются потоками в соответствии с их размерами. Поток несет пену, поднявшуюся на поверхность. Подобная же пена появляется на том, что раскаливают в огне для изготовления украшений или утвари. Такими притчами Аллах разъясняет истину и ложь. Пена будет выброшена, а то, что приносит людям пользу, останется в земле. Такие притчи приводит Аллах.
18. Тем, которые ответили на призыв своего Господа, уготовано Наилучшее (Рай). А расчет с теми, которые не ответили на Его призыв, будет ужасен. Завладей они всем, что есть на земле, и еще стольким же, они попытались бы откупиться этим. Их пристанищем будет Геенна. Как же скверно это ложе!
19. Разве тот, кто знает, что ниспосланное тебе является истиной, может быть подобен слепцу? Воистину, поминают это только обладающие разумом,
20. которые верны завету с Аллахом и не нарушают обязательств,
21. которые поддерживают то, что Аллах велел поддерживать, страшатся своего Господа и боятся ужасного расчета,
22. которые проявляют терпение, стремясь к Лику своего Господа, совершают намаз, расходуют тайно и открыто из того, чем Мы их наделили, и добром отталкивают зло. Им уготована Последняя обитель –
23. сады Эдема, в которые они войдут вместе со своими праведными отцами, супругами и потомками. Ангелы будут входить к ним через любые врата.
24. Мир вам за то, что вы проявили терпение! Как же прекрасна Последняя обитель!
25. А тем, которые нарушают завет с Аллахом после того, как они заключили его, разрывают то, что Аллах велел поддерживать, и распространяют нечестие на земле, уготованы проклятие и Скверная обитель.
26. Аллах увеличивает или ограничивает удел тому, кому пожелает. Они радуются мирской жизни, но ведь мирская жизнь по сравнению с Последней жизнью – всего лишь преходящее удовольствие.
27. Неверующие говорят: «Почему ему не ниспослано знамение от его Господа?» Скажи: «Аллах вводит в заблуждение того, кого пожелает, и ведет прямым путем тех, кто обратился к Нему с покаянием».
28. Они уверовали, и их сердца утешаются поминанием Аллаха. Разве не поминанием Аллаха утешаются сердца?
29. Тем, которые уверовали и совершали праведные деяния, уготованы блаженство и прекрасное место возвращения.
30. Так Мы отправили тебя к народу, до которого жили другие народы, чтобы ты прочел им то, что Мы внушили тебе в откровении, но они не уверовали в Милостивого. Скажи: «Он – мой Господь, и нет божества, кроме Него. Я уповаю только на Него, и к Нему я вернусь с покаянием».
31. Если бы был Коран, благодаря которому сдвинулись бы горы, разверзлась бы земля или заговорили бы покойники, то им оказался бы этот Коран. Но любое решение остается только за Аллахом. Разве верующие еще не знают, что если бы Аллах захотел, то наставил бы всех людей на прямой путь? Бедствия не перестанут поражать неверующих за то, что они содеяли, или будут рядом с их жилищами до тех пор, пока не явится обещание Аллаха. Воистину, Аллах не нарушает Своего обещания.
32. До тебя посланники также подвергались осмеянию. Я предоставлял отсрочку неверующим, но потом хватал их. Каким же было Мое наказание!
33. Разве Тот, Кто заботится за каждым человеком и тем, что он приобретает, подобен ложным божествам? Но они приобщают сотоварищей к Аллаху. Скажи: «Назовите их! Неужели вы поведаете Ему о существующем на земле такое, что Ему не известно, или же это – всего лишь пустые слова?» Неверующих обольстили их собственной хитростью и сбили с пути. А для того, кого Аллах вводит в заблуждение, нет наставника.
34. Им уготованы мучения в мирской жизни, но мучения в Последней жизни будут еще более тяжкими, и никто не защитит их от Аллаха.
35. Вот описание Рая, обещанного богобоязненным. Там текут реки, не иссякают яства, и не исчезает тень. Таков конец богобоязненных, а концом неверующих будет Огонь.
36. Те, кому Мы даровали Писание, радуются тому, что ниспослано тебе. Но среди союзников (иудеев и язычников) есть такие, которые отвергают часть этого. Скажи: «Мне велено лишь поклоняться Аллаху и не приобщать к Нему сотоварищей. К Нему я призываю, и к Нему предстоит возвращение».
37. Таким образом Мы ниспослали Коран законом на арабском языке. Если ты станешь потакать их желаниям после того, как к тебе явилось знание, то никто вместо Аллаха не станет твоим покровителем и защитником.
38. Мы посылали до тебя посланников и даровали им супруг и потомство. Ни один посланник не мог явить знамение без соизволения Аллаха. Для каждого срока есть предписание.
39. Аллах стирает и утверждает то, что пожелает, и у Него – Мать Писания.
40. Покажем Мы тебе часть того, что Мы обещаем им, или упокоим тебя, на тебя возложена только передача откровения, а Нам надлежит предъявлять счет.
41. Разве они (неверующие) не видят, как Мы постепенно уменьшаем землю по краям (отдаем ее во владение верующим)? Аллах принимает решения, и никто не отменит Его решения. Он скор в расчете.
42. Их предшественники тоже замышляли козни, но все козни – у Аллаха. Ему ведомо то, что приобретает каждая душа, и неверующие узнают, кому достанется Последняя обитель.
43. Неверующие говорят: «Ты не являешься посланником». Скажи: «Достаточно того, что Свидетелем между мною и вами являются Аллах и обладающие знанием о Писании».


014. Ибpaxим

Сура 14. Ибpaxим

1. Алиф. Лам. Ра. Мы ниспослали тебе Писание, чтобы ты вывел людей с дозволения их Господа из мраков к свету – на путь Могущественного, Достохвального
2. Аллаха, Которому принадлежит все, что на небесах и на земле. Горе от тяжких страданий неверующим,
3. которые предпочитают мирскую жизнь Последней жизни, сбивают других с пути Аллаха и искажают его. Они пребывают в глубоком заблуждении.
4. Мы отправляли посланников, которые говорили на языке своего народа, чтобы они давали им разъяснения. Аллах вводит в заблуждение, кого пожелает, и ведет прямым путем, кого пожелает. Он – Могущественный, Мудрый.
5. Мы отправили Мусу (Моисея) с Нашими знамениями и повелели: «Выведи свой народ из мраков к свету и напомни им дни Аллаха». Воистину, в этом – знамения для каждого терпеливого и благодарного.
6. Вот Муса (Моисей) сказал своему народу: «Помните милость, которую Аллах оказал вам, когда спас вас от народа Фараона. Они подвергали вас ужасным мучениям, зарезали ваших сыновей и оставляли в живых ваших женщин. Это было для вас великим испытанием (или великой милостью) от вашего Господа».
7. Вот ваш Господь возвестил: «Если вы будете благодарны, то Я одарю вас еще большим. А если вы будете неблагодарны, то ведь мучения от Меня тяжки».
8. Муса (Моисей) сказал: «Если вы и все обитатели земли станете неверующими, то ведь Аллах – Богатый, Достохвальный».
9. Разве до вас не дошли вести о народе Нуха (Ноя), адитах и самудянах? И тех, кто жил после них? Никто, кроме Аллаха, не ведает о них. К ним приходили посланники с ясными знамениями, но они клали пальцы в рот и говорили: «Мы не веруем в то, с чем вы посланы, и нас терзают смутные сомнения относительно того, к чему вы призываете».
10. Посланники говорили им: «Неужели вы сомневаетесь в Аллахе – Творце небес и земли? Он призывает вас, чтобы простить ваши грехи и предоставить вам отсрочку до назначенного времени». Они говорили: «Вы – такие же люди, как и мы. Вы хотите увести нас от того, чему поклонялись наши отцы. Приведите же нам ясное доказательство».
11. Посланники говорили им: «Мы – такие же люди, как и вы. Однако Аллах одаряет Своей милостью того из Своих рабов, кого пожелает. Мы не можем явить вам знамение без соизволения Аллаха. Пусть же верующие уповают только на Аллаха!
12. Отчего же нам не уповать на Аллаха, если Он повел нас нашими путями? Мы непременно стерпим причиняемые вами мучения. Пусть же уповающие уповают только на Аллаха!»
13. Неверующие говорили своим посланникам: «Мы изгоним вас с нашей земли, или же вы вернетесь в нашу религию». Тогда Господь внушал им: «Мы непременно погубим беззаконников
14. и поселим вас на земле после них. Так будет с теми, кто боится предстать предо Мной и боится Моей угрозы».
15. Они молили о победе, и каждый упорный притеснитель оказывался в убытке.
16. А впереди его ожидает Геенна, и поить его будут гнойной водой.
17. Он будет пить ее глотками, но едва ли сможет проглотить ее. Смерть будет подступать к нему со всех сторон, однако он не умрет, ибо перед ним будут тяжкие мучения.
18. Деяния тех, кто не уверовал в своего Господа, подобны пеплу, над которым пронесся сильный ветер в ветреный день. Они не смогут распоряжаться ничем из того, что приобрели. Это и есть глубокое заблуждение.
19. Разве ты не видишь, что Аллах сотворил небеса и землю во истине? Если Он пожелает, то уведет вас и приведет другие творения.
20. Это для Аллаха не составляет труда.
21. Все окажутся перед Аллахом, и тогда слабые скажут тем, которые превозносились: «Воистину, мы следовали за вами. Можете ли вы хоть отчасти избавить нас от наказания Аллаха?» Они скажут: «Если бы Аллах наставил нас на прямой путь, то мы указали бы вам на него. Но теперь нам все равно: будем ли мы горевать или будем терпеть – нам негде укрыться».
22. Когда дело свершится, сатана скажет: «Воистину, обещание Аллаха было правдиво, а я обещал вам, но не сдержал данного вам слова. У меня не было над вами никакой власти. Я звал вас, и вы послушались меня. Посему не порицайте меня, а порицайте самих себя. Я не могу помочь вам, а вы не можете помочь мне. Я не причастен к тому, что ранее вы поклонялись мне». Воистину, беззаконникам уготованы мучительные страдания.
23. Те, которые уверовали и совершали праведные дела, будут введены в Райские сады, в которых текут реки. Они пребудут там вечно с дозволения своего Господа. Их приветствием там будет слово: «Мир!»
24. Разве ты не видишь, как Аллах приводит притчи? Прекрасное слово подобно прекрасному дереву, корни которого прочны, а ветви восходят к небу.
25. Оно плодоносит каждый миг с дозволения своего Господа. Аллах приводит людям притчи, – быть может, они помянут назидание.
26. А скверное слово подобно скверному дереву, которое можно вырвать с поверхности земли, ибо нет у него прочности.
27. Аллах поддерживает верующих твердым словом в мирской жизни и Последней жизни. А беззаконников Аллах вводит в заблуждение – Аллах вершит то, что пожелает.
28. Разве ты не видел тех, которые обменяли милость Аллаха на неверие и ввергли свой народ в Обитель погибели –
29. Геенну, в которой они будут гореть? Как же скверно это местопребывание!
30. Они признавали равных Аллаху, чтобы сбить других с Его пути. Скажи: «Пользуйтесь благами, но ваш путь лежит в Огонь».
31. Скажи тем из Моих рабов, которые уверовали, чтобы они совершали намаз и расходовали явно и тайно из того, чем Мы их наделили, пока не наступит день, когда не будет ни торга, ни дружбы.
32. Аллах – Тот, Кто создал небеса и землю, ниспослал с неба воду и взрастил ею плоды для вашего пропитания, подчинил вам корабли, которые плывут по морям по Его воле, подчинил вам реки,
33. подчинил вам солнце и луну, непрестанно движущиеся по своим орбитам, подчинил вам ночь и день.
34. Он даровал вам все, о чем вы просили. Если вы станете считать милости Аллаха, то не сможете сосчитать их. Воистину, человек несправедлив и неблагодарен.
35. Вот Ибрахим (Авраам) сказал: «Господи! Сделай этот город безопасным и убереги меня и моих сыновей от поклонения идолам.
36. Господи! Воистину, они ввели в заблуждение многих людей. Тот, кто последует за мной, относится ко мне. А если кто ослушается меня, то ведь Ты – Прощающий, Милосердный.
37. Господь наш! Я поселил часть моего потомства в долине, где нет злаков, у Твоего Заповедного дома. Господь наш! Пусть они совершают намаз. Наполни сердца некоторых людей любовью к ним и надели их плодами, – быть может, они будут благодарны.
38. Господь наш! Тебе ведомо то, что мы утаиваем, и то, что мы обнародуем. Ничто не скроется от Аллаха ни на земле, ни на небесах.
39. Хвала Аллаху, который даровал мне на старости лет Исмаила (Измаила) и Исхака (Исаака). Воистину, мой Господь внимает мольбе.
40. Господи! Включи меня и часть моего потомства в число тех, кто совершает намаз. Господь наш! Прими мою мольбу.
41. Господь наш! Прости меня, моих родителей и верующих в тот день, когда будет представлен счет».
42. Не думай, что Аллах не ведает о том, что творят беззаконники. Он лишь дает им отсрочку до того дня, когда закатятся взоры.
43. Они будут спешить с запрокинутыми головами. Взоры не будут возвращаться к ним, а их сердца будут опустошены (переполнены страхом и лишены всех иных чувств).
44. Предостерегай людей от того дня, когда к ним явятся мучения. Тогда те, которые поступали несправедливо, скажут: «Господь наш! Дай нам отсрочку на маленький срок, и мы ответим на Твой призыв и последуем за посланниками». Им будет сказано: «Разве раньше вы не клялись, что не покинете земной мир?
45. Вы обитали в жилищах тех, которые были несправедливы к себе. Вам было ясно, как Мы поступили с ними, и Мы приводили вам притчи».
46. Они строили свои козни, но их козни были у Аллаха. А ведь козни эти могли сдвинуть горы (или не могли сдвинуть горы).
47. Не думай, что Аллах нарушает обещания, данные Своим посланникам. Воистину, Аллах – Могущественный, Способный на возмездие.
48. В тот день земля будет заменена другой, равно как и небеса, и они предстанут перед Аллахом, Единственным, Могущественным.
49. В тот день ты увидишь грешников, закованных в цепи.
50. Их одеяние будет из смолы, а их лица будут покрыты Огнем.
51. Аллах воздаст каждой душе то, что она приобрела. Воистину, Аллах скор в расчете.
52. Это – послание к человечеству. Пусть их увещевают им, и пусть они знают, что Он – Единственный Бог, и пусть задумаются обладающие разумом.


015. Aл-Xиджp

Сура 15. Aл-Xиджp

1. Алиф. Лам. Ра. Это – аяты Писания и ясного Корана.
2. Неверующие непременно пожелают оказаться мусульманами.
3. Оставь их – пусть они едят, пользуются благами и увлекаются чаяниями. Скоро они узнают.
4. Все селения, которые Мы погубили, имели известное предписание.
5. Ни одна община не может опередить свой срок или отложить его.
6. Они сказали: «О тот, кому ниспослано откровение! Воистину, ты – одержимый.
7. Почему ты не привел к нам ангелов, если ты – один из тех, кто говорит правду?»
8. Мы ниспосылаем ангелов только с истиной, и тогда никому не предоставляется отсрочка.
9. Воистину, Мы ниспослали Напоминание, и Мы оберегаем его.
10. Мы уже отправляли до тебя посланников к прежним общинам.
11. Какой бы посланник ни приходил к ним, они издевались над ним.
12. Таким же образом Мы насаждаем его (неверие) в сердцах грешников.
13. Они не веруют в него (Коран), хотя уже были примеры первых поколений.
14. И даже если бы Мы разверзли для них врата небесные, чтобы они поднялись туда,
15. они непременно сказали бы: «Наши взоры затуманены, а сами мы околдованы».
16. Воистину, Мы воздвигли на небе созвездия и украсили его для тех, кто смотрит.
17. Мы предохранили его от всякого изгнанного и побиваемого дьявола.
18. А если он станет подслушивать украдкой, то за ним последует яркий светоч.
19. Мы простерли землю, поместили на ней незыблемые горы и взрастили на ней в меру всякие вещи.
20. Мы предоставили на земле пропитание вам и тем, кого вы не кормите.
21. Нет таких вещей, хранилищ которых не было бы у Нас, и ниспосылаем Мы их только в известной мере.
22. Мы послали ветры, оплодотворяющие облака водой, а потом низвели с неба воду и напоили вас ею, но не вам ее сберегать.
23. Воистину, Мы даруем жизнь и умерщвляем, и Мы наследуем.
24. Воистину, Мы знаем тех, кто жил прежде, и тех, кому суждено жить после них.
25. Воистину, твой Господь соберет их всех, ведь Он – Мудрый, Знающий.
26. Мы сотворили человека из сухой звонкой глины, полученной из видоизмененной грязи.
27. А еще раньше Мы сотворили джиннов из палящего пламени.
28. Вот твой Господь сказал ангелам: «Воистину, я сотворю человека из сухой звонкой глины, полученной из видоизмененной грязи.
29. Когда же Я придам ему соразмерный облик и вдохну в него от Моего духа, то падите перед ним ниц».
30. Все ангелы до единого пали ниц,
31. за исключением Иблиса, который отказался быть в числе павших ниц.
32. Он сказал: «О Иблис! Почему ты не в числе павших ниц?»
33. Он сказал: «Не подобает мне падать ниц перед человеком, которого Ты сотворил из сухой звонкой глины, полученной из видоизмененной грязи».
34. Он сказал: «Изыди отсюда. Отныне ты изгнан и побиваем.
35. И проклятие пребудет над тобой до Дня воздаяния».
36. Он сказал: «Господи! Предоставь мне отсрочку до того дня, когда они будут воскрешены».
37. Он сказал: «Воистину, ты – один из тех, кому предоставлена отсрочка
38. до дня, срок которого определен».
39. Он сказал: «Господи! За то, что Ты ввел меня в заблуждение, я приукрашу для них земное и непременно совращу их всех,
40. кроме Твоих избранных (или искренних) рабов».
41. Он сказал: «Это – путь, ведущий прямо ко Мне.
42. Воистину, ты не властен над Моими рабами, за исключением заблудших, которые последуют за тобой».
43. Воистину, Геенна – это место, обещанное всем им.
44. Там – семь врат, и для каждых врат предназначена определенная их часть.
45. Воистину, богобоязненные пребудут в Райских садах и среди источников.
46. Входите сюда с миром, будучи в безопасности.
47. Мы исторгнем из их сердец злобу, и они, как братья, будут лежать на ложах, обратившись лицом друг к другу.
48. Там их не коснется усталость, и их не изгонят оттуда.
49. Сообщи Моим рабам, что Я – Прощающий, Милосердный,
50. но наказание Мое – наказание мучительное.
51. Сообщи им также о гостях Ибрахима (Авраама).
52. Они вошли к нему и сказали: «Мир!» Он сказал: «Воистину, мы опасаемся вас».
53. Они сказали: «Не бойся! Воистину, мы принесли тебе благую весть об умном мальчике».
54. Он сказал: «Неужели вы сообщаете мне такую благую весть, когда старость уже одолела меня? Чем же вы меня радуете?»
55. Они сказали: «Мы сообщаем тебе правдивую весть, и не будь в числе отчаявшихся».
56. Он сказал: «Кто же отчаивается в милости своего Господа, кроме заблудших?!»
57. Он сказал: «Какова же ваша миссия, о посланцы?»
58. Они сказали: «Мы посланы к грешным людям.
59. И только семью Лута (Лота) мы спасем целиком,
60. кроме его жены. Мы решили, что она останется позади».
61. Когда посланцы пришли к Луту (Лоту),
62. он сказал: «Воистину, вы – люди незнакомые».
63. Они сказали: «Но мы явились к тебе с тем, в чем они сомневались.
64. Мы принесли тебе истину, и мы говорим правду.
65. Среди ночи выведи свою семью и сам иди вслед за ними. И пусть никто из вас не оборачивается. Ступайте туда, куда вам приказано».
66. Мы объявили ему приговор о том, что к утру все они будут уничтожены.
67. Жители города пришли, ликуя.
68. Он сказал им: «Это – мои гости, не позорьте же меня.
69. Побойтесь Аллаха и не унижайте меня».
70. Они сказали: «Разве мы не запрещали тебе укрывать людей?»
71. Он сказал: «Вот мои дочери, если вы хотите этого».
72. Клянусь твоей жизнью! Они слепо блуждали, опьяненные.
73. А на восходе солнца их поразил вопль.
74. Мы перевернули город вверх дном и обрушили на них каменья из обожженной глины.
75. Воистину, в этом – знамения для зрячих.
76. Воистину, они жили прямо на дороге из Мекки в Сирию.
77. Воистину, в этом – знамение для верующих.
78. Жители Айки также были беззаконниками.
79. Мы отомстили им. Воистину, оба эти поселения находились на ясной дороге.
80. Жители Хиджра тоже сочли лжецами посланников.
81. Мы даровали им Наши знамения, но они отвернулись от них.
82. Они высекали в горах безопасные жилища.
83. На заре их поразил вопль.
84. И не помогло им то, что они приобретали.
85. Мы сотворили небеса, землю и все, что между ними, только ради истины. Час непременно настанет. Посему прощай их красиво.
86. Воистину, твой Господь –Творец, Знающий.
87. Мы даровали тебе семь часто повторяемых сур или аятов и великий Коран.
88. Не заглядывайся на блага, которыми Мы наделили некоторых из них, и не печалься о них. Опусти свои крылья перед верующими (будь добр и милосерден к ним)
89. и говори: «Воистину, я – всего лишь предостерегающий и разъясняющий увещеватель».
90. Мы также ниспослали его (наказание) разделяющим,
91. которые поделили Коран на части (уверовали в одну его часть и отвергли другую его часть).
92. Клянусь твоим Господом! Мы непременно всех их спросим
93. о том, что они совершали.
94. Провозгласи то, что тебе велено, и отвернись от многобожников.
95. Воистину, Мы избавили тебя от насмехавшихся,
96. которые наряду с Аллахом признают других богов. Но скоро они узнают.
97. Мы знаем, что твоя грудь сжимается от того, что они говорят.
98. Так восславь же Господа твоего хвалой и будь в числе тех, кто падает ниц.
99. Поклоняйся Господу твоему, пока убежденность (смерть) не явится к тебе.


016. Пчелы

Сура 16. Пчелы

1. Веление Аллаха придет, и не пытайтесь это ускорить. Преславен Он и превыше того, что они приобщают в сотоварищи!
2. Он ниспосылает ангелов с духом (откровением) по Своему велению тому из Своих рабов, кому пожелает: «Предостерегайте тем, что нет божества, кроме Меня. Бойтесь же Меня».
3. Он сотворил небеса и землю во истине. Он превыше тех, кого они приобщают в сотоварищи!
4. Он сотворил человека из капли, и после этого тот открыто пререкается.
5. Он также сотворил скот, который приносит вам тепло и пользу. Вы также употребляете его в пищу.
6. Они украшают вас, когда вы пригоняете их обратно вечерами и выводите на пастбище по утрам.
7. Они перевозят ваши грузы в края, достичь которых вы могли бы только ценой больших усилий. Воистину, Господь ваш – Сострадательный, Милосердный.
8. Он сотворил коней, мулов и ослов, чтобы вы ездили на них верхом и для украшения. Он творит также то, о чем вы не ведаете.
9. Аллах указывает на прямой путь, но есть дороги, которые уводят в сторону. Если бы Аллах пожелал, то Он вас всех наставил бы на прямой путь.
10. Он – Тот, Кто ниспосылает с неба воду. Она служит для вас питьем, и благодаря ей произрастают растения, среди которых вы пасете скот.
11. Он взращивает для вас злаки, маслины, финики, виноград и всевозможные плоды. Воистину, в этом – знамение для людей размышляющих.
12. Он покорил вам ночь и день, солнце и луну. Звезды также покорны по Его воле. Воистину, в этом – знамения для людей разумеющих.
13. Он сотворил для вас на земле разнообразие цветов. Воистину, в этом – знамение для людей поминающих.
14. Он – Тот, Кто подчинил море, чтобы вы вкушали из него свежее мясо и добывали в нем украшения, которые вы носите. Ты видишь корабли, которые бороздят его для того, чтобы вы могли снискать Его милость, – быть может, вы будете благодарны.
15. Он поместил на земле незыблемые горы, дабы она не колебалась вместе с вами, а также реки и дороги, дабы вы могли идти верным путем.
16. Он создал приметы. А по звездам они находят правильную дорогу.
17. Разве Тот, Кто творит, подобен тому, кто не творит? Неужели вы не помяните назидание?
18. Если вы станете считать милости Аллаха, то не пересчитаете их! Воистину, Аллах – Прощающий, Милосердный.
19. Аллах ведает то, что вы утаиваете, и то, что вы совершаете открыто.
20. А те, к кому они обращаются с молитвами вместо Аллаха, не могут ничего сотворить, тогда как сами они были сотворены.
21. Они мертвы, не живы и не знают, когда они будут воскрешены.
22. Ваш Бог – Бог Единственный. Но сердца тех, которые не верует в Последнюю жизнь, отвергают истину, а сами они – высокомерные гордецы.
23. Несомненно, Аллах знает то, что вы утаиваете, и то, что вы обнародуете. Воистину, Он не любит высокомерных.
24. Когда им говорят: «Что ниспослал вам Господь?» – они говорят: «Сказки древних народов!»
25. Пусть они понесут свою ношу целиком в Последний день, а также ношу тех невежд, которых они ввели в заблуждение. Как же отвратительна их ноша!
26. Козни строили еще те, которые жили до них, но Аллах разрушил основание их строения. Крыша обрушилась на них сверху, и мучения постигли их оттуда, откуда они их не ожидали.
27. А потом, в День воскресения, Он опозорит их и скажет: «Где же Мои сотоварищи, о которых вы спорили?» Те, которым было даровано знание, скажут: «Воистину, сегодня неверующих постигнут позор и зло».
28. Те, кого ангелы умертвили, когда они грешили во вред себе, проявят показную покорность и скажут: «Мы не совершили никакого зла». Им ответят: «О нет! Воистину, Аллаху известно о том, что вы совершали.
29. Войдите во врата Геенны и пребудьте там вечно. Как же скверна обитель возгордившихся!»
30. Когда богобоязненных спрашивают: «Что ниспослал вам Господь?» – они говорят: «Благо». Тем, кто творил в этом мире добро, будет воздано добром. А Последняя обитель будет еще лучше. Как же прекрасна Обитель богобоязненных!
31. Они войдут в сады Эдема, в которых текут реки. Они получат там все, чего пожелают. Так Аллах воздает богобоязненным,
32. которых ангелы упокоивают праведниками. Они говорят: «Мир вам! Войдите в Рай благодаря тому, что вы совершали».
33. Неужели они ждут чего-либо иного, кроме ангелов или веления твоего Господа? Так же поступали те, которые жили прежде. Аллах не был несправедлив к ним – они сами поступали несправедливо по отношению к себе.
34. Злое возмездие постигло их за то, что они творили, и окружило (или поразило) их то, над чем они издевались.
35. Многобожники говорят: «Если бы Аллах захотел, то ни мы, ни наши отцы не стали бы поклоняться ничему, кроме Него, и мы не стали бы запрещать что-либо вопреки Ему». Так же поступали те, которые жили прежде. Разве на посланников было возложено что-либо, кроме ясной передачи откровения?
36. Мы отправили к каждой общине посланника: «Поклоняйтесь Аллаху и избегайте тагута!» Среди них есть такие, которых Аллах наставил на прямой путь, и такие, которым было справедливо предначертано заблуждение. Ступайте же по земле и посмотрите, каким был конец неверующих.
37. Как бы ты ни хотел наставить их на прямой путь, Аллах не наставляет на прямой путь тех, кого Он вводит в заблуждение, и не будет у них помощников.
38. Именем Аллаха они принесли величайшие клятвы о том, что Аллах не воскресит мертвецов. О нет! Это произойдет согласно истинному обещанию, но большинство людей не знает этого.
39. Он разъяснит им то, в чем они расходились во мнениях, и неверующие узнают, что они были лжецами.
40. Когда Мы хотим чего-либо, то стоит Нам сказать: «Будь!» – как это сбывается.
41. Тех, которые переселились ради Аллаха после того, как подверглись притеснениям, Мы одарим прекрасным жилищем в этом мире, а вознаграждение в Последней жизни будет еще больше. Если бы они только знали!
42. Это – те, которые проявляют терпение и уповают только на своего Господа.
43. Мы посылали до тебя посланниками только мужей, которым внушали откровение. Если вы не знаете, то спросите обладателей Напоминания.
44. Мы отправляли посланников с ясными знамениями и Писаниями. А тебе Мы ниспослали Напоминание для того, чтобы ты разъяснил людям то, что им ниспослано, и для того, чтобы они призадумались.
45. Неужели те, которые строят злые козни, не опасаются того, что Аллах заставит землю поглотить их, или мучения постигнут их оттуда, откуда они их не ожидают?
46. Или того, что Он схватит их, пока они мечутся, и они не смогут избежать этого?
47. Или того, что Он схватит их, когда их охватит ужас? Воистину, твой Господь – Сострадательный, Милосердный.
48. Неужели они не наблюдали за вещами, которые созданы Аллахом? Они обладают тенью, которая склоняется вправо и влево, падая ниц пред Аллахом и оставаясь смиренной.
49. Перед Аллахом падают ниц все обитатели небес и земли, животные и ангелы, и они не проявляют высокомерия.
50. Они боятся своего Господа, который над ними, и совершают то, что им велено.
51. Аллах сказал: «Не поклоняйтесь двум богам, ибо есть только один Бог. Меня одного бойтесь».
52. Ему принадлежит то, что на небесах и на земле. Ему одному надлежит поклоняться. Неужели вы станете бояться кого-либо помимо Аллаха?
53. Все блага, которые вы имеете, – от Аллаха. И если вас касается беда, то вы громко зовете Его на помощь.
54. Когда же Он избавляет вас от беды, то некоторые из вас начинают приобщать сотоварищей к своему Господу.
55. Таким образом они отвергают то, что Мы даровали им. Пользуйтесь благами, и скоро вы узнаете.
56. Они отдают долю из того, чем Мы их наделили, ради того, что им неизвестно. Клянусь Аллахом, вы будете спрошены обо всем, что измышляете!
57. Они приписывают Аллаху дочерей. Пречист Он! Себе же они оставляют тех, кого хотят.
58. Когда кому-либо из них сообщают весть о девочке, лицо его чернеет, и он сдерживает свой гнев.
59. Он прячется от людей из-за дурной вести. Оставит ли он себе ребенка с позором или же закопает ее в землю? Воистину, скверны их решения!
60. Скверно описание тех, кто не верует в Последнюю жизнь, а описание Аллаха – самое возвышенное, ведь Он – Могущественный, Мудрый.
61. Если бы Аллах стал наказывать людей за их несправедливость, то не оставил бы на земле ни одного живого существа. Однако Он предоставляет им отсрочку до назначенного срока. Когда же наступит их срок, они не смогут отдалить или приблизить его даже на час.
62. Они приписывают Аллаху то, что им самим неприятно. Их языки лживо возвещают о том, что им уготовано наилучшее. Несомненно, им уготован Огонь, и они будут покинуты.
63. Клянусь Аллахом, Мы до тебя направляли посланников к народам, но сатана приукрасил для них их деяния. Сегодня он является их покровителем и помощником, и им уготованы мучительные страдания.
64. Мы ниспослали тебе Писание, дабы ты разъяснил им то, в чем они разошлись во мнениях, а также как руководство к прямому пути и милость для верующих людей.
65. Аллах ниспослал с неба воду и оживил ею мертвую землю. Воистину, в этом – знамение для людей внимающих.
66. Воистину, в домашней скотине для вас – назидание. Мы поим вас тем, что образуется в их животах между пометом и кровью, – чистым молоком, приятным для пьющих.
67. Из плодов пальм и виноградников вы получаете опьяняющий напиток и добрый удел. Воистину, в этом – знамение для людей размышляющих.
68. Твой Господь внушил пчеле: «Воздвигай жилища в горах, на деревьях и в строениях.
69. А потом питайся всевозможными плодами и следуй по путям твоего Господа, которые доступны тебе». Из брюшков пчел исходит питье разных цветов, которое приносит людям исцеление. Воистину, в этом – знамение для людей размышляющих.
70. Аллах сотворил вас, а затем Он умертвит вас. Среди вас есть такие, которые превращаются в дряхлых стариков и забывают все то, что знали. Воистину, Аллах – Знающий, Могущественный.
71. Аллах возвысил одних из вас над другими посредством богатства и удела. Но те, которым дарован больший удел, не хотят отдавать его своим рабам, чтобы они не уравнялись с ними. Неужели они отвергают милость Аллаха?
72. Аллах сделал для вас супруг из вас самих, даровал вам от них детей, внуков и наделил вас благами. Неужели они веруют в ложь и не веруют в милость Аллаха?
73. Они поклоняются помимо Аллаха тому, что не имеет и не может иметь для них удел на небесах и на земле.
74. Никого не сравнивайте с Аллахом! Воистину, Аллах знает, а вы не знаете.
75. Аллах привел притчу о рабе, который принадлежит другому и совершенно не обладает властью, и человеке, которому Мы даровали прекрасный удел и который расходует его тайно и открыто. Равны ли они? Хвала Аллаху! Но большая часть людей не знает этого.
76. Аллах также привел притчу о двух мужах, один из которых – немой, ни на что не способен и обременяет своего господина. Куда бы его ни послали, он не приносит добра. Разве он равен тому, кто отдает справедливые приказы и следует прямым путем?
77. Аллаху принадлежит сокровенное на небесах и на земле. Наступление Часа подобно мгновению ока или даже быстрее. Воистину, Аллах способен на всякую вещь!
78. Аллах вывел вас из чрева ваших матерей, когда вы ничего не знали. Он наделил вас слухом, зрением и сердцами, – быть может, вы будете благодарны.
79. Неужели они не видели птиц, покорно летающих в небе? Никто не удерживает их, кроме Аллаха. Воистину, в этом – знамения для людей верующих.
80. Аллах сделал для вас дома жилищами. Он также сделал для вас жилища из шкур домашнего скота, которые не обременяют вас, когда вы отправляетесь в путь или делаете привал. Он даровал вам утварь и всякие предметы из шерсти, пуха и волоса, чтобы вы пользовались ими до определенного времени.
81. Аллах даровал вам тень от того, что Он сотворил. Он устроил для вас убежища в горах, сотворил для вас одеяния, которые оберегают вас от жары, и доспехи, которые защищают вас от причиняемого вами вреда. Так Он доводит до конца Свою милость к вам, – быть может, вы станете мусульманами.
82. Если же они отвернутся, то ведь на тебя возложена только ясная передача откровения.
83. Они узнают милость Аллаха, а затем отрицают ее, поскольку большинство из них – неверующие.
84. В тот день, когда Мы выставим из каждой общины свидетеля, неверующим не позволят оправдываться, и от них не потребуют покаяния.
85. Когда же беззаконники увидят мучения, то не будет им ни облегчения, ни отсрочки.
86. Когда многобожники увидят своих сотоварищей, они скажут: «Господь наш! Вот сотоварищи, к которым мы взывали вместо Тебя». Но они отбросят их слова и скажут: «Воистину, вы – лжецы!»
87. В тот день они изъявят Аллаху покорность, и покинет их то, что они измышляли.
88. Для тех, которые не уверовали и сбивали других с пути Аллаха, Мы будем прибавлять мучения к мучениям за то, что они распространяли нечестие.
89. В тот день Мы выставим против каждой общины свидетеля из их числа, а тебя выставим свидетелем против этих. Мы ниспослали тебе Писание для разъяснения всякой вещи, как руководство к прямому пути, милость и благую весть для мусульман.
90. Воистину, Аллах повелевает блюсти справедливость, делать добро и одаривать родственников. Он запрещает мерзости, предосудительные деяния и бесчинства. Он увещевает вас, – быть может, вы помяните назидание.
91. Будьте верны завету с Аллахом, который вы заключили; не нарушайте клятв после того, как вы их скрепите, ведь вы сделали Аллаха своим Поручителем. Воистину, Аллах ведает о том, что вы совершаете.
92. Не уподобляйтесь той женщине, которая распустила свою пряжу после того, как скрепила нити. Вы обращаете свои клятвы в средство обмана, когда одни из вас оказываются сильнее и многочисленнее других. Таким образом Аллах подвергает вас испытанию. А в День воскресения Он непременно разъяснит вам то, в чем вы расходились во мнениях.
93. Если бы Аллах пожелал, то Он сделал бы вас единой общиной. Однако Он вводит в заблуждение, кого пожелает, и ведет прямым путем, кого пожелает, и вы непременно будете спрошены о том, что вы совершали.
94. Не обращайте свои клятвы в средство обмана, чтобы ваша стопа не поскользнулась после того, как она твердо стояла, а не то вы вкусите зло за то, что сбивали других с пути Аллаха, и вам будут уготованы великие мучения.
95. Не продавайте данные Аллаху обеты за ничтожную цену, ибо для вас лучше то, что у Аллаха, если бы вы только знали!
96. То, что есть у вас, иссякнет, а то, что есть у Аллаха, останется навсегда. А тем, которые проявляли терпение, Мы непременно воздадим наградой за лучшее из того, что они совершали.
97. Верующих мужчин и женщин, которые поступали праведно, Мы непременно одарим прекрасной жизнью и вознаградим за лучшее из того, что они совершали.
98. Когда ты читаешь Коран, то ищи защиты от изгнанного и побиваемого сатаны у Аллаха.
99. Воистину, он не властен над теми, которые уверовали и уповают только на своего Господа.
100. Ему подвластны только те, которые считают его (сатану) своим помощником и покровителем и которые приобщают к Нему сотоварищей.
101. Когда Мы заменяем один аят другим, они говорят: «Воистину, ты – лжец». Аллаху лучше знать то, что Он ниспосылает. Но большая часть их не знает этого.
102. Скажи, что Святой Дух (Джибриль) принес его (Коран) от твоего Господа с истиной, чтобы подкрепить уверовавших, а также как верное руководство и благую весть для мусульман.
103. Мы знаем, что они говорят: «Воистину, его обучает человек». Язык того, на кого они указывают, является иноземным, тогда как это – ясный арабский язык.
104. Воистину, Аллах не ведет прямым путем тех, кто не уверовал в знамения Аллаха, и им уготованы мучительные страдания.
105. Воистину, ложь измышляют те, которые не веруют в знамения Аллаха. Они и есть лжецы.
106. Гнев Аллаха падет на тех, кто отрекся от Аллаха после того, как уверовал, – не на тех, кто был принужден к этому, тогда как в его сердце покоилась твердая вера, а на тех, кто сам раскрыл грудь для неверия. Им уготованы великие мучения.
107. Это – потому, что они предпочли мирскую жизнь Последней жизни. Воистину, Аллах не ведет прямым путем неверующих людей.
108. Аллах запечатал их сердца, слух и зрение. Они и есть беспечные невежды.
109. Несомненно, в Последней жизни они окажутся потерпевшими убыток.
110. Воистину, твой Господь после всего этого прощает и милует тех, которые переселились после того, как были подвергнуты искушению, а затем сражались и проявляли терпение.
111. В тот день каждый человек придет и будет препираться за себя сам. Каждому человеку сполна воздастся за то, что он совершил, и с ними не поступят несправедливо.
112. Аллах привел в качестве притчи селение, которое пребывало в безопасности и покое (Мекку). Они обретали свой удел в изобилии отовсюду, но не благодарили Аллаха за эти блага, и тогда Аллах облек их в одеяние голода и страха за то, что они творили.
113. К ним явился посланник из их среды, но они не признали его, и мучения постигли их, пока они поступали несправедливо.
114. Питайтесь дозволенным и благим из того, что Аллах дал вам в удел, и будьте благодарны за милости Аллаха, если вы поклоняетесь Ему.
115. Он запретил вам мертвечину, кровь, мясо свиньи, а также то, что не заколото во имя Аллаха. Если же кто-либо вынужден съесть запретное, не проявляя ослушания и не преступая пределы необходимого, то ведь Аллах – Прощающий, Милосердный.
116. Не изрекайте своими устами ложь, утверждая, что это – дозволено, а то – запретно, и не возводите навет на Аллаха. Воистину, не преуспеют те, которые возводят навет на Аллаха.
117. Недолго им пользоваться благами, ведь им уготованы мучительные страдания.
118. А иудеям Мы запретили то, о чем Мы рассказали тебе раньше. Мы не были несправедливы к ним – они сами поступали несправедливо по отношению к себе.
119. Воистину, твой Господь прощает и милует тех, кто совершил злодеяние по незнанию, но после этого раскаялся и исправил содеянное.
120. Воистину, Ибрахим (Авраам) был вождем, покорным Аллаху и единобожником. Он не был одним из многобожников.
121. Он был благодарен Аллаху за благодеяния, и Он избрал его и повел прямым путем.
122. Мы даровали ему добро в мирской жизни, а в Последней жизни он будет в числе праведников.
123. Затем Мы внушили тебе: «Исповедуй религию Ибрахима (Авраама), будучи единобожником, ведь он не был из числа многобожников».
124. Воистину, суббота была предписана только тем, кто впал в разногласия по этому поводу. Воистину, твой Господь в День воскресения рассудит между ними в том, в чем они расходились во мнениях.
125. Призывай на путь Господа мудростью и добрым увещеванием и веди спор с ними наилучшим образом. Воистину, твой Господь лучше знает тех, кто сошел с Его пути, и лучше знает тех, кто следует прямым путем.
126. Если вы подвергните их наказанию, то наказывайте их так, как они наказывали вас. Но если вы проявите терпение, то так будет лучше для терпеливых.
127. Посему терпи, ибо твое терпение – только от Аллаха. Не скорби по ним и не печалься от того, что они ухищряются.
128. Воистину, Аллах – с теми, кто богобоязнен и кто творит добро.


017. Перенес Ночью

Сура 17. Перенес Ночью

1. Пречист Тот, Кто перенес ночью Своего раба, чтобы показать ему некоторые из Наших знамений, из Заповедной мечети в мечеть аль-Акса, окрестностям которой Мы даровали благословение. Воистину, Он – Слышащий, Видящий.
2. Мы даровали Мусе (Моисею) Писание и сделали его верным руководством для сынов Исраила (Израиля): «Не берите в покровители никого, кроме Меня!
3. О потомки тех, кого Мы перенесли вместе с Нухом (Ноем)! Воистину, он был благодарным рабом».
4. Мы предопределили сынам Исраила (Израиля) в Писании: «Вы дважды будете бесчинствовать на земле и будете чрезмерно высокомерными».
5. Когда настала пора первого из двух бесчинств, Мы наслали на вас Наших могущественных рабов, которые прошлись по землям. Так обещание было исполнено.
6. Затем Мы вновь даровали вам победу над ними. Мы поддержали вас богатством и сыновьями и сделали вас более многочисленными.
7. Мы сказали: «Если вы творите добро, то поступаете во благо себе. А если вы вершите зло, то поступаете во вред себе». Когда же наступил срок последнего обещания, Мы позволили вашим врагам опечалить ваши лица, войти в Иерусалимскую мечеть подобно тому, как они вошли туда в первый раз, и до основания разрушить все, что попадало им в руки.
8. Быть может, ваш Господь помилует вас. Но если вы вернетесь к бесчинству, то Мы также вернемся к наказанию. Мы сделали Геенну местом заточения для неверующих.
9. Воистину, этот Коран указывает на самый правильный путь и возвещает верующим, которые совершают праведные деяния, благую весть о том, что им уготована великая награда.
10. А тем, которые не веруют в Последнюю жизнь, Мы приготовили мучительные страдания.
11. Человек молит о зле подобно тому, как он молит о добре. Воистину, человек тороплив.
12. Мы сделали ночь и день двумя знамениями. Мы погрузили во мрак знамение ночи, а знамение дня сделали светящимся, чтобы вы стремились к милости вашего Господа, могли вести летоисчисление и знали счет. Всякой вещи Мы дали исчерпывающее разъяснение.
13. Каждому человеку Мы повесили на шею его деяния (сделали их неразлучными с ним). А в День воскресения Мы представим ему книгу, которую он увидит развернутой.
14. Читай свою книгу! Сегодня достаточно того, что ты сам сосчитаешь свои деяния против самого себя.
15. Кто следует прямым путем, тот поступает во благо себе. А кто впадает в заблуждение, тот поступает во вред себе. Ни одна душа не понесет чужого бремени. Мы никогда не наказывали людей, не отправив к ним посланника.
16. Когда Мы хотели погубить какое-либо селение, то повелевали его изнеженным роскошью жителям покориться Аллаху. Когда же они предавались нечестию, то относительно него сбывалось Слово, и Мы уничтожали его полностью.
17. Сколько же поколений мы погубили после Нуха (Ноя)! Достаточно того, что Аллах знает и видит грехи Своих рабов.
18. Если кто возжелает преходящей жизни, то Мы тотчас одарим тем, что пожелаем, того, кого пожелаем. А потом Мы предоставим ему Геенну, где он будет гореть презренным и отверженным.
19. А если кто возлюбит Последнюю жизнь и устремится к ней надлежащим образом, будучи верующим, то его старания будут отблагодарены.
20. Каждого из тех и других Мы наделяем дарами твоего Господа, и дары твоего Господа не являются запрещенными.
21. Посмотри, как одним из них Мы отдали предпочтение перед другими. Но Последняя жизнь, несомненно, выше по достоинству и преимуществу.
22. Не поклоняйся наряду с Аллахом никакому другому богу, а не то сядешь униженным и покинутым.
23. Твой Господь предписал вам не поклоняться никому, кроме Него, и делать добро родителям. Если один из родителей или оба достигнут старости, то не говори им: «Тьфу!» – не кричи на них и обращайся к ним почтительно.
24. Преклоняй пред ними крыло смирения по милосердию своему и говори: «Господи! Помилуй их, ведь они растили меня ребенком».
25. Ваш Господь лучше всех знает то, что в ваших душах. И если вы будете праведниками, то ведь Он прощает тех, кто обращается к Нему с раскаянием.
26. Раздавай должное родственнику, бедняку и путнику, но не расточай чрезмерно.
27. Воистину, расточители – братья дьяволов, а ведь сатана неблагодарен своему Господу.
28. Если ты отворачиваешься от них, желая обрести милость Аллаха, на которую ты надеешься, то говори с ними любезно.
29. Не позволяй своей руке быть прикованной к шее (не будь скуп), и не раскрывай ее во всю длину (не расточительствуй), а не то сядешь порицаемым и опечаленным.
30. Воистину, твой Господь увеличивает или ограничивает удел тому, кому пожелает. Он видит и знает Cвоих рабов.
31. Не убивайте своих детей, опасаясь нищеты, ведь Мы обеспечиваем пропитанием их вместе с вами. Воистину, убивать детей – тяжкий грех.
32. Не приближайтесь к прелюбодеянию, ибо оно является мерзостью и скверным путем.
33. Не убивайте душу, убивать которую Аллах запретил, если только у вас нет на это права. Если кто-либо убит несправедливо, то Мы уже предоставили его правопреемнику полную власть, но пусть он не излишествует в отмщении за убийство. Воистину, ему будет оказана помощь.
34. Не приближайтесь к имуществу сироты, кроме как во благо ему, пока он не достигнет совершеннолетия. И будьте верны своим обещаниям, ибо за обещания вас призовут к ответу.
35. Наполняйте меру сполна, когда вы отпускаете мерой, и взвешивайте на точных весах. Так будет лучше и прекраснее по исходу (или по вознаграждению).
36. Не следуй тому, чего ты не знаешь. Воистину, слух, зрение и сердце – все они будут призваны к ответу.
37. Не ступай по земле горделиво, ведь ты не пробуришь землю и не достигнешь гор высотой!
38. Все это зло ненавистно твоему Господу.
39. Такова часть мудрости, которая внушена тебе в откровении от твоего Господа. Не поклоняйся наряду с Аллахом никакому другому богу, а не то будешь брошен в Геенну порицаемым и отверженным.
40. Неужели ваш Господь почтил вас сыновьями, а Себе взял дочерей из числа ангелов? Воистину, вы говорите ужасные слова.
41. Мы дали разъяснения в этом Коране, чтобы они помянули наставление, но это лишь увеличивает их отвращение.
42. Скажи: «Если бы, как они говорят, наряду с Ним существовали другие боги, то они непременно попытались бы добраться до Господа Трона».
43. Пречист Он и премного выше того, что они говорят.
44. Его славят семь небес, земля и те, кто на них. Нет ничего, что не прославляло бы Его хвалой, но вы не понимаете их славословия. Воистину, Он – Выдержанный, Прощающий.
45. Когда ты прочел Коран, Мы воздвигли между тобой и теми, кто не верит в Последнюю жизнь, невидимую завесу.
46. Мы набросили на их сердца покрывала, дабы они не могли понять его (Коран), и лишили их уши слуха. Когда ты поминаешь в Коране своего Единственного Господа, они отворачиваются, испытывая к этому отвращение.
47. Мы лучше знаем, что именно они слушают, когда слушают тебя. А когда они совещаются втайне, то беззаконники говорят: «Вы следуете всего лишь за околдованным человеком».
48. Посмотри, какие притчи они приводят тебе. Они впали в заблуждение и не могут найти дорогу.
49. Они скажут: «Неужели после того, как от нас останутся кости и частички, мы будем воскрешены в новом творении?»
50. Скажи: «Даже если вы станете камнями, или железом,
51. или другим творением, которое представляется могучим в ваших сердцах». Они скажут: «Кто же нас возвратит?» Скажи: «Тот, Кто сотворил вас в первый раз». Но они покачают головами и скажут: «Когда же это произойдет?» Скажи: «Быть может, это произойдет очень скоро!»
52. В тот день Он призовет вас, и вы ответите Ему похвалой и предположите, что пробыли на земле совсем недолго.
53. Скажи Моим рабам, чтобы они говорили наилучшие слова, ибо сатана вносит между ними раздор. Воистину, сатана для человека – явный враг.
54. Вашему Господу лучше знать вас. Если Он пожелает, то смилостивится над вами, а если пожелает, то подвергнет вас мучениям. Мы не посылали тебя их попечителем и хранителем.
55. Твоему Господу лучше знать тех, кто на небесах и на земле. Одним пророкам Мы отдали предпочтение над другими. А Давуду (Давиду) Мы даровали Забур (Псалтирь).
56. Скажи: «Взывайте к тем, кого вы считаете богами наряду с Ним. Они не властны отвратить от вас беду или перенести ее на другого».
57. Те, к кому они взывают с мольбой, сами ищут пути приближения к своему Господу, пытаясь опередить других. Они надеются на Его милость и страшатся мучений от Него. Воистину, мучений от твоего Господа надлежит остерегаться.
58. Нет такого поселения, которое Мы не разрушим перед наступлением Дня воскресения или не подвергнем тяжким мучениям. Так было предначертано в Писании.
59. Мы не отправили знамения только потому, что прежние поколения не уверовали в них. Мы даровали самудянам верблюдицу как наглядное знамение, но они поступили с ней несправедливо. Мы ниспосылаем Наши знамения только для устрашения.
60. Вот Мы сказали тебе: «Воистину, твой Господь объемлет людей». Мы сделали показанное тебе видение и дерево, проклятое в Коране, искушением для людей. Мы устрашаем их, но это лишь увеличивает их великую непокорность.
61. Вот Мы сказали ангелам: «Падите ниц перед Адамом!» Они пали ниц, и только Иблис сказал: «Неужели я паду ниц перед тем, кого Ты создал из глины?»
62. Он сказал: «Посмотри на того, кому Ты отдал предпочтение предо мною. Если ты дашь мне отсрочку до Последнего дня, то я покорю его потомство, за исключением немногих».
63. Он сказал: «Ступай! И если кто последует за тобой, то Геенна будет для вас воздаянием, полным воздаянием.
64. Одурачивай своим голосом, кого сможешь, пусти в ход против них свою конницу и пехоту, дели с ними их богатства и детей и давай им обещания. Воистину, обещания сатаны – всего лишь обольщение.
65. Воистину, ты не властен над Моими рабами. Довольно того, что твой Господь является их Попечителем и Хранителем».
66. Ваш Господь ведет для вас по морю корабли, дабы вы могли снискать Его милость. Воистину, Он милосерден к вам.
67. Когда беда постигает вас в море, вас покидают все, к кому вы взывали, кроме Него. Когда же Он спасает вас и выводит на сушу, вы отворачиваетесь. Воистину, человек неблагодарен.
68. Неужели вы не опасаетесь того, что Он может заставить часть суши поглотить вас или низринуть на вас ураган с камнями? Ведь тогда вы не найдете себе попечителя и хранителя!
69. Или же вы уверены в том, что Он не вернет вас в море еще раз, чтобы наслать на вас ураганный ветер и потопить вас за неверие? Ведь тогда никто не станет мстить Нам за вас!
70. Мы почтили сынов Адама и позволяем им передвигаться по суше и морю. Мы наделили их благами и даровали им явное превосходство над многими другими тварями.
71. В тот день Мы созовем всех людей вместе с их предводителями. Тогда те, кому книга будет вручена в правую руку, прочтут ее, и к ним не будет проявлено несправедливости даже величиной с финиковую плеву.
72. А кто слеп в этом мире, тот будет также слеп в Последней жизни и окажется еще более заблудшим.
73. Они чуть было не отклонили тебя от того, что Мы дали тебе в откровении, дабы ты выдумал про Нас нечто другое. Вот тогда ты стал бы их возлюбленным.
74. Мы поддержали тебя, когда ты готов был уже немного склониться на их сторону.
75. Тогда ты вкусил бы наказание вдвойне в этой жизни и вдвойне после смерти. И тогда никто не стал бы помогать тебе против Нас!
76. Они чуть было не изгнали тебя с этой земли под страхом. Но после твоего изгнания они оставались бы там лишь недолго.
77. Так поступали с Нашими посланниками, отправленными до тебя. Ты не найдешь изменений в Наших установлениях.
78. Совершай намаз с полудня до наступления ночного мрака и читай Коран на рассвете. Воистину, на рассвете Коран читают при свидетелях.
79. Бодрствуй часть ночи, читая Коран во время дополнительных намазов. Быть может, Господь твой возведет тебя на Достохвальное место.
80. Скажи: «Господи! Пусть мое пришествие будет правдивым, и пусть мой уход будет правдивым! Даруй мне от Тебя знамение в помощь».
81. Скажи: «Явилась истина, и сгинула ложь. Воистину, ложь обречена на погибель».
82. Мы ниспосылаем в Коране то, что является исцелением и милостью для верующих, а беззаконникам это не прибавляет ничего, кроме убытка.
83. Когда Мы даруем милость человеку, он отворачивается и удаляется в гордыне. Если же его касается беда, то он приходит в отчаяние.
84. Скажи: «Каждый человек избирает свой путь, а вашему Господу лучше знать, кто следует более прямым путем».
85. Они станут спрашивать тебя о душе. Скажи: «Душа возникла по повелению моего Господа. Вам дано знать об этом очень мало».
86. Если бы Мы захотели, то лишили бы тебя того, что дали тебе в откровение. И никто не защитил бы тебя от Нас,
87. не будь милости твоего Господа. Воистину, Его милость к тебе велика!
88. Скажи: «Если бы люди и джинны объединились для того, чтобы сочинить нечто, подобное этому Корану, это не удалось бы им, даже если бы они стали помогать друг другу».
89. Мы разъяснили людям в этом Коране всякие притчи, но большинство людей отвергает все, кроме неверия.
90. Они говорят: «Ни за что мы не уверуем, пока ты не исторгнешь для нас из земли источник;
91. или пока не будет у тебя пальмовой рощи и виноградника, в которых ты проложишь реки;
92. или пока не обрушишь на нас небо кусками, как ты это утверждаешь; или не предстанешь перед нами вместе с Аллахом и ангелами;
93. или пока у тебя не будет дома из драгоценностей; или пока ты не взойдешь на небо. Но мы не поверим в твое восхождение, пока ты не спустишься с Писанием, которое мы станем читать». Скажи: «Пречист мой Господь! Я же – всего лишь человек и посланник».
94. Людям помешало уверовать после того, как к ним явилось верное руководство, только то, что они сказали: «Неужели Аллах отправил посланником человека?»
95. Скажи: «Если бы по земле спокойно ходили ангелы, то Мы отправили бы к ним посланником с неба ангела».
96. Скажи: «Довольно того, что Аллах является Свидетелем между мною и вами. Воистину, Он знает и видит Своих рабов».
97. Тот, кого Аллах ведет прямым путем, следует прямым путем. А для того, кого Аллах вводит в заблуждение, ты не найдешь покровителей вместо Него. В День воскресения Мы соберем их лежащими ничком, слепыми, немыми, глухими. Их пристанищем будет Геенна. Как только она утихает, Мы добавляем им пламени.
98. Таково возмездие им за то, что они не уверовали в Наши знамения и говорили: «Неужели после того, как мы превратимся в прах и частички, мы будем воскрешены в новом творении?»
99. Неужели они не видят, что Аллах, Который сотворил небеса и землю, может сотворить подобных им? Он установил для них срок, в котором нет сомнения, но беззаконники отвергают все, кроме неверия.
100. Скажи: «Если бы вы владели сокровищницами милости моего Господа, то все равно скупились бы из страха обеднеть, ибо человек скуп».
101. Мы даровали Мусе (Моисею) девять ясных знамений. Спроси сынов Исраила (Израиля) о том, как Муса (Моисей) пришел к ним, и Фараон сказал ему: «О Муса (Моисей)! Воистину, я полагаю, что ты околдован».
102. Он сказал: «Ты уже знаешь, что не кто иной, а только Господь небес и земли ниспослал их в качестве наглядных знамений. О Фараон! Я полагаю, что тебя постигнет погибель».
103. Фараону захотелось изгнать их с земли, но Мы потопили его и всех, кто был с ним.
104. После этого Мы сказали сынам Исраила (Израиля): «Живите на этой земле. А когда исполнится последнее обещание, Мы соберем вас всех вместе».
105. Мы ниспослали его (Коран) с истиной, и он сошел с истиной, а тебя Мы послали только добрым вестником и предостерегающим увещевателем.
106. Мы разделили Коран для того, чтобы ты читал его людям не спеша. Мы ниспослали его частями.
107. Скажи: «Веруйте в него (Коран) или не веруйте! Воистину, когда его читают тем, кому прежде было даровано знание, они падают ниц, касаясь земли своими подбородками.
108. Они говорят: "Хвала нашему Господу! Воистину, обещание нашего Господа непременно исполнится".
109. Они падают ниц, касаясь земли подбородками и рыдая. И это приумножает их смирение».
110. Скажи: «Призывайте Аллаха или призывайте Милостивого! Как бы вы ни призывали Его, у Него – самые прекрасные имена». Не совершай свой намаз громко и не совершай его шепотом, а выбери среднее между этим.
111. Скажи: «Хвала Аллаху, Который не взял Себе сына, Который ни с кем не делит власть, Которому не нужен защитник от унижения». И возвеличивай Его величаво!


018. Пещера

Сура 18. Пещера

1. Хвала Аллаху, Который ниспослал Своему рабу Писание и не допустил в нем кривды,
2. и сделал его правильным, чтобы он предостерег от тяжких мучений от Него и сообщил верующим, которые совершают праведные деяния, благую весть о том, что им уготована прекрасная награда,
3. в которой они пребудут вечно,
4. и чтобы он предостерег тех, которые говорят: «Аллах взял Себе сына».
5. Ни они, ни их отцы не обладают знанием об этом. Тяжки слова, выходящие из их ртов. Они говорят одну только ложь.
6. Ты можешь погубить себя от скорби по их следам (скорбя о том, что они отворачиваются от истины), если они не уверуют в это повествование?
7. Воистину, все, что есть на земле, Мы сделали украшением для нее, чтобы испытать людей и выявить, чьи деяния окажутся лучше.
8. Воистину, все, что есть на земле, Мы превратим в безжизненный песок.
9. Или же ты решил, что люди пещеры и Ракима были самым удивительным среди Наших знамений?
10. Вот юноши укрылись в пещере и сказали: «Господь наш! Даруй нам от Себя милость и устрой наше дело наилучшим образом».
11. Мы запечатали их уши в пещере на много лет.
12. Потом Мы разбудили их, чтобы узнать, какая из двух партий точнее подсчитает, какой срок они пробыли там.
13. Мы расскажем тебе их историю правдиво. Это были юноши, которые уверовали в своего Господа, и Мы увеличили их приверженность прямому пути.
14. Мы укрепили их сердца, когда они встали и сказали: «Господь наш – Господь небес и земли! Мы не станем взывать к другим божествам помимо Него. В таком случае мы произнесли бы чрезмерное.
15. Этот наш народ стал поклоняться вместо Него другим божествам. Почему же они не приводят в пользу этого ясного довода? Кто может быть несправедливее того, кто возводит навет на Аллаха?
16. Если вы удалились от них и от того, чему они поклоняются помимо Аллаха, то укройтесь в пещере, и ваш Господь распространит на вас Свою милость и сделает ваше дело легким».
17. Ты увидел бы, что солнце на восходе уклонялось от их пещеры вправо, а на закате отворачивалось от них влево. Они же находились в середине пещеры. Это были некоторые из знамений Аллаха. Тот, кого Аллах ведет прямым путем, следует прямым путем. Тому же, кого Он вводит в заблуждение, ты не найдешь ни покровителя, ни наставника.
18. Ты решил бы, что они бодрствуют, хотя они спали. Мы переворачивали их то на правый бок, то на левый. Их собака лежала перед входом, вытянув лапы. Взглянув на них, ты бросился бы бежать прочь и пришел бы в ужас.
19. Таким образом Мы пробудили их для того, чтобы они расспросили друг друга. Один из них сказал: «Сколько вы пробыли здесь?» Они сказали: «Мы пробыли день или часть дня». Они сказали: «Вашему Господу лучше известно о том, сколько вы пробыли. Пошлите одного из вас в город с вашими серебряными монетами. Пусть он посмотрит, какая еда получше, и принесет вам ее поесть. Но пусть он будет осторожен, чтобы никто не догадался о вас.
20. Если они узнают о вас, то побьют вас камнями или обратят вас в свою религию, и тогда вы никогда не преуспеете.
21. Таким образом Мы дали знать о них людям для того, чтобы они узнали, что обещание Аллаха есть истина и что в Часе невозможно усомниться. Но вот они стали спорить о них и сказали: «Воздвигните над ними строение. Их Господу лучше знать о них». А те, которые отстояли свое мнение, сказали: «Мы непременно возвигнем над ними мечеть».
22. Одни говорят, что их было трое, а четвертой была собака. Другие говорят, что их было пятеро, а шестой была собака. Так они пытаются угадать сокровенное. А другие говорят, что их было семеро, а восьмой была собака. Скажи: «Моему Господу лучше знать об их числе. Это неизвестно никому, кроме немногих». Препирайся относительно них только открыто и никого из них не спрашивай о них.
23. И никогда не говори: «Я сделаю это завтра».
24. Если только этого не пожелает Аллах! Если же ты забыл, то помяни своего Господа и скажи: «Быть может, Господь мой поведет меня более правильным путем».
25. Они провели в пещере триста лет и еще девять.
26. Скажи: «Аллаху лучше знать, сколько они пробыли. У Него – сокровенное небес и земли. Как прекрасно Он видит и слышит! Нет у них покровителя помимо Него, и никто не принимает решений вместе с Ним».
27. Читай Писание твоего Господа, ниспосланное тебе в откровении. Нет замены Его Словам, и ты не найдешь помимо Него прибежище.
28. Будь же терпелив вместе с теми, которые взывают к своему Господу по утрам и перед закатом и стремятся к Его Лику. Не отвращай от них своего взора, желая украшений этого мира, и не повинуйся тем, чьи сердца Мы сделали небрежными к Нашему поминанию, кто потакает своим желаниям и чьи дела окажутся тщетными.
29. Скажи: «Истина – от вашего Господа. Кто хочет, пусть верует, а кто не хочет, пусть не верует». Мы приготовили для беззаконников Огонь, стены которого будут окружать их со всех сторон. Если они станут просить о помощи, то им помогут водой, подобной расплавленному металлу (или осадку масла), которая обжигает лицо. Мерзкий напиток и скверная обитель!
30. А что до тех, которые уверовали и вершили праведные дела, то ведь Мы не теряем награды тех, кто совершал добро.
31. Именно им уготованы сады Эдема, в которых текут реки. Они будут украшены золотыми браслетами и облачены в зеленые одеяния из атласа и парчи. Они будут возлежать там на ложах, прислонившись. Замечательное вознаграждение и прекрасная обитель!
32. Приведи им притчу о двух мужах. Одному из них Мы устроили два виноградника, оградили их пальмами и поместили между ними ниву.
33. Оба сада приносили плоды, и ничто из них не пропадало, а между ними Мы проложили реку.
34. У него были плоды (или богатство), и он сказал своему товарищу, беседуя с ним: «У меня больше имущества и помощников, чем у тебя».
35. Он вошел в свой сад, поступая несправедливо по отношению к себе, и сказал: «Я не думаю, что он когда-нибудь исчезнет.
36. Я не думаю, что настанет Час. Если же меня возвратят к моему Господу, то по возвращении я обрету там нечто еще более прекрасное».
37. Товарищ его, беседуя с ним, сказал: «Неужели ты не веруешь в Того, Кто сотворил тебя их земли, потом – из капли, а потом сделал тебя мужчиной?
38. Что же касается меня, то мой Господь – Аллах, и я никого не приобщаю в сотоварищи к моему Господу.
39. Почему, войдя в свой сад, ты не сказал: "Так пожелал Аллах! Нет мощи, кроме как от Аллаха!" Ты считаешь, что у меня меньше богатства и детей, чем у тебя,
40. а ведь мой Господь может даровать мне то, что лучше твоего сада, и наслать на него наказание с неба, и тогда он превратится в скользкую землю.
41. Или же воды его уйдут под землю, и ты не сможешь достать их».
42. Его плоды погибли, и он стал ударять себя по рукам, сожалея о том, что он потратил на виноградник, ветви которого упали на трельяжи. Он сказал: «Лучше бы я никого не приобщал в сотоварищи к моему Господу!»
43. Не было у него людей, которые бы помогли ему вместо Аллаха, и он не мог помочь самому себе.
44. В таких случаях оказать поддержку может только Истинный Аллах. У Него – лучшее вознаграждение и лучший исход.
45. Приведи им притчу о мирской жизни. Она подобна воде, которую Мы ниспосылаем с неба. Земные растения смешиваются с ней (или благодаря ней), а потом превращаются в сухие былинки, рассеиваемые ветром. Воистину, Аллах способен на всякую вещь.
46. Богатство и сыновья – украшение мирской жизни, однако нетленные благодеяния лучше по вознаграждению перед твоим Господом, и на них лучше возлагать надежды.
47. В тот день Мы заставим двигаться горы, и ты увидишь, что земля станет плоской. Мы соберем их всех и никого не упустим.
48. Они предстанут перед твоим Господом рядами: «Вы пришли к Нам такими, какими Мы создали вас в первый раз. Но вы предполагали, что Мы не назначили встречи с вами».
49. Будет положена книга, и ты увидишь, как грешники будут трепещать от того, что в ней. Они скажут: «Горе нам! Что это за книга! В ней не упущен ни малый, ни великий грех – все подсчитано». Они обнаружат перед собой все, что совершили, и твой Господь ни с кем не поступит несправедливо.
50. Вот сказали Мы ангелам: «Падите ниц перед Адамом!» Все они поклонились, кроме Иблиса. Он был одним из джиннов и ослушался воли своего Господа. Неужели вы признаете его и его потомков своими покровителями и помощниками вместо Меня, тогда как они являются вашими врагами? Плохая это замена для беззаконников!
51. Я не сделал их свидетелями сотворения небес и земли и сотворения их самих. Я не беру в помощники тех, кто вводит других в заблуждение.
52. В тот день Он скажет: «Призовите Моих сотоварищей, о существовании которых вы предполагали». Они воззовут к ним, но те не ответят им. Мы воздвигнем между ними губительное место (преграду).
53. Грешники увидят Огонь, и им станет ясно, что они будут брошены в него. Они не найдут от него спасения!
54. Мы разъяснили людям в этом Коране любые притчи, но человек больше всего склонен препираться.
55. Что же помешало людям уверовать, когда к ним явилось верное руководство, и попросить прощения у своего Господа, если не стремление к участи первых поколений и мучениям, которые предстанут перед ними лицом к лицу?
56. Мы отправляем посланников только добрыми вестниками и предостерегающими увещевателями. Однако неверующие препираются посредством лживых доводов, чтобы опровергнуть ими истину, и насмехаются над Моими знамениями и тем, от чего их предостерегают.
57. Кто может быть несправедливее того, кому напомнили о знамениях его Господа, а он отвернулся от них и забыл то, что совершили его руки? Мы накинули на их сердца покрывала, чтобы они не постигли его (Коран), а их уши поражены глухотой. Если даже ты призовешь их на прямой путь, они никогда не последуют прямым путем.
58. Твой Господь – Прощающий, Обладающий милосердием. Если бы Он стал наказывать их за то, что они приобрели, то ускорил бы их мучения, но для них назначен срок, и о
59. Мы погубили эти города, когда они стали поступать несправедливо, и установили для их погибели срок.
60. Вот Муса (Моисей) сказал своему слуге: «Я не остановлюсь, пока не дойду до места слияния двух морей или пока не потрачу на путешествие долгие годы».
61. Когда они дошли до места их слияния, они забыли свою рыбу, и она двинулась в путь по морю, словно по подземному ходу.
62. Когда они прошли дальше, он сказал своему слуге: «Подавай наш обед. Мы почувствовали в этом путешествии нашем усталость».
63. Он сказал: «Помнишь, как мы укрылись под скалой? Я забыл о рыбе, и только сатана заставил меня не вспомнить о ней. Она же отправилась в путь по морю чудесным образом».
64. Он сказал: «Это – то, чего мы желали!» Они вдвоем вернулись назад по своим следам.
65. Они встретили одного из Наших рабов, которого Мы одарили милостью от Нас и обучили из того, что Нам известно.
66. Муса (Моисей) сказал ему (Хидру): «Могу ли я последовать за тобой, чтобы ты научил меня о прямом пути тому, чему ты обучен?»
67. Он сказал: «У тебя не хватит терпения находиться рядом со мной.
68. Как ты сможешь терпеливо относиться к тому, что ты не объемлешь знанием?»
69. Он сказал: «Если Аллах пожелает, то ты найдешь меня терпеливым, и я не ослушаюсь твоего веления».
70. Он сказал: «Если ты последуешь за мной, то не спрашивай меня ни о чем, пока я сам не поведаю тебе об этом».
71. Они вдвоем двинулись в путь. Когда же они сели на корабль, он сделал в нем пробоину. Он сказал: «Ты сделал пробоину, чтобы потопить людей на нем? Ты совершил тяжкий поступок!»
72. Он сказал: «Разве я не говорил, что ты не сможешь сохранить терпение рядом со мной?»
73. Он сказал: «Не наказывай меня за то, что я позабыл, и не возлагай на меня тяжелое бремя».
74. Они продолжили путь, пока не встретили мальчика, и он убил его. Он сказал: «Неужели ты убил невинного человека, который никого не убивал? Ты совершил предосудительный поступок!»
75. Он сказал: «Разве я не говорил тебе, что ты не сможешь сохранить терпение рядом со мной?»
76. Он сказал: «Если я спрошу тебя о чем-либо после этого, то не продолжай путь вместе со мной. Ты уже получил мои извинения».
77. Они продолжили путь, пока не пришли к жителям одного селения. Они попросили его жителей накормить их, но те отказались принять их гостями. Они увидели там стену, которая была готова обрушиться, и он выпрямил ее. Он сказал: «Если бы ты захотел, то получил бы за это вознаграждение».
78. Он сказал: «Здесь я с тобой расстанусь, но я поведую тебе толкование того, к чему ты не смог отнестись с терпением.
79. Что касается корабля, то он принадлежал беднякам, которые трудились в море. Я захотел повредить его, потому что перед ними находился царь, который силой отнимал все целые корабли.
80. Что касается мальчика, то его родители являются верующими, и мы опасались, что он будет притеснять их по причине своего беззакония и неверия.
81. Мы захотели, чтобы Господь их даровал им вместо него того, кто будет чище и милосерднее к своим близким.
82. Что же касается стены, то она принадлежала двум осиротевшим мальчикам из города. Под ней находился их клад. Их отец был праведником, и твой Господь пожелал, чтобы они достигли зрелого возраста и извлекли свой клад по милости твоего Господа. Я не поступал по своему усмотрению. Вот толкование того, к чему ты не смог отнестись с терпением».
83. Они спрашивают тебя о Зуль Карнейне. Скажи: «Я прочту вам поучительный рассказ о нем».
84. Воистину, Мы наделили его властью на земле и одарили его всякими возможностями.
85. Он отправился в путь.
86. Когда он прибыл туда, где закатывается солнце, он обнаружил, что оно закатывается в мутный (или горячий) источник. Около него он нашел народ. Мы сказали: «О Зуль Карнейн! Либо ты накажешь их, либо сделаешь им добро».
87. Он сказал: «Того, кто поступает несправедливо, мы накажем, а потом его возвратят к его Господу, и Он подвергнет его тяжким мучениям.
88. Тому же, кто уверовал и поступает праведно, будет наилучшее воздаяние, и мы скажем ему наши легкие повеления».
89. Потом он отправился в путь дальше.
90. Когда он прибыл туда, где восходит солнце, он обнаружил, что оно восходит над людьми, которым Мы не установили от него никакого прикрытия.
91. Вот так! Мы объяли знанием все, что происходило с ним.
92. Потом он отправился в путь дальше.
93. Когда он достиг двух горных преград, он обнаружил перед ними людей, которые почти не понимали речи.
94. Они сказали: «О Зуль Карнейн! Йаджудж и Маджудж (Гог и Магог) распространяют на земле нечестие. Быть может, мы уплатим тебе дань, чтобы ты установил между нами и ними преграду?»
95. Он сказал: «То, чем наделил меня мой Господь, лучше этого. Помогите мне силой, и я установлю между вами и ними преграду.
96. Подайте мне куски железа». Заполнив пространство между двумя склонами, он сказал: «Раздувайте!» Когда они стали красными, словно огонь, он сказал: «Принесите мне расплавленную медь, чтобы я вылил ее на него».
97. Они (племена Йаджудж и Маджудж) не смогли забраться на нее и не смогли пробить в ней дыру.
98. Он сказал: «Это – милость от моего Господа! Когда же исполнится обещание моего Господа, Он сровняет ее с землей. Обещание моего Господа является истиной».
99. В тот день Мы позволим им (племенам Йаджудж и Маджудж) хлынуть друг на друга. И затрубят в Рог, и Мы соберем их (творения) всех вместе.
100. В тот день Мы ясно покажем Геенну неверующим,
101. на глазах которых было покрывало, отделяющее их от поминания Меня, и которые не могли слышать.
102. Неужели неверующие полагали, что они сделают Моих рабов своими покровителями и помощниками вместо Меня? Воистину, Мы приготовили Геенну обителью для неверующих.
103. Скажи: «Не сообщить ли вам о тех, чьи деяния принесут наибольший убыток?
104. О тех, чьи усилия заблудились в мирской жизни, хотя они думали, что поступают хорошо?
105. Это – те, которые не уверовали в знамения своего Господа и во встречу с Ним. Тщетны будут их деяния, и в День воскресения Мы не определим для них никакого веса».
106. Геенна будет им воздаянием за то, что они не уверовали и насмехались над Моими знамениями и Моими посланниками.
107. Воистину, обителью тех, которые уверовали и совершали праведные деяния, будут сады Фирдауса.
108. Они пребудут в них вечно и не пожелают для себя перемен.
109. Скажи: «Если бы море стало чернилами для слов моего Господа, то море иссякло бы до того, как иссякли бы Слова моего Господа, даже если бы Мы принесли в помощь ему такое же море».
110. Скажи: «Воистину, я – такой же человек, как и вы. Мне внушено откровение о том, что ваш Бог – Бог Единственный. Тот, кто надеется на встречу со своим Господом, пусть совершает праведные деяния и никому не поклоняется наряду со своим Господом».


019. Мapйaм

Сура 19. Мapйaм

1. Каф. Ха. Йа. Айн. Сад.
2. Это является напоминанием о милости твоего Господа, оказанной Его рабу Закарийе (Захарие).
3. Вот он воззвал к своему Господу в тайне
4. и сказал: «Господи! Воистину, кости мои ослабели, а седина уже распространилась по моей голове. А ведь раньше благодаря молитвам к Тебе, Господи, я не был несчастен.
5. Я опасаюсь того, что натворят мои родственники после меня, потому что жена моя бесплодна. Даруй же мне от Тебя наследника,
6. который наследует мне и семейству Йакуба (Иакова). И сделай его, Господи, угодником».
7. О Закарийа (Захария)! Воистину, Мы радуем тебя вестью о мальчике, имя которому Йахйа (Иоанн). Мы не создавали прежде никого с таким именем (или никого подобного ему).
8. Он сказал: «Господи! Как может быть у меня мальчик, если моя жена бесплодна, а я уже достиг дряхлого возраста?»
9. Он сказал: «Все так и будет! Господь твой сказал: "Это для Меня легко, ведь прежде Я сотворил тебя самого, хотя тебя вообще не было"».
10. Он сказал: «Господи! Назначь для меня знамение». Он сказал: «Знамением для тебя станет то, что ты не будешь говорить с людьми в течение трех ночей, будучи в полном здравии».
11. Он вышел из молельни к своему народу и дал им понять: «Воздавайте хвалу по утрам и перед закатом!»
12. О Йахйа (Иоанн)! Крепко держи Писание. Мы одарили его мудростью, пока он был еще ребенком,
13. а также состраданием от Нас и чистотой. Он был богобоязнен,
14. почтителен к родителям и не был гордецом и ослушником.
15. Мир ему в тот день, когда он родился, в тот день, когда он скончался, и в тот день, когда он будет воскрешен к жизни!
16. Помяни в Писании Марьям (Марию). Вот она ушла от своей семьи на восток
17. и укрылась от них за завесой. Мы же послали к ней Нашего Духа (Джибриля), и он предстал перед ней в облике прекрасно сложенного человека.
18. Она сказала: «Я прибегаю к Милостивому, чтобы Он защитил меня от тебя, если только ты богобоязнен».
19. Он сказал: «Воистину, я послан твоим Господом, чтобы даровать тебе чистого мальчика».
20. Она сказала: «Как у меня может быть мальчик, если меня не касался мужчина, и я не была блудницей?»
21. Он сказал: «Вот так! Господь твой сказал: "Это для Меня легко. Мы сделаем его знамением для людей и милостью от Нас. Это дело уже решено!"»
22. Она понесла его (забеременела) и отправилась с ним в отдаленное место.
23. Родовые схватки привели ее к стволу пальмы, и она сказала: «Лучше бы я умерла до этого и была навсегда забытой!»
24. Тогда он (Иса или Джибриль) воззвал к ней из-под нее: «Не печалься! Господь твой создал под тобой ручей.
25. Потряси на себя ствол пальмы, и на тебя попадают свежие финики.
26. Ешь, пей и радуйся! Если же увидишь кого-либо из людей, то скажи: "Я дала Милостивому обет хранить молчание и не стану сегодня разговаривать с людьми"».
27. Она пришла к своим родным, неся его. Они сказали: «О Марьям (Мария)! Ты совершила тяжкий проступок.
28. О сестра Харуна (Аарона)! Твой отец не был скверным человеком, и мать твоя не была блудницей».
29. Она показала на него, и они сказали: «Как мы можем говорить с младенцем в колыбели?»
30. Он сказал: «Воистину, я – раб Аллаха. Он даровал мне Писание и сделал меня пророком.
31. Он сделал меня благословенным, где бы я ни был, и заповедал мне совершать намаз и раздавать закят, пока я буду жив.
32. Он сделал меня почтительным к моей матери и не сделал меня надменным и несчастным.
33. Мир мне в тот день, когда я родился, в тот день, когда я скончаюсь, и в тот день, когда я буду воскрешен к жизни».
34. Таков Иса (Иисус), сын Марьям (Марьям)! Таково истинное Слово, относительно которого они препираются.
35. Не подобает Аллаху иметь сына. Пречист Он! Когда Он принимает решение, то стоит Ему сказать: «Будь!» – как это сбывается.
36. Иса (Иисус) сказал: «Воистину, Аллах – мой Господь и ваш Господь. Поклоняйтесь же Ему. Это и есть прямой путь».
37. Но секты разошлись во мнениях между собой. Горе же неверующим, которые встретят Великий день!
38. Как же ясно они будут слышать и видеть в тот день, когда они явятся к Нам! Но сегодня беззаконники пребывают в очевидном заблуждении.
39. Предупреди их о Дне печали, когда решение уже будет принято. Но они проявляют беспечность и не веруют.
40. Воистину, Мы унаследуем землю и тех, кто на ней, и они вернутся к Нам!
41. Помяни в Писании Ибрахима (Авраама). Он был правдивейшим человеком и пророком.
42. Вот он сказал своему отцу: «Отец мой! Почему ты поклоняешься тому, что не слышит и не видит и не принесет тебе никакого избавления?
43. Отец мой! Мне открылось знание, которое не было открыто тебе. Последуй же за мной, и я поведу тебя верным путем.
44. Отец мой! Не поклоняйся сатане, ибо сатана ослушался Милостивого.
45. Отец мой! Я боюсь, что тебя постигнет наказание от Милостивого и что ты станешь помощником сатаны.
46. Он сказал: «Неужели ты отворачиваешься от моих богов, Ибрахим (Авраам)? Если ты не перестанешь, то я непременно побью тебя камнями. Оставь же меня надолго!»
47. Он сказал: «Мир тебе! Я буду просить моего Господа простить тебя. Воистину, Он снисходителен ко мне.
48. Я удаляюсь от вас и от того, чему вы поклоняетесь помимо Аллаха, и обращаюсь с мольбой к моему Господу. Быть может, благодаря молитвам к моему Господу я не буду несчастен».
49. Когда он удалился от них и от того, чему они поклонялись помимо Аллаха, Мы даровали ему Исхака (Исаака) и Йакуба (Иакова). Каждого из них Мы сделали пророком.
50. Мы одарили их из Нашей милости и оставили о них правдивую молву.
51. Помяни в Писании Мусу (Моисея). Воистину, он был избранником (или искренним) и был посланником и пророком.
52. Мы подали ему глас с правой стороны горы и подозвали его поближе тихим голосом.
53. По Своей милости Мы сделали для него его брата Харуна (Аарона) пророком.
54. Помяни в Писании Исмаила (Измаила). Воистину, он был правдивым в обещаниях и был посланником и пророком.
55. Он велел своей семье совершать намаз и выплачивать закят, а его Господь был доволен им.
56. Помяни в Писании Идриса. Воистину, он был правдивейшим человеком и пророком.
57. Мы вознесли его на высокое место.
58. Это – те, кого облагодетельствовал Аллах, из числа пророков, которые были потомками Адама и тех, кого Мы спасли вместе с Нухом (Ноем), и потомками Ибрахима (Авраама) и Исраила (Израиля), и из числа тех, кого Мы наставили на прямой путь и избрали. Когда им читали аяты Милостивого, они падали ниц и рыдали.
59. После них пришли потомки, которые перестали совершать намаз и стали потакать желаниям. Все они понесут убыток (или будут испытывать тяготы; или понесут наказание за невежество; или встретят зло),
60. кроме тех, которые раскаялись, уверовали и поступали праведно. Они войдут в Рай, и с ними нисколько не поступят несправедливо.
61. Это будут сады Эдема, обещанные Милостивым Его рабам, которые не видели их воочию. Воистину, обещание Его исполнится.
62. Они не услышат там празднословия, но услышат приветствие миром. Для них там приготовлен их удел утром и после полудня.
63. Таков Рай, который Мы отдадим в наследство тем из Наших рабов, которые были богобоязненны.
64. Ангелы сказали: «Мы нисходим только по велению твоего Господа. Ему принадлежит то, что перед нами, и то, что позади нас, и то, что между ними. Господь твой не забывчив».
65. Господь небес, земли и того, что между ними! Поклоняйся Ему и будь стоек в поклонении Ему. Знаешь ли ты другого с таким именем (или подобного Ему)?
66. Человек говорит: «Неужели после того, как я умру, я выйду из могилы живым?»
67. Разве человек не помнит, что еще раньше Мы создали его, хотя его вообще не было?
68. Клянусь твоим Господом, Мы непременно соберем их и дьяволов, а затем поставим их вокруг Геенны на колени.
69. Потом Мы выведем из каждой общины того, кто больше других ослушался Милостивого.
70. Нам лучше знать, кому более подобает гореть там (или кто более других заслуживает войти туда).
71. Каждый из вас войдет туда. Таково окончательное решение твоего Господа.
72. Потом Мы спасем богобоязненных, а беззаконников оставим там стоять на коленях.
73. Когда им читают Наши ясные аяты, неверующие говорят верующим: «Какая из двух групп занимает более высокое положение и более достойное место?»
74. Сколько же поколений до них Мы погубили! Они превосходили их богатством (или утварью) и внешностью.
75. Скажи: «Да продлит Милостивый жизнь заблудших до тех пор, пока они не узреют обещанные мучения или Час. Тогда они узнают, чье место хуже и чье воинство слабее».
76. Аллах увеличивает приверженность прямому пути тех, кто следует прямым путем. А нетленные благодеяния лучше перед твоим Господом по вознаграждению и по исходу.
77. Видел ли ты того, кто не уверовал в Наши знамения и сказал: «Я непременно буду одарен богатством и детьми?»
78. Разве он знал сокровенное или заключил завет с Милостивым?
79. Нет! Мы запишем его слова и увеличим его мучения.
80. Мы унаследуем от него то, о чем он говорил, и он явится к Нам в одиночестве.
81. Они стали поклоняться наряду с Аллахом другим богам, чтобы те одарили их могуществом.
82. Но нет! Они отрекутся от поклонения им и станут их противниками.
83. Разве ты не видишь, что Мы послали к неверующим дьяволов, чтобы те подстрекали их?
84. Посему не торопись с ними! Мы ведем для них счет.
85. В тот день Мы соберем благочестивых перед Милостивым почтенной делегацией,
86. а грешников погоним в Геенну, словно на водопой.
87. Никто не обретет права заступничества, кроме тех, у кого был завет с Аллахом.
88. Они говорят: «Милостивый взял Себе сына».
89. Этим вы совершаете ужасное злодеяние.
90. Небо готово расколоться, земля готова разверзнуться, а горы готовы рассыпаться во прах от того,
91. что они приписывают Милостивому сына.
92. Не подобает Милостивому иметь сына!
93. Каждый, кто на небесах и на земле, явится к Милостивому только в качестве раба.
94. Он знает их число и пересчитал их.
95. Каждый из них явится к Нему в День воскресения в одиночестве.
96. Тех, которые уверовали и совершали праведные деяния, Милостивый одарит любовью.
97. Мы облегчили его (Коран) на твоем языке для того, чтобы ты обрадовал им богобоязненных людей и предостерег им злостных спорщиков.
98. Сколько поколений до них Мы подвергли гибели! Разве ты ощущаешь присутствие кого-нибудь из них или слышишь их шепот?


020. Тa Xa

Сура 20. Тa Xa

1. Та. Ха.
2. Мы ниспослали тебе Коран не для того, чтобы ты стал несчастен,
3. а только в качестве назидания для тех, кто страшится.
4. Это – Ниспослание от Того, Кто сотворил землю и высокие небеса.
5. Милостивый вознесся на Трон (или утвердился на Троне).
6. Ему принадлежит то, что на небесах, и то, что на земле, и то, что между ними, и то, что под грунтом.
7. Если даже ты будешь говорить громко, Ему все равно известно тайное и сокрытое.
8. Аллах – Тот, кроме Которого нет иного божества и у Которого самые прекрасные имена.
9. Дошел ли до тебя рассказ о Мусе (Моисее)?
10. Вот он увидел огонь и сказал своей семье: «Оставайтесь здесь! Я увидел огонь. Быть может, я принесу вам головню или же найду возле огня дорогу».
11. Когда он подошел к нему, раздался глас: «О Муса (Моисей)!
12. Воистину, Я – твой Господь. Сними же свою обувь. Ты находишься в священной долине Тува (Това).
13. Я избрал тебя, и посему прислушайся к тому, что внушается тебе в откровении.
14. Воистину, Я – Аллах! Нет божества, кроме Меня. Поклоняйся же Мне и совершай намаз, чтобы помнить обо Мне.
15. Я едва ли не скрываю Час от Самого Себя, но он непременно настанет, чтобы каждому человеку воздали тем, к чему он стремился.
16. Пусть не отворачивает тебя от него тот, кто не верует в него и потакает своим желаниям, а не то ты погибнешь.
17. Что у тебя в правой руке, о Муса (Моисей)?»
18. Он сказал: «Это – мой посох. Я опираюсь на него и сбиваю им листья для моих овец (или отгоняю им моих овец). Я нахожу ему и другое применение».
19. Он сказал: «О Муса (Моисей)! Брось его».
20. Он бросил посох, и тот превратился в змею, которая быстро двигалась.
21. Он сказал: «Возьми ее и не бойся. Мы вернем ее в прежнее состояние.
22. Прижми свою руку к боку, и она выйдет белой, без следов болезни. Вот тебе еще одно знамение!
23. Мы покажем тебе некоторые из Наших величайших знамений.
24. Ступай к Фараону, ибо он преступил границы дозволенного».
25. Он сказал: «Господи! Раскрой для меня мою грудь!
26. Облегчи мою миссию!
27. Развяжи узел на моем языке,
28. чтобы они могли понять мою речь.
29. Назначь мне помощника из моей семьи –
30. брата моего Харуна (Аарона).
31. Умножь благодаря ему силу мою
32. и позволь ему разделить со мной мою миссию,
33. чтобы мы славили Тебя многократно
34. и поминали Тебя многократно.
35. Воистину, Ты видишь нас».
36. Он сказал: «О Муса (Моисей)! Ты уже получил то, что попросил.
37. Мы и прежде оказывали тебе милость,
38. когда внушили твоей матери откровение:
39. «Положи его в сундук и пусти его по реке, и река выбросит его на берег. Его подберет Мой враг и его враг». Я одарил тебя Своей любовью, и тебя взрастили у Меня на Глазах.
40. Твоя сестра пришла и сказала: «Не указать ли вам на того, кто будет заботиться о нем?» Мы вернули тебя к твоей матери, чтобы порадовался ее взор и чтобы она не горевала. Ты убил человека, и Мы спасли тебя от скорби и подвергли тебя тяжелому испытанию. О Муса (Моисей)! Ты пробыл многие годы среди жителей Мадьяна, а теперь вернулся в срок.
41. Я избрал тебя для Себя.
42. Ступайте же вместе с твоим братом с Моими знамениями и не уставайте поминать Меня.
43. Ступайте к Фараону вдвоем, ибо он преступил границы дозволенного.
44. Говорите с ним мягко, быть может, он прислушается к назиданию или устрашится».
45. Они сказали: «Господь наш! Мы боимся, что он поспешит наказать нас или преступит границы дозволенного».
46. Он сказал: «Не бойтесь, ибо Я – с вами. Я слышу и вижу.
47. Ступайте к нему вдвоем и скажите: «Мы – посланники твоего Господа. Отпусти с нами сынов Исраила (Израиля) и не причиняй им мучения. Мы явились к тебе со знамением от нашего Господа. Мир тому, кто последовал верному руководству!
48. Мы получили откровение о том, что мучениям подвергнется всякий, кто счел истину ложью и отвернулся».
49. Он сказал: «Кто же ваш Господь, о Муса (Моисей)?»
50. Он ответил: «Господь наш – Тот, Кто придал обличие всякой вещи, а затем указал всему путь».
51. Он сказал: «А что будет с первыми поколениями?»
52. Он ответил: «Знание об этом – у моего Господа в Писании. Мой Господь не ошибается и не предает забвению».
53. Он сделал землю для вас колыбелью, проложил для вас на ней дороги и низвел с неба воду. Благодаря ей Мы взрастили различные растения.
54. Вкушайте сами и пасите свой скот. Воистину, в этом – знамения для обладающих разумом.
55. Мы сотворили вас из нее (земли), в нее Мы вас вернем и из нее выведем еще раз.
56. Мы явили ему (Фараону) всевозможные Наши знамения, но он счел их ложью и отказался.
57. Он сказал: «О Муса (Моисей)! Неужели ты явился к нам, чтобы изгнать нас из нашей земли своим колдовством?
58. Мы непременно покажем тебе такое же колдовство. Назначь же срок для нашей встречи на открытом месте, где мы будем иметь равные шансы, и никто из нас не должен нарушить его».
59. Он сказал: «Сроком для вас будет день украшения, и пусть люди соберутся утром».
60. Фараон отвернулся и собрал свои козни, а затем пришел в назначенный срок.
61. Муса (Моисей) сказал им: «Горе вам! Не возводите навет на Аллаха, а не то Он уничтожит вас, подвергнув мучениям. Неудача постигнет того, кто измышляет ложь».
62. Они стали спорить между собой о своих действиях и сохранили свой разговор в тайне.
63. Они сказали: «Эти двое мужчин – колдуны. Они хотят колдовством изгнать вас из вашей страны и вдвоем следовать вашим превосходным путем.
64. Объедините ваши козни и выстройтесь в ряд. Сегодня преуспеет тот, кто одержит верх».
65. Они сказали: «О Муса (Моисей)! Ты бросишь первым, или же нам бросать первыми?»
66. Он сказал: «Нет, бросайте вы!» И тут ему представилось, что их веревки и посохи от их колдовства пришли в движение.
67. Тогда он почувствовал в душе страх.
68. Мы сказали: «Не бойся! Ты одержишь верх.
69. Брось то, что держишь в своей деснице, и оно проглотит содеянное ими. Воистину, содеянное ими – это козни колдуна, а колдун не преуспеет, куда бы он ни пришел».
70. Колдуны пали ниц и сказали: «Мы уверовали в Господа Харуна (Аарона) и Мусы (Моисея)!»
71. Он (Фараон) сказал: «Неужели вы поверили ему без моего соизволения? Воистину, он – старший из вас, который научил вас колдовству. Я отрублю вам руки и ноги накрест и распну вас на пальмовых стволах. Вот тогда вы узнаете, чье наказание суровее и долговечнее».
72. Они сказали: «Мы не отдадим тебе предпочтения перед ясными знамениями, которые явились нам, и перед нашим Творцом. Выноси же свой приговор! Воистину, ты выносишь приговор только в мирской жизни.
73. Воистину, мы уверовали в нашего Господа для того, чтобы Он простил нам наши грехи и колдовство, к которому ты нас принудил. Аллах лучше и долговечнее».
74. Тому, кто явится к своему Господу, будучи грешником, уготована Геенна, в которой он не умрет и не будет жить.
75. А тем, кто явится к Нему, будучи верующим, совершив праведные деяния, уготованы высшие ступени –
76. сады Эдема, в которых текут реки. Они пребудут там вечно. Таково воздаяние тем, кто очистился.
77. Мы внушили Мусе (Моисею) откровение: «Ночью отправляйся в путь с Моими рабами и проложи для них по морю сухую дорогу. Не бойся, что тебя настигнут, и не опасайся!»
78. Фараон со своим войском бросился преследовать их, но море накрыло их полностью.
79. Фараон ввел в заблуждение свой народ и не повел его прямым путем.
80. О сыны Исраила (Израиля)! Мы спасли вас от вашего врага и дали вам обещание на правом склоне горы. Мы также ниспослали вам манну и перепелов.
81. Вкушайте блага, которыми Мы наделили вас, но не преступайте посредством их границы дозволенного, а не то на вас падет Мой гнев. А всякий, на кого падет Мой гнев, погибнет.
82. Воистину, Я прощаю тех, кто раскаялся, уверовал, стал поступать праведно, а потом последовал прямым путем.
83. Аллах сказал: «О Муса (Моисей)! Зачем ты поспешил оставить свой народ?»
84. Он сказал: «Они находятся неподалеку и следуют по моим стопам, я же поторопился к Тебе, Господи, чтобы Ты остался доволен».
85. Он (Аллах) сказал: «Мы подвергли твой народ искушению после того, как ты оставил их, и самаритянин ввел их в заблуждение».
86. Муса (Моисей) вернулся к своему народу разгневанным и опечаленным и сказал: «О мой народ! Разве ваш Господь не дал вам прекрасного обещания? Неужели этот срок оказался долгим для вас? Или же вам захотелось, чтобы на вас пал гнев вашего Господа, и потому вы нарушили данное мне обещание?»
87. Они сказали: «Мы не нарушали данного тебе обещания по своей воле. Мы были нагружены тяжелыми украшениями того народа и бросили их в огонь, и самаритянин тоже бросил».
88. Он изготовил для них изваяние тельца, который мычал, и сказал: «Вот ваш бог и бог Мусы (Моисея), но он забыл его».
89. Неужели они не видели, что он не говорил им в ответ ни слова и не был способен навредить им или принести им пользу?
90. Харун (Аарон) сказал им до этого: «О мой народ! Вас искушают этим. Ваш Господь – Милостивый. Следуйте за мной и повинуйтесь моим велениям».
91. Они сказали: «Мы не перестанем поклоняться ему, пока Муса (Моисей) не вернется к нам».
92. Он сказал: «О Харун (Аарон)! Когда ты увидел, что они впали в заблуждение, что помешало тебе
93. последовать за мной? Неужели ты ослушался меня?»
94. Он сказал: «О сын моей матери! Не хватай меня за бороду и за голову. Я боялся, что ты скажешь: "Ты разобщил сынов Исраила (Израиля) и не выполнил моих наставлений"».
95. Он (Муса) спросил: «А что ты скажешь, о самаритянин?»
96. Он сказал: «Я видел то, чего не видели они. Я взял пригоршню со следов посланца (коня Джибриля) и бросил ее. Моя душа соблазнила меня на это».
97. Он сказал: «Ступай! В этой жизни тебе придется говорить: "Я не касаюсь вас, а вы не касайтесь меня!" А затем наступит срок, которого тебе не удастся избежать. Смотри же на своего бога, которому ты предавался. Мы сожгем его и развеем его по морю.
98. Вашим Богом является Аллах, кроме Которого нет иного божества. Он объемлет знанием всякую вещь».
99. Вот так Мы рассказываем тебе вести о том, что было в прошлом. Мы уже даровали тебе Напоминание.
100. Кто отвернется от него (Корана), тот понесет в День воскресения тяжелую ношу.
101. Они пребудут в таком состоянии вечно. Скверна будет их ноша в День воскресения!
102. В тот день подуют в Рог, и в тот день Мы соберем грешников синими.
103. Они будут переговариваться шепотом: «Вы пробыли там (в мирской жизни) всего десять дней!»
104. Нам лучше знать, о чем они будут говорить. Самый примерный из них скажет: «Вы пробыли там (в мирской жизни) всего один день».
105. Они спрашивают тебя о горах. Скажи: «Мой Господь развеет их
106. и оставит только гладкую равнину,
107. на которой ты не увидишь ни углубления, ни возвышения».
108. В тот день они последуют за глашатаем, и им не удастся уклониться от этого. Их голоса перед Милостивым будут смиренны, и ты услышишь только тихие звуки.
109. В тот день заступничество не поможет никому, кроме тех, кому Милостивый позволит и чьими речами Он будет доволен.
110. Он знает их будущее и прошлое, но они не способны объять Его своим знанием.
111. Лица смирятся перед Живым и Поддерживающим жизнь, и разочарование постигнет тех, кто понесет бремя несправедливости.
112. А тот, кто совершал праведные дела, будучи верующим, не будет бояться ни несправедливости, ни ущемления.
113. Таким образом Мы ниспослали его в виде Корана на арабском языке и подробно разъяснили в нем Свои угрозы, чтобы они устрашились или чтобы это стало для них назиданием.
114. Превыше всего Аллах, Истинный Царь! Не торопись читать Коран, пока ниспослание откровения тебе не будет завершено, и говори: «Господи! Приумножь мои знания».
115. Прежде Мы заключили завет с Адамом, но он запамятовал, и Мы не нашли у него твердой воли.
116. Вот сказали Мы ангелам: «Падите ниц перед Адамом!» Они пали ниц, и только Иблис отказался.
117. Мы сказали: «О Адам! Это – враг тебе и твоей жене. Пусть же он не выведет вас из Рая, а не то ты станешь несчастным.
118. В нем ты не будешь голодным и нагим.
119. В нем ты не будешь страдать от жажды и зноя».
120. Но сатана стал нашептывать ему и сказал: «О Адам! Показать ли тебе дерево вечности и непреходящей власти?»
121. Они оба поели с него, и тогда им стали видны их срамные места. Они стали прилеплять на себе райские листья. Адам ослушался своего Господа и впал в заблуждение.
122. Потом Господь избрал его, принял его покаяние и наставил на прямой путь.
123. Он сказал: «Низвергнитесь отсюда вместе, и одни из вас будут врагами других. Если же к вам явится от Меня верное руководство, то всякий, кто последует Моему верному руководству, не окажется заблудшим и несчастным.
124. А кто отвернется от Моего Напоминания, того ожидает тяжкая жизнь, а в День воскресения Мы воскресим его слепым».
125. Он скажет: «Господи! Почему Ты воскресил меня слепым, если раньше я был зрячим?»
126. Он скажет: «Вот так! Наши знамения явились к тебе, но ты предал их забвению. Таким же образом сегодня ты сам будешь предан забвению».
127. Так Мы воздаем тем, кто излишествовал и не уверовал в знамения своего Господа. А мучения в Последней жизни будут еще более тяжкими и длительными.
128. Неужели их не привело на прямой путь то, что Мы погубили до них столько поколений, по жилищам которых они ходят? Воистину, в этом – знамения для обладающих разумом.
129. Если бы не было прежде Слова от твоего Господа и если бы не назначенный срок, то оно (наказание) уже обязательно наступило бы.
130. Посему будь терпелив к тому, что они говорят, и прославляй хвалой своего Господа перед восходом солнца и перед его закатом, славь его в течение ночи, а также в начале и конце дня. Быть может, ты останешься доволен.
131. Не заглядывайся на то, чем Мы наделили некоторых из них (неверующих), чтобы подвергнуть их этим искушению. Это – блеск земной жизни, а удел твоего Господа лучше и долговечнее.
132. Вели своей семье совершать намаз и сам терпеливо совершай его. Мы не просим у тебя удела, ведь Мы Сами наделяем тебя уделом. А добрый исход – за богобоязненностью.
133. Они говорят: «Почему он не принес нам знамение от своего Господа?» Но разве не явилось к ним ясное знамение о том, что было в первых скрижалях?
134. Если бы Мы погубили их от наказания до этого (пришествия Мухаммада и ниспослания Корана), то они сказали бы: «Господь наш! Почему Ты не отправил к нам посланника, чтобы мы последовали за Твоими знамениями до того, как оказались унижены и опозорены?»
135. Скажи: «Все ждут, и вы подождите. Вы узнаете, кто идет прямой дорогой и следует прямым путем».


021. Пророки

Сура 21. Пророки

1. Приблизился к людям расчет с ними, однако они с пренебрежением отворачиваются.
2. Когда бы ни приходило к ним новое назидание от их Господа, они выслушивали его, забавляясь.
3. Сердца же их оставались беспечными. Беззаконники говорили между собой тайком: «Разве это – не такой же человек, как и вы? Неужели вы покоритесь колдовству, которое вы видите воочию?»
4. Он (Мухаммад) сказал: «Мой Господь знает то, что говорят на небе и на земле. Он – Слышащий, Знающий».
5. Они сказали: «Это – бессвязные сны! Нет, он сочинил это! Нет, он – поэт! Пусть он покажет нам знамение, подобное тем, с которыми были отправлены первые посланники».
6. Ни одно из селений, которые Мы погубили до них, не уверовало. Неужели они уверуют?
7. Мы и до тебя отправляли только мужей, которым внушали откровение. Спросите людей Напоминания, если вы не знаете этого.
8. Мы не сотворили их (посланников) телами, которые не потребляют пищу, и они не были бессмертными.
9. Потом Мы выполнили данное им обещание, спасли их и тех, кого пожелали, и погубили преступающих границы дозволенного.
10. Мы уже ниспослали вам Писание, в котором содержится напоминание о вас. Неужели вы не разумеете?
11. Сколько Мы разрушили селений, которые были несправедливы, сотворив после них другие народы!
12. Когда они чувствовали Наше наказание, то бросались бежать от него.
13. Не убегайте и вернитесь туда, где вам было позволено вести роскошную жизнь, и в свои жилища, быть может, к вам будут обращаться с просьбами!
14. Они говорили: «О горе нам! Воистину, мы были несправедливы!»
15. Они продолжали так взывать, пока Мы не превратили их в затухшее жнивье.
16. Мы не создали небо, землю и все, что между ними, забавляясь.
17. Если бы Мы пожелали устроить Себе развлечение, то устроили бы его из того, что есть у Нас.
18. Однако Мы бросаем истину в ложь, и она разбивается и исчезает. Горе вам за то, что вы приписываете!
19. Ему принадлежат все, кто на небесах и на земле. А те, кто находится рядом с Ним, не превозносятся над поклонением Ему и не устают.
20. Они славят Его днем и ночью без устали.
21. Или же они стали поклоняться божествам из земли, которые способны воскрешать?
22. Если бы на них (на небесах и земле) были иные божества наряду с Аллахом, то они (небеса и земля) разрушились бы. Аллах, Господь Трона, пречист и далек от того, что они приписывают Ему!
23. Его не спросят за то, что Он совершает, а они будут спрошены.
24. Неужели они стали поклоняться иным божествам вместо Него? Скажи: «Приведите ваши доказательства! Вот напоминание для тех, кто со мной, и напоминание для тех, кто жил до меня». Однако большинство их не ведает об истине и отворачивается.
25. Мы не посылали до тебя ни одного посланника, которому не было внушено: «Нет божества, кроме Меня. Поклоняйтесь же Мне!»
26. Они говорят: «Милостивый взял Себе сына». Пречист Он! Они же – почитаемые рабы.
27. Они не опережают Его своими речами и поступают согласно Его велениям.
28. Он ведает их прошлое и будущее. Они заступаются только за тех, кем Он доволен, а сами трепещут от страха перед Ним.
29. А тому из них, кто скажет: «Я являюсь богом наряду с Ним», – воздаянием будет Геенна. Так Мы воздаем беззаконникам.
30. Неужели неверующие не видят, что небеса и земля были единым целым и что Мы разделили их и сотворили все живое из воды? Неужели они не уверуют?
31. Мы воздвигли на земле незыблемые горы, чтобы она не колебалась вместе с ними. Мы проложили на ней широкие дороги, чтобы они следовали верным путем.
32. Мы сделали небо оберегаемой кровлей, однако они отворачиваются от его знамений.
33. Он – Тот, Кто сотворил ночь и день, солнце и луну. Все плывут по орбитам.
34. Никому из людей до тебя Мы не даровали бессмертия. Неужели, если даже ты умрешь, они будут жить вечно?
35. Каждая душа вкусит смерть. Мы испытываем вас добром и злом ради искушения, и к Нам вы будете возвращены.
36. Когда неверующие видят тебя, они лишь насмехаются над тобой и говорят: «Не тот ли это, кто плохо отзывается о ваших богах?» Но сами они не веруют в поминание Милостивого.
37. Человек сотворен нетерпеливым. Я покажу вам Свои знамения, и посему не торопите Меня.
38. Они говорят: «Когда же исполнится это обещание, если вы говорите правду?»
39. Если бы только неверующие знали о том времени, когда они не смогут отвратить Огонь от своих лиц и своих спин, когда им никто не поможет!
40. Он (Ад или День воскресения) настигнет их внезапно и ошеломит их. Они не смогут избавиться от него, и им не будет предоставлена отсрочка.
41. До тебя посланники тоже подвергались осмеянию, но тех, которые смеялись над ними, окружило (или поразило) то, над чем они насмехались.
42. Скажи: «Кто способен защитить вас от Милостивого днем или ночью?» Но они отворачиваются от поминания своего Господа.
43. Или же у них есть боги, которые могут защитить их от Нас? Они не способны помочь самим себе, и никто не защитит их от Нас.
44. Мы позволили им и их отцам пользоваться благами, так что их жизнь затянулась. Неужели они не видят, что Мы уменьшаем землю по краям (отдаем ее во владение верующим)? Неужели это они одержат верх?
45. Скажи: «Я предостерегаю вас посредством откровения». Но глухие не слышат зова, даже когда их предостерегают.
46. А если их коснется дуновение кары твоего Господа, то они непременно скажут: «О горе нам! Воистину, мы были несправедливы!»
47. В День воскресения Мы установим справедливые Весы, и ни с кем не поступят несправедливо. Если найдется нечто весом с горчичное зернышко, Мы принесем его. Довольно того, что Мы ведем счет!
48. Мы даровали Мусе (Моисею) и Харуну (Аарону) различение (способность различать истину от лжи), сияние (Таурат) и напоминание для богобоязненных,
49. которые боятся своего Господа, не видя Его воочию, и трепещут перед Часом.
50. Это – благословенное Напоминание, которое Мы ниспослали. Неужели вы станете отвергать его?
51. Еще раньше Мы даровали Ибрахиму (Аврааму) верное руководство, и Мы были осведомлены о нем.
52. Вот он сказал своему отцу и народу: «Что это за изваяния, которым вы предаетесь?»
53. Они сказали: «Мы видели, что наши отцы поклонялись им».
54. Он сказал: «Воистину, вы и ваши отцы пребываете в очевидном заблуждении».
55. Они сказали: «Ты пришел к нам с истиной или же ты забавляешься?»
56. Он сказал: «О нет! Ваш Господь – Господь небес и земли, Который создал их. Я же являюсь одним из тех, кто свидетельствует об этом».
57. Ибрахим подумал: «Клянусь Аллахом! Я непременно замыслю хитрость против ваших идолов, когда вы уйдете и отвернетесь».
58. Затем он разнес на куски всех идолов, кроме главного из них, чтобы они могли обратиться к нему.
59. Они сказали: «Кто поступил так с нашими богами? Воистину, он является одним из беззаконников!»
60. Они сказали: «Мы слышали, как юноша по имени Ибрахим (Авраам) выступал против них».
61. Они сказали: «Приведите же его пред людские очи, чтобы они могли принести свидетельство».
62. Они сказали: «О Ибрахим (Авраам)! Ты ли поступил таким образом с нашими богами?»
63. Он сказал: «Нет! Это содеял их старший, вот этот. Спросите их самих, если они способны разговаривать».
64. Обратившись друг к другу, они сказали: «Воистину, вы сами являетесь беззаконниками!»
65. Затем они принялись за свое и сказали: «Ты же знаешь, что они не способны разговаривать».
66. Он сказал: «Неужели вы поклоняетесь вместо Аллаха тому, что ничем не способно помочь или навредить вам?
67. Тьфу на вас и на то, чему вы поклоняетесь вместо Аллаха! Неужели же вы не образумитесь?»
68. Они сказали: «Сожгите его и помогите вашим богам, если вы будете действовать!»
69. Мы сказали: «О огонь! Стань для Ибрахима (Авраама) прохладой и спасением!»
70. Они хотели навредить ему, но Мы сделали так, что они оказались в наибольшем убытке.
71. Мы спасли его и Лута (Лота) и привели их на землю, которую Мы сделали благословенной для миров.
72. Мы даровали ему Исхака (Исаака), а вдобавок – Йакуба (Иакова), и сделали их всех праведниками.
73. Мы сделали их вождями, которые по Нашему велению указывали на прямой путь. Мы внушили им вершить добрые дела, совершать намаз и выплачивать закят, и они поклонялись Нам.
74. Помяни также Лута (Лота), которому Мы даровали власть (мудрость или пророчество) и знание и которого Мы спасли от селения, жители которого совершали отвратительные поступки. Воистину, они были злодеями и нечестивцами.
75. Мы ввели его в Нашу милость, поскольку он был одним из праведников.
76. Помяни также Нуха (Ноя), который воззвал еще раньше. Мы ответили на его мольбу и спасли его и его семью от великой скорби.
77. Мы помогли ему в борьбе против людей, которые отвергали Наши знамения. Они были злодеями, и Мы потопили их всех.
78. Помяни также Давуда (Давида) и Сулеймана (Соломона), которые судили о ниве, потравленной ночью чужими овцами. Мы были Свидетелями их суда.
79. Мы помогли Сулейману (Соломону) разобраться в этом и даровали им обоим власть (мудрость или пророчество) и знание. Мы подчинили горы и птиц для того, чтобы они славили Нас вместе с Давудом (Давидом). Мы это сделали.
80. Мы научили его (Давуда) изготовлять для вас кольчуги, чтобы они предохраняли вас от причиняемого вами вреда. Но разве вы благодарны?
81. Мы подчинили Сулейману (Соломону) сильный ветер, который дул по его повелению на землю, которую Мы благословили. Мы знаем обо всякой вещи.
82. Среди дьяволов были такие, которые ныряли для него и выполняли другие работы. Мы стерегли их.
83. Помяни также Айуба (Иова), который воззвал к своему Господу: «Воистину, меня коснулось зло, а ведь Ты – Милосерднейший из милосердных».
84. Мы ответили на его мольбу, устранили постигшее его зло и даровали ему его семью и вдобавок еще столько же в качестве милости от Нас и в назидание тем, кто поклоняется.
85. Помяни также Исмаила (Измаила), Идриса, Зуль Кифла. Все они были из числа терпеливых.
86. Мы ввели их в Нашу милость, поскольку они были одними из праведников.
87. Помяни также человека в рыбе (Иону), который ушел в гневе и подумал, что Мы не справимся с ним. Он воззвал из мрака: «Нет божества, кроме Тебя! Пречист Ты! Воистину, я был одним из беззаконников!»
88. Мы ответили на его мольбу и спасли его от печали. Так Мы спасаем верующих.
89. Помяни также Закарийу (Захарию), который воззвал к своему Господу: «Господи! Не оставляй меня одиноким, и Ты – Наилучший из наследников».
90. Мы ответили на его мольбу, даровали ему Йахйу (Иоанна) и сделали его жену способной на это. Воистину, они спешили творить добро, взывали к Нам с надеждой и страхом и были смиренны перед Нами.
91. Помяни также ту, которая сохранила свое целомудрие (Марьям). Мы вдохнули в нее посредством Нашего духа (Джибриля) и сделали ее и ее сына (Ису) знамением для миров.
92. Воистину, эта ваша религия – религия единая. Я же – ваш Господь. Поклоняйтесь же Мне!
93. Они впали в противоречия, но все они вернутся к Нам.
94. Устремления того, кто совершал праведные деяния, будучи верующим, не будут отвергнуты. Воистину, Мы записываем их для него.
95. Запрет лежит на селениях, которые Мы погубили, и они не вернутся,
96. пока Йаджудж и Маджудж (Гог и Магог) не будут выпущены и не устремятся вниз с каждой возвышенности.
97. Приблизится истинное обещание, и тогда закатятся взоры неверующих. Они скажут: «О горе нам! Мы беспечно относились к этому. Более того, мы были беззаконниками».
98. Вы и те, чему вы поклоняетесь вместо Аллаха, являетесь растопкой для Геенны, в которую вы войдете.
99. Если бы они были богами, то не вошли бы туда. Но все они останутся там навечно.
100. Там они будут стенать при выдохе, но ничего не услышат.
101. А те, кому Мы изначально определили наилучшее, будут отдалены от нее.
102. Они не услышат даже малейшего ее звука и вечно пребудут среди того, что возжелали их души.
103. Их не опечалит величайший ужас, а ангелы встретят их словами: «Вот ваш день, который был вам обещан!»
104. В тот день Мы свернем небо, как сворачивают свитки для книг. Мы воссоздадим творения подобно тому, как начали творить их в первый раз. Так было обещано Нами. Воистину, Мы сделаем это.
105. Мы уже записали в Писаниях после того, как это было записано в Напоминании (Хранимой скрижали), что землю унаследуют Мои праведные рабы.
106. Воистину, в этом – послание для тех, кто поклоняется.
107. Мы отправили тебя только в качестве милости к мирам.
108. Скажи: «Мне внушено в откровении, что ваш Бог – Бог Единственный. Не станете ли вы мусульманами?»
109. Если они отвернутся, то скажи: «Я предупреждаю всех вас в равной мере, и я не знаю, рано или поздно настанет то, что вам обещано.
110. Воистину, Он ведает о словах, которые произносят вслух, и ведает о том, что вы утаиваете.
111. Я не знаю, может быть, это – искушение для вас или же возможность пользоваться благами до определенного времени».
112. Он сказал: «Господи! Рассуди по справедливости. У нашего Милостивого Господа надо просить помощи против того, что вы приписываете».


022. Xaдж

Сура 22. Xaдж

1. О люди! Бойтесь вашего Господа! Воистину, сотрясение Часа является ужасным событием.
2. В тот день, когда вы увидите его, каждая кормящая мать забудет того, кого она кормила, а каждая беременная женщина выкинет свой плод. Ты увидишь людей пьяными, но они не будут пьяны, зато мучения от Аллаха будут тяжки.
3. Среди людей есть такие, которые спорят об Аллахе, не имея знаний, и следуют за всяким мятежным дьяволом.
4. Ему было предписано, что любого, кто сочтет его своим покровителем и помощником, он введет в заблуждение и приведет к мучениям в Пламени.
5. О люди! Если вы сомневаетесь в воскрешении, то ведь Мы сотворили вас из земли, потом – из капли, потом – из сгустка крови, потом – из разжеванного кусочка, сформировавшегося или несформировавшегося. Так Мы разъясняем вам истину. Мы помещаем в утробах то, что желаем, до назначенного срока. Потом Мы выводим вас младенцами, чтобы вы могли достигнуть зрелого возраста. Одни из вас умирают, другие же возвращаются в жалкую старость и забывают все, что знали. Ты видишь безжизненную землю. Но стоит Нам ниспослать на нее воду, как она приходит в движение, набухает и порождает всякие прекрасные растения.
6. Это происходит, потому что Аллах является Истиной, оживляет мертвых и способен на всякую вещь,
7. потому что Час, в котором нет сомнения, непременно наступит и потому что Аллах воскресит тех, кто в могилах.
8. Среди людей есть такой, который спорит об Аллахе, не имея ни знаний, ни верного руководства, ни освещающего Писания.
9. Он надменно поворачивает шею, чтобы сбить других с пути Аллаха. Ему уготован позор в этом мире, а в День воскресения Мы дадим ему вкусить мучения от обжигающего Огня.
10. Ему будет сказано: «Это – за то, что приготовили твои руки, ведь Аллах не поступает несправедливо с рабами».
11. Среди людей есть и такой, который поклоняется Аллаху, находясь на грани между верой и неверием. Если ему достается добро, то благодаря этому он чувствует себя уверенно; если же его постигает искушение, то он оборачивается вспять. Он теряет как этот мир, так и Последнюю жизнь. Это и есть очевидный убыток!
12. Вместо Аллаха он взывает к тому, что не приносит ему ни вреда, ни пользы. Это и есть глубокое заблуждение!
13. Он взывает к тому, кто может быстрее навредить, чем принести пользу. Плох такой господин! Плох такой товарищ!
14. А тех, которые уверовали и совершали праведные деяния, Аллах введет в Райские сады, в которых текут реки. Воистину, Аллах поступает так, как пожелает.
15. Кто полагает, что Аллах не окажет ему (Мухаммаду) помощи в этом мире и в Последней жизни, пусть подвяжет веревку к небу (или потолку), а затем перережет ее и посмотрит, устранит ли его хитрость то, что вызывает его ярость.
16. Таким образом Мы ниспослали его (Коран) в виде ясных аятов, и Аллах ведет прямым путем того, кого пожелает.
17. В День воскресения Аллах рассудит между верующими, исповедующими иудаизм, сабиями, христианами, огнепоклонниками и многобожниками. Воистину, Аллах является Свидетелем всякой вещи.
18. Неужели ты не видишь, что перед Аллахом падают ниц те, кто на небесах и на земле, солнце, луна, звезды, горы, деревья, животные и многие люди. А многие из них заслуживают мучений. Никто не окажет почтения тому, кого унизит Аллах. Воистину, Аллах поступает так, как пожелает.
19. Вот две тяжущиеся группы, которые препирались относительно своего Господа. Для тех, которые не уверовали, выкроят одеяния из Огня, а на головы им будут лить кипяток.
20. От него будут плавиться их внутренности и кожа.
21. Для них уготованы железные палицы.
22. Каждый раз, когда они захотят выбраться оттуда и избавиться от печали, их вернут обратно. Вкусите мучения от обжигающего Огня!
23. А тех, которые уверовали и совершали праведные деяния, Аллах введет в Райские сады, в которых текут реки. Там они будут украшены золотыми браслетами и жемчугом, а их одеяния будут из шелка.
24. Их научили благим словам и наставили на путь Достохвального.
25. Воистину, тем, которые не веруют, сбивают других с пути Аллаха, не пускают их в Заповедную мечеть, которую Мы воздвигли для всех людей, независимо от того, проживают они в ней или кочуют, а также тем, кто склоняется в ней к несправедливости, Мы дадим вкусить мучительные страдания.
26. Вот Мы указали Ибрахиму (Аврааму) на место Дома (Каабы): «Ничего не приобщай ко Мне в сотоварищи и очищай Мой Дом (Каабу) для тех, кто совершает обход, выстаивает намазы, кланяется и падает ниц».
27. Возвести людям о хадже, и они будут прибывать к тебе пешком и на всех поджарых верблюдах с самых отдаленных дорог.
28. Пусть они засвидетельствуют то, что приносит им пользу, и поминают имя Аллаха в установленные дни над скотиной, которой Он наделил их. Ешьте от них и кормите несчастного бедняка!
29. Затем пусть они завершат свои обряды, исполнят свои обеты и обойдут вокруг древнего Дома (Каабы).
30. Вот так! Кто почитает святыни Аллаха, тот поступает во благо себе перед своим Господом. Вам дозволена скотина, кроме той, о которой вам читается. Избегайте же скверны идолов и избегайте лживых речей.
31. Оставайтесь единобожниками и не приобщайте к Нему сотоварищей. А кто приобщает сотоварищей к Аллаху, тот словно падает с неба, и птицы подхватят его, или же ветер забросит его в далекое место.
32. Вот так! И если кто почитает обрядовые знамения Аллаха, то это исходит от богобоязненности в сердцах.
33. Они (жертвенные животные) приносят вам пользу до определенного времени, а место их заклания – у древнего Дома (Каабы).
34. Для каждой общины Мы установили места жертвоприношений (или религиозные обряды), чтобы они поминали имя Аллаха над скотиной, которой Он наделил их. Ваш Бог – Бог Единственный. Будьте же покорны Ему. А ты сообщи благую весть смиренным,
35. сердца которых при упоминании имени Аллаха переполняются страхом, которые терпеливы к тому, что их постигает, совершают намаз и расходуют из того, чем Мы их наделили.
36. Жертвенных верблюдов Мы сделали для вас обрядовыми знамениями Аллаха. Они приносят вам пользу. Произносите же над ними имя Аллаха, когда они стоят рядами. Когда же они падут на свои бока, то ешьте от них и кормите тех, кто довольствуется малым, и тех, кто просит от нищеты. Так Мы подчинили их (верблюдов) вам, – быть может, вы будете благодарны.
37. Ни мясо, ни кровь их не доходят до Аллаха. До Него доходит лишь ваша богобоязненность. Так Он подчинил их вам, чтобы вы возвеличивали Аллаха за то, что Он наставил вас на прямой путь. Обрадуй же благой вестью творящих добро.
38. Воистину, Аллах оберегает тех, кто уверовал. Воистину, Аллах не любит всяких неблагодарных изменников.
39. Дозволено тем, против кого сражаются, сражаться, потому что с ними поступили несправедливо. Воистину, Аллах способен помочь им.
40. Они были несправедливо изгнаны из своих жилищ только за то, что говорили: «Наш Господь – Аллах». Если бы Аллах не позволил одним людям защищаться от других, то были бы разрушены кельи, церкви, синагоги и мечети, в которых премного поминают имя Аллаха. Аллах непременно помогает тому, кто помогает Ему. Воистину, Аллах – Всесильный, Могущественный.
41. Если Мы одарим их властью на земле, они будут совершать намаз, выплачивать закят, велеть совершать одобряемое и запрещать предосудительное. А исход всех дел – у Аллаха.
42. Если они сочтут тебя лжецом, то ведь еще раньше пророков считали лжецами народ Нуха (Ноя), адиты, самудяне,
43. народ Ибрахима (Авраама), народ Лута (Лота)
44. и жители Мадьяна. Мусу (Моисея) тоже сочли лжецом. Я предоставил отсрочку неверующим, а затем схватил их. Каким же было Мое обличение!
45. Сколько селений, которые были несправедливы, Мы погубили, и теперь они разрушены до основания. Сколько заброшенных колодцев и воздвигнутых дворцов!
46. Разве они не странствовали по земле, имея сердца, посредством которых они могли разуметь, и уши, посредством которых они могли слушать? Воистину, слепнут не глаза, а слепнут сердца, находящиеся в груди.
47. Они торопят тебя с наказанием, но Аллах не нарушает Своего обещания, и день у твоего Господа равен тысяче лет по тому, как вы считаете.
48. Скольким селениям, которые были несправедливы, Я предоставил отсрочку! Впоследствии Я схватил их, и ко Мне предстоит прибытие.
49. Скажи: «О люди! Воистину, я для вас – предостерегающий и разъясняющий увещеватель».
50. Тем, которые уверовали и совершали праведные деяния, уготованы прощение и щедрый удел.
51. Те же, которые старались ослабить Наши знамения, станут обитателями Огня.
52. Мы не отправляли до тебя такого посланника или пророка, чтобы сатана не подбросил свое в его чтение, когда он читал откровение. Аллах уничтожает то, что подбрасывает сатана. Потом Аллах утверждает Свои знамения, ведь Аллах – Знающий, Мудрый.
53. Он делает то, что подбрасывает сатана, искушением для тех, чьи сердца поражены недугом и чьи сердца ожесточены. Воистину, беззаконники находятся в полном разладе с истиной.
54. Пусть знают те, кому даровано знание, что это – истина от твоего Господа, чтобы они могли уверовать в него, а их сердца могли смиренно покориться ему. Воистину, Аллах наставляет верующих на прямой путь.
55. А неверующие не перестанут сомневаться в нем, пока не нагрянет внезапно Час или пока не постигнут их мучения в бесплодный день.
56. Власть в тот день будет принадлежать Аллаху, и Он рассудит между ними. И тогда те, которые уверовали и совершали праведные деяния, окажутся в Садах блаженства.
57. Тем же, которые не уверовали и считали ложью Наши знамения, уготованы унизительные мучения.
58. Аллах непременно наделит прекрасным уделом тех, которые переселились на пути Аллаха, а затем были убиты или умерли. Воистину, Аллах – Наилучший из дарующих удел.
59. Он непременно введет их во вход, которым они останутся довольны. Воистину, Аллах – Знающий, Выдержанный.
60. Вот так! Если кто-либо наказывает так, как он сам был наказан, после чего с ним поступают несправедливо, то Аллах непременно поможет ему. Воистину, Аллах – Снисходительный, Прощающий.
61. Это – потому, что Аллах удлиняет день за счет ночи и удлиняет ночь за счет дня, а также потому, что Аллах – Слышащий, Видящий.
62. Это – потому, что Аллах есть Истина, а то, чему они поклоняются помимо Него, есть ложь, а также потому, что Аллах – Возвышенный, Большой.
63. Неужели ты не видишь, как Аллах ниспосылает с неба воду, после чего земля зеленеет? Воистину, Аллах – Проницательный (или Добрый), Ведающий.
64. Ему принадлежит то, что на небесах, и то, что на земле. Воистину, Аллах – Богатый, Достохвальный.
65. Разве ты не видишь, что Аллах подчинил вам все, что на земле, и корабли, которые плывут по морям по Его воле? Он удерживает небо, чтобы оно не упало на землю без Его соизволения. Воистину, Аллах сострадателен и милосерден к людям.
66. Он – Тот, Кто дарует вам жизнь, затем умертвляет вас, а затем вновь оживляет. Воистину, человек неблагодарен.
67. Для каждой общины Мы установили обряды, которые они отправляют, и пусть они не спорят с тобой по этому поводу. Призывай же к своему Господу. Воистину, ты – на прямом пути.
68. Если же они станут препираться с тобой, то скажи: «Аллаху лучше знать о том, что вы совершаете.
69. Аллах рассудит между вами в День воскресения в том, в чем вы препирались между собой».
70. Разве ты не знаешь, что Аллаху известно то, что на небе и на земле? Воистину, это есть в Писании. Воистину, это для Аллаха легко.
71. Они поклоняются вместо Аллаха тому, о чем Он не ниспослал никакого довода и о чем у них нет никакого знания. Не будет у беззаконников помощников!
72. Когда им читают Наши ясные аяты, ты видишь на их лицах отрицание. Они готовы наброситься на тех, кто читает им Наши аяты. Скажи: «Не поведать ли вам о том, что хуже этого? Это – Огонь, который Аллах обещал тем, которые не уверовали. Как же скверно это место прибытия!»
73. О люди! Приводится притча, послушайте же ее. Воистину, те, кому вы поклоняетесь помимо Аллаха, не сотворят и мухи, даже если они объединятся для этого. Если же муха заберет у них что-нибудь, они не смогут отобрать у нее это. Слаб тот, кто добивается, и тот, от кого он добивается!
74. Они не ценили Аллаха должным образом, а ведь Аллах – Всесильный, Могущественный.
75. Аллах избирает среди ангелов и людей посланников. Воистину, Аллах – Слышащий, Видящий.
76. Он знает их прошлое и будущее, и к Аллаху возвращаются дела.
77. О те, которые уверовали! Кланяйтесь, падайте ниц, поклоняйтесь вашему Господу и творите добро, – быть может, вы преуспеете.
78. Усердствуйте на пути Аллаха надлежащим образом. Он избрал вас и не сделал для вас никакого затруднения в религии. Такова вера отца вашего Ибрахима (Авраама). Он (Аллах) нарек вас мусульманами до этого и здесь (в Коране), чтобы Посланник был свидетелем о вас, а вы были свидетелями о людях. Совершайте намаз, выплачивайте закят и крепко держитесь за Аллаха. Он – ваш Покровитель. Как же прекрасен этот Покровитель! Как же прекрасен этот Помощник!


023. Верующие

Сура 23. Верующие

1. Воистину, преуспели верующие,
2. которые смиренны во время своих намазов,
3. которые отворачиваются от всего праздного,
4. которые выплачивают закят,
5. которые оберегают свои половые органы от всех,
6. кроме своих жен или невольниц, которыми овладели их десницы, за что они не заслуживают порицания,
7. тогда как желающие сверх этого являются преступниками;
8. которые оберегают вверенное им на хранение и соблюдают договоры,
9. которые регулярно совершают намаз.
10. Именно они являются наследниками,
11. которые унаследуют Фирдаус, в котором они пребудут вечно.
12. Воистину, Мы сотворили человека из эссенции глины.
13. Потом Мы поместили его каплей в надежном месте.
14. Потом Мы создали из капли сгусток крови, потом создали из сгустка крови разжеванный кусочек, потом создали из этого кусочка кости, и потом облекли кости мясом. Потом Мы вырастили его в другом творении. Благословен же Аллах, Наилучший из творцов!
15. После этого вы непременно умрете.
16. А потом, в День воскресения, вы непременно будете воскрешены.
17. Воистину, Мы создали над вами семь небес одно над другим. Мы никогда не находились в неведении о творениях.
18. Мы низвели с неба воду в меру и разместили ее на земле. Воистину, Мы способны увести ее.
19. Посредством нее Мы вырастили для вас пальмовые сады и виноградники, где растет для вас много плодов, которые вы едите.
20. Мы вырастили дерево, которое растет на горе Синай и дает масло и приправу для вкушающих.
21. Воистину, домашняя скотина служит назиданием для вас. Мы поим вас тем, что находится у них в животах. Они приносят вам многочисленную пользу, и вы питаетесь ими.
22. На них и на кораблях вы передвигаетесь.
23. Воистину, Мы направили Нуха (Ноя) к его народу, и он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас другого божества, кроме Него. Неужели вы не устрашитесь?»
24. Но знатные люди из его народа, которые не уверовали, сказали: «Он – такой же человек, как и вы. Он лишь хочет возвыситься над вами. Если бы Аллах пожелал, то Он ниспослал бы ангелов. Мы не слышали о подобном среди наших отцов.
25. Он – не кто иной, как бесноватый муж, так что обождите с ним до поры до времени».
26. Он сказал: «Господи! Помоги мне, ведь они сочли меня лжецом».
27. Мы внушили ему откровение: «Сооруди ковчег у Нас на Глазах согласно Нашему откровению. А когда явится Наше веление, и вода забьет фонтаном из печи, то погрузи на него по паре всего живого, а также свою семью, кроме тех, о чьей гибели уже было ниспослано Мое веление. И не проси Меня за тех, которые поступали несправедливо. Они будут потоплены.
28. А когда ты и те, кто с тобой, сядите в ковчег, скажи: "Хвала Аллаху, Который спас нас от несправедливых людей!"
29. Скажи также: "Господи! Приведи меня к благословенному месту, ведь Ты – Наилучший из расселяющих"».
30. Воистину, в этом есть знамения. Воистину, Мы подвергаем испытанию.
31. Вслед за ними Мы сотворили другое поколение.
32. Мы направили к ним посланника из них самих: «Поклоняйтесь Аллаху, ибо нет у вас другого божества, кроме Него. Неужели вы не устрашитесь?»
33. Знатные люди из его народа, которые не уверовали и отрицали встречу в Последней жизни, которых Мы одарили щедрыми благами в мирской жизни, сказали: «Это – всего лишь человек, подобный вам. Он ест то, что вы едите, и пьет то, что вы пьете.
34. Если вы станете повиноваться человеку, который подобен вам, то непременно окажетесь в убытке.
35. Неужели он обещает вам, что вы будете воскрешены после того, как умрете и превратитесь в прах и кости?
36. Невероятно, невероятно то, что обещано вам!
37. Нет ничего, кроме нашей жизни в этом мире. Мы умираем и живем, и мы не будем воскрешены.
38. Он – всего лишь человек, который возвел навет на Аллаха, и мы не веруем в него».
39. Он сказал: «Господи! Помоги мне, ведь они сочли меня лжецом!»
40. Он (Аллах) сказал: «Очень скоро они будут раскаиваться».
41. Вопль поразил их по справедливости, и Мы обратили их в подобие сора, растворенного в потоке. Да сгинут люди несправедливые!
42. Вслед за ними Мы сотворили другие поколения.
43. Ни одна община не может опередить свой срок или отложить его.
44. Потом Мы отправляли одного за другим Наших посланников. Каждый раз, когда к какому-либо народу приходил посланник, они нарекали его лжецом. Мы отправляли их одних за другими на погибель и сделали их предметом сказаний. Да сгинут люди неверующие!
45. Потом Мы отправили Мусу (Моисея) и его брата Харуна (Аарона) с Нашими знамениями и ясным доказательством
46. к Фараону и его знати, но они возгордились, ведь они были людьми надменными.
47. Они сказали: «Неужели мы уверуем в двух людей, которые подобны нам, тогда как их народ служит нам?»
48. Они сочли их обоих лжецами и обрекли себя на погибель.
49. Воистину, Мы даровали Мусе (Моисею) Писание, чтобы они могли последовать прямым путем.
50. Мы сделали сына Марьям (Марии) и его мать знамением и поселили их в укромном месте на холме, где протекал ручей.
51. О посланники! Вкушайте блага и поступайте праведно. Воистину, Мне известно о том, что вы совершаете.
52. Воистину, ваша религия – религия единая, а Я – ваш Господь. Бойтесь же Меня!
53. Но они разорвали свою религию на части, и каждая секта радуется тому, что имеет.
54. Оставь же их в их невежестве (или слепоте и растерянности) до определенного времени.
55. Неужели они думают, что Мы поддерживаем их богатством и сыновьями,
56. потому что спешим одарить их благами? О нет! Однако они не ощущают этого!
57. Воистину, те, которые трепещут от страха перед своим Господом,
58. которые веруют в знамения своего Господа,
59. которые не приобщают к своему Господу сотоварищей,
60. которые раздают милостыню, тогда как их сердца страшатся того, что им суждено вернуться к своему Господу, –
61. все они спешат вершить добрые дела и опережают в этом других.
62. Мы не возлагаем на человека сверх его возможностей. У Нас есть Писание, которое глаголет истину, и с ними не поступят несправедливо.
63. Однако их сердца слепы к этому (Корану). А наряду с этим они совершают менее тяжкие злодеяния.
64. А когда Мы подвергнем наказанию изнеженных роскошью среди них, они завопят громким голосом.
65. Не вопите сегодня! Воистину, Мы не окажем вам помощи.
66. Вам читали Мои аяты, но вы пятились от них,
67. возгордившись ею (Каабой) и произнося скверные речи по ночам.
68. Неужели они не задумываются над Словом? Или же к ним явилось то, что не приходило к их отцам?
69. Или же они не узнали своего Посланника и принялись отвергать его?
70. Или же они говорят, что он бесноват? Напротив, он явился к ним с истиной, но большинство их не любит истину.
71. А если бы истина зависела от их желаний, то сгинули бы небеса, земля и те, кто на них. Мы даровали им их Напоминание (Коран), однако они отвернулись от своего Напоминания.
72. Разве ты просишь у них вознаграждения? Воздаяние твоего Господа лучше, и Он – Наилучший из дарующих удел.
73. Воистину, ты призываешь их на прямой путь.
74. А те, которые не веруют в Последнюю жизнь, непременно сбиваются с пути.
75. Если бы Мы смилостивились над ними и избавили их от беды, они все равно продолжали бы слепо скитаться, настаивая на своем беззаконии.
76. Мы подвергли их мучениям, но они не смирились перед своим Господом и не взмолились перед Ним.
77. Когда же Мы распахнем перед ними врата тяжких мучений, они придут там в отчаяние.
78. Он – Тот, Кто сотворил для вас слух, зрение и сердца. Но как мала ваша благодарность!
79. Он – Тот, Кто расселил вас по земле, и к Нему вы будете собраны.
80. Он – Тот, Кто дарует жизнь и умерщвляет. Он чередует ночь и день. Неужели вы не разумеете?
81. О нет! Они говорят то же, что говорили первые поколения.
82. Они говорят: «Неужели мы будем воскрешены после того, как умрем и превратимся в прах и кости?
83. Это обещают нам, а еще раньше это обещали нашим отцам. Это – всего лишь сказки древних народов».
84. Скажи: «Кому принадлежит земля и те, кто на ней, если только вы знаете?»
85. Они скажут: «Аллаху». Скажи: «Неужели вы не помяните назидание?»
86. Скажи: «Кто Господь семи небес и Господь великого Трона?»
87. Они скажут: «Аллах». Скажи: «Неужели вы не устрашитесь?»
88. Скажи: «В чьей Руке власть над всякой вещью? Кто защищает и от Кого нет защиты, если только вы знаете?»
89. Они скажут: «Аллах». Скажи: «До чего же вы обмануты!»
90. Мы явились к ним с истиной, однако они являются лжецами.
91. Аллах не взял Себе сына, и нет наряду с Ним другого бога. В противном случае каждый бог унес бы с собой то, что сотворил, и одни из них возвысились бы над другими. Аллах превыше того, что они приписывают Ему!
92. Ведающий сокровенное и явное! Он превыше тех, кого они приобщают в сотоварищи!
93. Скажи: «Господи! Если Ты покажешь мне то, что им обещано,
94. то не делай меня, Господи, в числе несправедливых людей!»
95. Воистину, Мы способны показать тебе то, что им обещано.
96. Оттолкни зло тем, что лучше. Мы лучше знаем то, что они приписывают.
97. Скажи: «Господи! Я прибегаю к Тебе от наваждений дьяволов.
98. Я прибегаю к Тебе, Господи, дабы они не приближались ко мне».
99. Когда же смерть подступает к кому-нибудь из них, он говорит: «Господи! Верни меня обратно.
100. Быть может, я стану совершать праведные поступки, которые я отбросил». Но нет! Это – всего лишь слова, которые он произносит. Позади них будет преграда вплоть до того дня, когда они будут воскрешены.
101. А в тот день, когда затрубят в Рог, между ними не останется родственных связей, и они не будут расспрашивать друг друга.
102. Те, чья чаша Весов окажется тяжелой, обретут успех.
103. А те, чья чаша Весов окажется легкой, потеряют самих себя и вечно пребудут в Геенне.
104. Огонь будет сжигать их лица, и там они будут корчиться.
105. Разве вам не читали Мои аяты, а вы считали их ложью?
106. Они скажут: «Господи! Наше злосчастие одолело нас, и мы оказались заблудшими людьми.
107. Господи! Выведи нас отсюда. И если мы вернемся к грехам, то действительно будем беззаконниками».
108. Он скажет: «Оставайтесь здесь с позором и не говорите со Мной!
109. Воистину, некоторые из Моих рабов говорили: "Господи! Мы уверовали. Прости же нас и помилуй, ибо Ты – Наилучший из милосердных".
110. Вы же насмехались над ними, пока не забыли Мое Напоминание. И вы смеялись над ними.
111. Сегодня Я вознаградил их за то, что они проявили терпение. Воистину, они являются преуспевшими».
112. Он скажет: «Сколько лет вы пробыли на земле?»
113. Они скажут: «Мы пробыли день или часть дня. Лучше спроси тех, кто вел счет».
114. Он скажет: «Вы пробыли немного, если бы вы только знали.
115. Неужели вы полагали, что Мы сотворили вас ради забавы и что вы не будете возвращены к Нам?»
116. Превыше всего Аллах, Истинный Властелин! Нет божества, кроме Него, Господа благородного Трона.
117. У того, кто молится наряду с Аллахом другим богам, нет в пользу этого никакого довода. Его счет хранится у его Господа. Воистину, неверующие не преуспеют.
118. Скажи: «Господи, прости и помилуй, ведь Ты – Наилучший из милосердных!»


024. Свет

Сура 24. Свет

1. Вот сура, которую Мы ниспослали и сделали законом. Мы ниспослали в ней ясные знамения, чтобы вы могли помянуть назидание.
2. Прелюбодейку и прелюбодея – каждого из них высеките сто раз. Пусть не овладевает вами жалость к ним ради религии Аллаха, если вы веруете в Аллаха и в Последний день. А свидетелями их наказания пусть будет группа верующих.
3. Прелюбодей женится только на прелюбодейке или многобожнице, а на прелюбодейке женится только прелюбодей или многобожник. Верующим же это запрещено.
4. Тех, которые обвинят целомудренных женщин и не приведут четырех свидетелей, высеките восемьдесят раз и никогда не принимайте их свидетельства, ибо они являются нечестивцами,
5. кроме тех из них, которые после этого раскаялись и стали поступать праведно. Воистину, Аллах – Прощающий, Милосердный.
6. А свидетельством каждого из тех, которые обвиняют своих жен в прелюбодеянии, не имея свидетелей, кроме самих себя, должны быть четыре свидетельства Аллахом о том, что он говорит правду,
7. и пятое о том, что проклятие Аллаха ляжет на него, если он лжет.
8. Наказание будет отвращено от нее, если она принесет четыре свидетельства Аллахом о том, что он лжет,
9. и пятое о том, что гнев Аллаха падет на нее, если он говорит правду.
10. Если бы не милосердие и милость Аллаха к вам и если бы Аллах не был Принимающим покаяния и Мудрым, то лжецов постигло бы скорое наказание.
11. Те, которые возвели навет на мать правоверных Аишу, являются группой из вас самих. Не считайте это злом для вас. Напротив, это является добром для вас. Каждому мужу из них достанется заработанный им грех. А тому из них, кто взял на себя большую часть этого, уготованы великие мучения.
12. Почему же, когда вы услышали это, верующие мужчины и женщины не подумали о самих себе хорошее и не сказали: «Это – очевидная клевета»?
13. Почему они не привели для подтверждения этого четырех свидетелей? Если они не привели свидетелей, то перед Аллахом они являются лжецами.
14. Если бы не милосердие и милость Аллаха к вам в этом мире и в Последней жизни, то за ваши пространные речи вас коснулись бы великие мучения.
15. Вы распространяете ложь своими языками и говорите своими устами то, о чем у вас нет никакого знания, и полагаете, что этот поступок незначителен, хотя перед Аллахом это – великий грех.
16. Почему, когда вы услышали это, вы не сказали: «Нам не подобает говорить такое. Пречист Ты! А это – великая клевета»?
17. Аллах наставляет вас никогда не повторять подобного, если вы являетесь верующими.
18. Аллах разъясняет вам знамения. Аллах – Знающий, Мудрый.
19. Воистину, тем, которые любят, чтобы о верующих распространялась мерзость, уготованы мучительные страдания в этом мире и в Последней жизни. Аллах знает, а вы не знаете.
20. Если бы не милосердие и милость Аллаха к вам и если бы Аллах не был Сострадательным и Милосердным, то грешников постигло бы скорое наказание.
21. О те, которые уверовали! Не следуйте по стопам сатаны. А если кто следует по стопам сатаны, то ведь он призывает к мерзости и предосудительному. И если бы не милосердие и милость Аллаха к вам, то никто из вас никогда не очистился бы. Однако Аллах очищает того, кого пожелает. Аллах – Слышащий, Знающий.
22. Пусть обладающие достоинствами и достатком среди вас не клянутся, что не будут помогать родственникам, беднякам и переселенцам на пути Аллаха. Пусть они простят и будут снисходительны. Разве вы не желаете, чтобы Аллах простил вас? Аллах – Прощающий, Милосердный.
23. Воистину, те, которые обвиняют целомудренных верующих женщин, даже не помышляющих о грехе, будут прокляты в этом мире и в Последней жизни! Им уготованы великие мучения
24. в тот день, когда их языки, руки и ноги будут свидетельствовать против них о том, что они совершили.
25. В тот день Аллах воздаст им в полной мере по их истинному счету, и они узнают, что Аллах есть Явная Истина.
26. Скверные женщины – для скверных мужчин, а скверные мужчины – для скверных женщин, и хорошие женщины – для хороших мужчин, а хорошие мужчины – для хороших женщин. Они непричастны к тому, что говорят они (клеветники). Им уготованы прощение и щедрый удел.
27. О те, которые уверовали! Не входите в чужие дома, пока не спросите позволения и не поприветствуете миром их обитателей. Это лучше для вас. Быть может, вы помяните назидание.
28. Если же вы никого не найдете в них, то не входите, пока вам не позволят. Если же вам скажут: «Уйдите!» – то уходите. Так будет чище для вас. Воистину, Аллаху ведомо о том, что вы совершаете.
29. На вас нет греха, если вы без разрешения войдете в нежилые (не принадлежащие конкретному лицу) дома, которыми вы можете пользоваться. Аллаху известно то, что вы обнаруживаете, и то, что вы скрываете.
30. Скажи верующим мужчинам, чтобы они опускали свои взоры и оберегали свои половые органы. Так будет чище для них. Воистину, Аллаху ведомо о том, что они творят.
31. Скажи верующим женщинам, чтобы они опускали свои взоры и оберегали свои половые органы. Пусть они не выставляют напоказ своих прикрас, за исключением тех, которые видны, и пусть прикрывают своими покрывалами вырез на груди и не показывают своей красы никому, кроме своих мужей, или своих отцов, или своих свекров, или своих сыновей, или сыновей своих мужей, или своих братьев, или сыновей своих братьев, или сыновей своих сестер, или своих женщин, или невольников, которыми овладели их десницы, или слуг из числа мужчин, лишенных вожделения, или детей, которые не постигли наготы женщин; и пусть они не стучат своими ногами, давая знать об украшениях, которые они скрывают. О верующие! Обращайтесь к Аллаху с покаянием все вместе, – быть может, вы преуспеете.
32. Сочетайте браком тех из вас, кто холост, и праведников из числа ваших рабов и рабынь. Если они бедны, то Аллах обогатит их из Своей милости. Аллах – Объемлющий, Знающий.
33. Пусть соблюдают целомудрие те, которые не находят возможности вступить в брак, пока Аллах не обогатит их из Своей милости. Если невольники, которыми овладели ваши десницы, хотят получить письмо о сумме выкупа, то дайте им такое письмо, если вы нашли в них добрые качества, и одарите их из имущества Аллаха, которое Он даровал вам. Не принуждайте своих невольниц к блуду ради обретения тленных благ мирской жизни, если они желают блюсти целомудрие. Если же кто-либо принудит их к этому, то Аллах после принуждения их будет Прощающим, Милосердным.
34. Мы уже ниспослали вам ясные знамения, и притчу о тех, которые миновали до вас, и назидание для богобоязненных.
35. Аллах – Свет небес и земли. Его свет в душе верующего подобен нише, в которой находится светильник. Светильник заключен в стекло, а стекло подобно жемчужной звезде. Он возжигается от благословенного оливкого дерева, которое не тянется ни на восток, ни на запад. Его масло готово светиться даже без соприкосновения с огнем. Один свет поверх другого! Аллах направляет к Своему свету, кого пожелает. Аллах приводит людям притчи, и Аллах знает обо всякой вещи.
36. В домах, которые Аллах дозволил воздвигнуть, поминается Его имя. Его славят в них по утрам и перед закатом
37. мужи, которых ни торговля, ни продажа не отвлекают от поминания Аллаха, совершения намаза и выплаты закята. Они боятся дня, когда перевернутся сердца и взоры,
38. чтобы Аллах воздал им за наилучшее из того, что они совершили (или лучшим, чем то, что они совершили; или наилучшим образом за то, что они совершили), и приумножил это по Своей милости. Аллах наделяет, кого пожелает, безо всякого счета.
39. А деяния неверующих подобны мареву в пустыне, которое жаждущий принимает за воду. Когда он подходит к нему, то ничего не находит. Он находит вблизи себя Аллаха, который воздает ему сполна по его счету. Аллах скор в расчете.
40. Или же они подобны мраку во глубине морской пучины. Его покрывает волна, над которой находится другая волна, над которой находится облако. Один мрак поверх другого! Если он вытянет свою руку, то не увидит ее. Кому Аллах не даровал света, тому не будет света.
41. Разве ты не видел, что Аллаха славят те, кто на небесах и на земле, а также птицы с распростертыми крыльями? Каждый знает свою молитву и свое славословие. Аллах знает о том, что они совершают.
42. Аллаху принадлежит власть над небесами и землей, и к Аллаху предстоит прибытие.
43. Разве ты не видишь, что Аллах гонит облака, потом соединяет их, потом превращает их в кучу облаков, и ты видишь, как из расщелин ее изливается ливень. Он низвергает град с гор, которые на небе. Он поражает им, кого пожелает, и отвращает его, от кого пожелает. Блеск их молний готов унести зрение.
44. Аллах чередует день и ночь. Воистину, в этом – назидание для обладающих зрением.
45. Аллах сотворил все живые существа из воды. Среди них есть такие, которые ползают на брюхе, такие, которые ходят на двух ногах, и такие, которые ходят на четырех. Аллах творит то, что пожелает. Воистину, Аллах способен на всякую вещь.
46. Мы уже ниспослали ясные знамения, и Аллах наставляет на прямой путь, кого пожелает.
47. Они (лицемеры) говорят: «Мы уверовали в Аллаха и Посланника и повинуемся». Но после этого часть их отворачивается, и они не являются верующими.
48. Когда их зовут к Аллаху и Его Посланнику, чтобы он рассудил их, часть из них отворачивается.
49. Будь они правы, они покорно явились бы к нему.
50. Неужели их сердца поражены недугом? Или же они сомневаются? Или же они опасаются того, что Аллах и Его Посланник несправедливо осудят их? О нет! Они сами поступают несправедливо!
51. Когда верующих зовут к Аллаху и Его Посланнику, чтобы он рассудил их, они говорят: «Слушаем и повинуемся!» Именно они являются преуспевшими.
52. Те, которые повинуются Аллаху и Его Посланнику, боятся Аллаха и исповедуют богобоязненность, обрели успех.
53. Они (лицемеры) приносят величайшие клятвы именем Аллаха о том, что если бы ты приказал им, то они непременно выступили бы в поход. Скажи: «Не клянитесь! Такая покорность хорошо известна. Воистину, Аллаху ведомо о том, что вы совершаете».
54. Скажи: «Повинуйтесь Аллаху и повинуйтесь Посланнику». Если вы отвернетесь, то ведь он отвечает за то, что возложено на него, а вы отвечаете за то, что возложено на вас. Но если вы подчинитесь ему, то последуете прямым путем. На Посланника возложена только ясная передача откровения.
55. Аллах обещал тем из вас, которые уверовали и совершали праведные деяния, что Он непременно сделает их наместниками на земле, подобно тому, как Он сделал наместниками тех, кто был до них. Он непременно одарит их возможностью исповедовать их религию, которую Он одобрил для них, и сменит их страх на безопасность. Они поклоняются Мне и не приобщают сотоварищей ко Мне. Те же, которые после этого откажутся уверовать, являются нечестивцами.
56. Совершайте намаз, выплачивайте закят и повинуйтесь Посланнику, – быть может, вы будете помилованы.
57. Не думай, что неверующие могут спастись на земле. Их пристанищем будет Огонь. Как же скверно это место прибытия!
58. О те, которые уверовали! Пусть невольники, которыми овладели ваши десницы, и те, кто не достиг половой зрелости, спрашивают у вас разрешения войти в покои в трех случаях: до рассветного намаза, когда вы снимаете одежду в полдень и после вечернего намаза. Вот три времени наготы для вас. Ни на вас, ни на них нет греха за вход без разрешения, помимо этих случаев, ведь вы посещаете друг друга. Так Аллах разъясняет вам знамения. Аллах – Знающий, Мудрый.
59. Когда дети из вашего числа достигнут половой зрелости, то пусть они спрашивают разрешения, как спрашивают разрешения те, кто страше них. Так Аллах разъясняет вам Свои знамения. Аллах – Знающий, Мудрый.
60. Нет греха на престарелых женщинах, которые не надеются на замужество, если они снимут верхнюю одежду, не показывая своей красы. Но воздерживаться от этого лучше для них. Аллах – Слышащий, Знающий.
61. Не будет грехом для слепого, не будет грехом для хромого, не будет грехом для больного и для вас самих, если вы будете есть в ваших домах, или в домах ваших отцов, или в домах ваших матерей, или в домах ваших братьев, или в домах ваших сестер, или в домах ваших дядей по отцу, или в домах ваших теток по отцу, или в домах ваших дядей по матери, или в домах ваших теток по матери, или в тех домах, ключи которых в вашем распоряжении, или в доме вашего друга. Не будет грехом для вас, если вы будет есть вместе или в отдельности. Когда вы входите в дома, то приветствуйте себя (друг друга) приветствием от Аллаха, благословенным, благим. Так Аллах разъясняет вас знамения, – быть может, вы уразумеете.
62. Верующими являются только те, которые уверовали в Аллаха и Его Посланника. Когда они находятся рядом с ним по общему делу, то не уходят, пока не попросят у него разрешения. Воистину, те, которые просят у тебя разрешения, действительно являются верующими в Аллаха и Его Посланника. Если они попросят у тебя разрешения по поводу некоторых из своих дел, то разрешай тому из них, кому пожелаешь, и проси Аллаха простить их. Воистину, Аллах – Прощающий, Милосердный.
63. Не равняйте обращение к Посланнику среди вас с тем, как вы обращаетесь друг к другу. Аллах знает тех из вас, которые уходят украдкой под прикрытием. Пусть же остерегаются те, которые противятся его воле, как бы их не постигло искушение или не постигли их мучительные страдания.
64. Воистину, Аллаху принадлежит то, что на небесах и на земле. Он знает ваше положение и тот день, когда они будут возвращены к Нему. Он поведает им о том, что они совершили. Аллаху известно обо всякой вещи.


025. Различение

Сура 25. Различение

1. Благословен Тот, Кто ниспослал Cвоему рабу Различение (Коран), чтобы он стал предостерегающим увещевателем для миров.
2. Ему принадлежит власть над небесами и землей. Он не взял Себе сына и ни с кем не делил власть. Он сотворил всякую вещь и придал ей соразмерную меру.
3. Они стали поклоняться вместо Него другим божествам, которые ничего не создают, хотя сами были сотворены. Они не властны принести вред или пользу даже самим себе и не распоряжаются ни смертью, ни жизнью, ни воскрешением.
4. Неверующие говорят: «Это – всего лишь ложь, которую он выдумал с помощью других людей». Воистину, они поступают несправедливо и лгут.
5. Они говорят: «Это – сказки древних народов. Он попросил записать их, и их читают ему утром и после полудня».
6. Скажи: «Ниспослал его Тот, Кому известны тайны на небесах и на земле. Он – Прощающий, Милосердный».
7. Они сказали: «Что это за посланник? Он ест пищу и ходит по рынкам. Почему к нему не был ниспослан ангел, который предостерегал бы вместе с ним?
8. Почему ему не даровано сокровище? Почему у него нет сада, из которого он бы вкушал?» Беззаконники сказали: «Воистину, вы следуете за околдованным мужем».
9. Посмотри, как они приводят тебе притчи! Они впали в заблуждение и не могут найти дороги.
10. Благословен Тот, Кто дарует тебе, если пожелает, нечто лучшее – Райские сады, в которых текут реки, а также дворцы.
11. Но они считают ложью Час, а для тех, кто считает ложью Час, Мы приготовили Пламя.
12. Когда оно завидет их издалека, они услышат его яростное шипение и рев.
13. Когда их скованными бросят в тесное место, там они будут призывать погибель.
14. Не призывайте сегодня одну погибели, а призывайте много погибелей!
15. Скажи: «Это лучше или же Сад вечности, который обещан богобоязненным и будет им воздаянием и местом прибытия?»
16. Там они получат все, что пожелают, и останутся навечно. Твой Господь взял на себя это испрошенное обещание.
17. В тот день Он соберет их и тех, кому они поклонялись вместо Аллаха, и скажет: «Это вы ввели в заблуждение этих Моих рабов, или же они сами сбились с пути?»
18. Они скажут: «Пречист Ты! Не подобало нам брать покровителей и помощников вместо Тебя. Однако Ты позволил им и их отцам пользоваться благами, так что они забыли Напоминание. Они были пропащим народом».
19. Они опровергли то, что вы говорите, и вы не можете ни отвратить наказание, ни помочь себе. Тем из вас, кто поступал несправедливо, Мы дадим вкусить великие мучения.
20. Мы не ниспосылали до тебя посланников, которые не принимали бы пищи и не ходили бы по рынкам. Мы сделали одних из вас искушением для других: проявите ли вы терпение? Твой Господь – Видящий.
21. Те, которые не надеются на встречу с Нами, говорят: «Почему к нам не ниспосланы ангелы? И почему мы не видим нашего Господа?» Они надменно возгордились собой и совершили великое преступление.
22. В тот день, когда они увидят ангелов, для грешников не будет никакой благой вести, и они (ангелы) скажут: «Вот преграда непреодолимая!»
23. Мы займемся деяниями, которые они совершили, и обратим их в развеянный прах.
24. У обитателей Рая в тот день будет более хорошая обитель и более прекрасное место отдыха.
25. В тот день небо разверзнется и покроется облаками, и будут низведены ангелы.
26. В тот день власть будет истинной и будет принадлежать Милостивому, и день тот будет тяжким для неверующих.
27. В тот день беззаконник станет кусать свои руки и скажет: «Лучше бы я последовал путем Посланника!
28. О горе мне! Лучше бы я не брал такого-то себе в друзья!
29. Это он отвратил меня от Напоминания (Корана) после того, как оно дошло до меня». Воистину, сатана оставляет человека без поддержки.
30. Посланник сказал: «Господи! Мой народ забросил этот Коран».
31. Так для каждого пророка Мы создали врагов из числа грешников, но довольно того, что твой Господь наставляет на прямой путь и помогает.
32. Неверующие сказали: «Почему Коран не ниспослан ему целиком за один раз?» Мы поступили так, чтобы укрепить им твое сердце, и разъяснили его самым прекрасным образом.
33. Какую бы притчу они ни приводили тебе, Мы открывали тебе истину и наилучшее толкование.
34. Тем, которые будут собраны в Геенну ничком, уготовано наихудшее место, и они более других сбились с пути.
35. Воистину, Мы даровали Мусе (Моисею) Писание и сделали его брата Харуна (Аарона) его помощником.
36. Мы повелели: «Ступайте вдвоем к народу, который счел ложью Наши знамения». А потом Мы уничтожили его до основания.
37. Мы потопили народ Нуха (Ноя), когда они сочли лжецами посланников, и сделали их знамением для людей. Мы приготовили беззаконникам мучительные страдания.
38. А также адитов, самудян, жителей Расса и многие поколения, которые были между ними.
39. Каждому из них Мы приводили притчи, и каждый из них Мы подвергли полному истреблению.
40. Они уже проходили мимо селения, на которое выпал недобрый дождь. Разве они не видели его? О нет! Они не надеялись на то, что будут воскрешены.
41. Завидев тебя, они лишь насмехаются над тобой: «Неужели это – тот, кого Аллах отправил посланником?
42. Он готов был отвратить нас от наших богов, если бы мы не проявили терпение». Когда они узреют наказание, они узнают, кто больше других сбился с пути.
43. Видел ли ты того, кто обожествил свою прихоть? Разве ты являешься его попечителем и хранителем?
44. Или ты полагаешь, что большинство их способны слышать или разуметь? Они – всего лишь подобие скотов, но они еще больше сбились пути.
45. Разве ты не видишь, как твой Господь простирает тень? Если бы Он захотел, то сделал бы ее неподвижной. Затем Мы делаем солнце ее путеводителем
46. и затем постепенно сжимаем ее к Cебе.
47. Он – Тот, Кто сделал для вас ночь покровом, сон – отдыхом, а день – оживлением.
48. Он – Тот, Кто посылает ветры с доброй вестью о Своей милости. Мы ниспосылаем с неба чистую и очищающую воду,
49. чтобы оживить ею мертвую землю и напоить ею многочисленный скот и многих людей из тех, кого Мы сотворили.
50. Мы распределяем ее (дождевую воду) между ними, чтобы они помянули назидание, но большинство людей отказываются от всего, кроме неверия (или неблагодарности).
51. Если бы Мы пожелали, то послали бы в каждое селение предостерегающего увещевателя.
52. Посему не повинуйся неверующим и веди с ними посредством него (Корана) великую борьбу.
53. Он – Тот, Кто смешал два моря (вида воды): одно – приятное, пресное, а другое – соленое, горькое. Он установил между ними преграду и непреодолимое препятствие.
54. Он – Тот, Кто сотворил человека из воды и одарил его родственниками и свойственниками. Господь твой – Всемогущий.
55. Они поклоняются помимо Аллаха тому, что не может ни принести им пользу, ни причинить им вред. Неверующий является помощником против своего Господа.
56. Мы отправили тебя всего лишь добрым вестником и предостерегающим увещевателем.
57. Скажи: «Я не прошу у вас за это никакого вознаграждения, кроме того, чтобы желающие встали на путь к своему Господу».
58. Уповай на Живого, Который не умирает, и прославляй Его хвалой. Довольно того, что Он ведает о грехах Своих рабов.
59. Он сотворил небеса и землю и то, что между ними, за шесть дней, а потом вознесся на Трон (или утвердился на Троне). Он – Милостивый. Спрашивай об этом Ведающего.
60. Когда им говорят: «Падайте ниц перед Милостивым!» – они говорят: «Что такое Милостивый? Неужели мы будем падать ниц перед тем, кому ты нам приказываешь?» Это приумножает их отвращение.
61. Благословен Тот, Кто установил на небе созвездия Зодиака и установил на нем светильник и освещающую луну.
62. Он – Тот, Кто чередует ночь и день для тех, кто желает помнить и благодарить.
63. А рабами Милостивого являются те, которые ступают по земле смиренно, а когда невежды обращаются к ним, они говорят благие слова.
64. Они проводят ночи, падая ниц и стоя перед своим Господом.
65. Они говорят: «Господь наш! Отврати от нас мучения в Геенне, поскольку мучения там не отступают.
66. Как скверны эта обитель и местопребывание!»
67. Когда они делают пожертвования, то не расточительствуют и не скупятся, а придерживаются середины между этими крайностями.
68. Они не взывают помимо Аллаха к другим богам, не убивают людей вопреки запрету Аллаха, если только они не имеют права на это, и не прелюбодействуют. А тот, кто поступает таким образом, получит наказание.
69. Его мучения будут приумножены в День воскресения, и он навечно останется в них униженным.
70. Это не относится к тем, которые раскаялись, уверовали и поступали праведно. Их злые деяния Аллах заменит добрыми, ибо Аллах – Прощающий, Милосердный.
71. Кто раскаивается и поступает праведно, тот действительно возвращается к Аллаху.
72. Они не свидетельствуют лживо (или не присутствуют при лживых разговорах), а когда проходят мимо праздного, то проходят с достоинством.
73. Когда им напоминают о знамениях их Господа, они не падают на них глухими и слепыми.
74. Они говорят: «Господь наш! Даруй нам отраду глаз в наших супругах и потомках и сделай нас образцом для богобоязненных».
75. Они получат Наивысшее место в воздаяние за то, что были терпеливы, и их встретят там приветствием и миром.
76. Они пребудут там вечно. Как прекрасны эта обитель и местопребывание!
77. Скажи: «Мой Господь не стал бы обращать на вас внимание, если бы не ваши молитвы. Вы сочли это ложью, и скоро оно (наказание) станет неотступным».


026. Поэты

Сура 26. Поэты

1. Та. Син. Мим.
2. Это – аяты ясного Писания.
3. Ты можешь погубить себя от скорби от того, что они не становятся верующими.
4. Если Мы пожелаем, то ниспошлем им с неба знамение, перед которым покорно склонятся их шеи.
5. Какое бы новое напоминание не приходило к ним от Милостивого, они отворачивались от него.
6. Они сочли это ложью, и к ним придут вести о том, над чем они издевались.
7. Неужели они не видят, сколько Мы взрастили на земле благородных видов растений?
8. Воистину, в этом – знамение, но большинство их не стали верующими.
9. Воистину, твой Господь – Могущественный, Милосердный.
10. Вот твой Господь воззвал к Мусе (Моисею): «Ступай к несправедливому народу –
11. к народу Фараона. Неужели они не устрашатся?»
12. Он сказал: «Господи! Я боюсь, что они сочтут меня лжецом,
13. что стеснится моя грудь и не развяжется мой язык. Пошли же за Харуном (Аароном).
14. Я несу перед ними ответственность за грех и боюсь, что они убьют меня».
15. Он сказал: «Нет! Ступайте вдвоем с Моими знамениями. Мы будем вместе с вами и будем слушать.
16. Придите вдвоем к Фараону и скажите: "Мы посланы Господом миров.
17. Посему отпусти с нами сынов Исраила (Израиля)"».
18. Он сказал: «Разве мы не воспитывали тебя среди нас с младенческих лет? Разве ты не оставался среди нас многие годы своей жизни.
19. Разве ты не совершил тот поступок, который ты совершил? Воистину, ты являешься одним из неблагодарных».
20. Он сказал: «Я совершил это, когда был в числе заблудших,
21. Я сбежал от вас, когда испугался вас, но мой Господь даровал мне власть (пророчество или знание) и сделал меня одним из посланников.
22. А та милость, в которой ты меня попрекаешь, состоит в том, что ты поработил сынов Исраила (Израиля)».
23. Фараон сказал: «А что такое Господь миров?»
24. Он сказал: «Господь небес, земли и того, что между ними, если только вы обладаете убежденностью».
25. Он (Фараон) сказал тем, кто был около него: «Разве вы не слышите?»
26. Он (Муса) сказал: «Ваш Господь и Господь ваших отцов».
27. Он (Фараон) сказал: «Воистину, отправленный к вам посланник – одержимый».
28. Он (Муса) сказал: «Господь востока и запада и того, что между ними, если только вы разумеете».
29. Он (Фараон) сказал: «Если ты будешь поклоняться иному богу, кроме меня, то я помещу тебя вместе с заключенными».
30. Он (Муса) сказал: «А если я покажу тебе нечто явное?»
31. Он (Фараон) сказал: «Так покажи нам это, если ты являешься одним из тех, кто говорит правду».
32. Он (Муса) бросил свой посох, и тот превратился в явную змею.
33. Он вынул свою руку, и она стала белой для смотрящих.
34. Он (Фараон) сказал стоявшим вокруг него приближенным: «Воистину, он – знающий колдун.
35. Он хочет своим колдовством вывести вас из вашей страны. Что же вы прикажете делать?»
36. Они сказали: «Повремени с ним и его братом и разошли по городам сборщиков,
37. чтобы они привели к тебе всех знающих колдунов».
38. Колдунов собрали в назначенное время в назначенный день.
39. Людям сказали: «Собрались ли вы?
40. Возможно, нам придется последовать за колдунами, если они одержат верх».
41. Явившись, колдуны сказали Фараону: «Будет ли нам награда, если мы одержим верх?»
42. Он сказал: «Да. В этом случае вы непременно окажетесь в числе приближенных».
43. Муса (Моисей) сказал им: «Бросайте то, что вы собираетесь бросить».
44. Они бросили свои веревки и посохи и сказали: «Во имя могущества Фараона! Мы непременно одержим верх!»
45. Затем Муса (Моисей) бросил свой посох, и тот проглотил все, что они лживо измыслили.
46. Тогда колдуны пали ниц
47. и сказали: «Мы уверовали в Господа миров,
48. Господа Мусы (Моисея) и Харуна (Аарона)».
49. Он сказал: «Неужели вы поверили ему до того, как я позволил вам? Воистину, он –старший из вас, который научил вас колдовству! Но скоро вы узнаете! Я отрублю вам руки и ноги накрест и распну вас всех!»
50. Они сказали: «Не беда! Воистину, мы возвратимся к нашему Господу.
51. Мы жаждем, чтобы наш Господь простил нам наши грехи за то, что мы стали первыми верующими».
52. Мы внушили Мусе (Моисею): «Отправляйся в путь с Моими рабами ночью, ибо вас будут преследовать».
53. Фараон разослал по городам сборщиков.
54. Он сказал: «Это – всего лишь малочисленная кучка.
55. Они разгневали нас,
56. и мы все должны быть настороже».
57. Мы вынудили их покинуть сады и источники,
58. сокровища и благородные места.
59. Вот так! Мы позволили унаследовать это сынам Исраила (Израиля).
60. Они последовали за ними на восходе.
61. Когда два сборища увидели друг друга, сподвижники Мусы (Моисея) сказали: «Нас непременно настигнут».
62. Он сказал: «О нет! Со мной – мой Господь, и Он укажет мне прямой путь».
63. Тогда Мы внушили Мусе (Моисею): «Ударь своим посохом по морю». Оно разверзлось, и каждая часть его стала подобна огромной горе.
64. Мы приблизили к нему других (войско Фараона).
65. Мы спасли Мусу (Моисея) и тех, кто был с ним,
66. а затем потопили всех остальных.
67. Воистину, в этом – знамение, но большинство их не стали верующими.
68. Воистину, твой Господь – Могущественный, Милосердный.
69. Прочти им историю Ибрахима (Авраама).
70. Вот он сказал своему отцу и своему народу: «Чему вы поклоняетесь?»
71. Они сказали: «Мы поклоняемся идолам и постоянно предаемся им».
72. Он сказал: «Слышат ли они, когда вы взываете к ним?
73. Помогают ли они вам? И причиняют ли они вред?»
74. Они сказали: «Но мы видели, что наши отцы поступали таким образом».
75. Он сказал: «Видели ли вы, чему поклоняетесь
76. вы со своими отцами?
77. Все они являются моими врагами, кроме Господа миров,
78. Который сотворил меня и ведет прямым путем,
79. Который кормит меня и поит,
80. Который исцеляет меня, когда я заболеваю,
81. Который умертвит меня, а потом воскресит,
82. Который, я надеюсь, простит мой грех в День воздаяния.
83. Господи! Даруй мне власть (пророчество или знание) и воссоедини меня с праведниками!
84. Оставь обо мне правдивую молву в последующих поколениях!
85. Сделай меня одним из наследников Сада блаженства!
86. Прости моего отца, ибо он был одним из заблудших!
87. И не позорь меня в День воскресения –
88. в тот день, когда ни богатство, ни сыновья не принесут пользы никому,
89. кроме тех, которые предстанут перед Аллахом с непорочным сердцем».
90. Рай будет приближен к богобоязненным,
91. а Ад будет ясно показан заблудшим.
92. Им скажут: «Где же те, кому вы поклонялись
93. наряду с Аллахом? Помогут ли они вам и помогут ли они себе?»
94. Они будут брошены туда вместе с заблудшими,
95. а также со всеми воинами Иблиса.
96. Препираясь там, они скажут:
97. «Клянемся Аллахом, мы пребывали в очевидном заблуждении,
98. когда равняли вас с Господом миров.
99. Только грешники ввели нас в заблуждение,
100. и нет у нас ни заступников,
101. ни сострадательного друга.
102. Если бы у нас была возможность вернуться, то мы стали бы верующими!»
103. Воистину, в этом – знамение, но большинство их не стали верующими.
104. Воистину, твой Господь – Могущественный, Милосердный.
105. Народ Нуха (Ноя) счел лжецами посланников.
106. Вот их брат Нух (Ной) сказал им: «Неужели вы не устрашитесь?
107. Я являюсь посланником к вам, достойным доверия.
108. Бойтесь же Аллаха и повинуйтесь мне.
109. Я не прошу у вас за это вознаграждения, ибо вознаградит меня только Господь миров.
110. Бойтесь же Аллаха и повинуйтесь мне».
111. Они сказали: «Неужели мы поверим тебе, если за тобой последовали самые жалкие люди?»
112. Он сказал: «Не мне знать о том, что они совершают.
113. Только мой Господь предъявит им счет, если бы вы только понимали.
114. Я не стану прогонять верующих.
115. Я – всего лишь предостерегающий и разъясняющий увещеватель».
116. Они сказали: «О Нух (Ной)! Если ты не прекратишь, то непременно окажешься одним из тех, кого побили камнями».
117. Он сказал: «Господи! Мой народ счел меня лжецом.
118. Рассуди же нас окончательно и спаси меня и тех верующих, которые со мной».
119. Мы спасли его и тех, кто был с ним, в переполненном ковчеге,
120. а потом потопили оставшихся.
121. Воистину, в этом – знамение, но большинство их не стали верующими.
122. Воистину, твой Господь – Могущественный, Милосердный.
123. Адиты сочли лжецами посланников.
124. Вот их брат Худ сказал им: «Неужели вы не устрашитесь?
125. Я являюсь посланником к вам, достойным доверия.
126. Бойтесь же Аллаха и повинуйтесь мне.
127. Я не прошу у вас за это вознаграждения, ибо вознаградит меня только Господь миров.
128. Неужели вы будете понапрасну возводить на каждом холме по примете (по высокому строению),
129. строить замки (или водохранилища), словно вы будете жить вечно,
130. и хватать людей, подобно деспотичным тиранам?
131. Бойтесь же Аллаха и повинуйтесь мне.
132. Бойтесь Того, Кто помог вам тем, что вам известно.
133. Он помог вам домашней скотиной и сыновьями,
134. садами и источниками.
135. Я боюсь того, что вас постигнут мучения в Великий день».
136. Они сказали: «Нам все равно, будешь ты увещевать или не будешь в числе тех, которые увещевают.
137. Это – всего лишь обычаи (или измышления) первых поколений,
138. и мы не будем наказаны».
139. Они сочли его лжецом, а Мы погубили их. Воистину, в этом – знамение, но большинство их не стали верующими.
140. Воистину, твой Господь – Могущественный, Милосердный.
141. Самудяне сочли лжецами посланников.
142. Вот их брат Салих сказал им: «Неужели вы не устрашитесь?
143. Я являюсь посланником к вам, достойным доверия.
144. Бойтесь же Аллаха и повинуйтесь мне.
145. Я не прошу у вас за это вознаграждения, ибо вознаградит меня только Господь миров.
146. Неужели вы будете оставлены в безопасности среди того, что есть здесь,
147. среди садов и источников,
148. среди посевов и пальм с нежными плодами,
149. и будете искусно (или горделиво) высекать в горах жилища?
150. Бойтесь же Аллаха и повинуйтесь мне,
151. и не слушайтесь повелений преступников,
152. которые распространяют на земле нечестие и ничего не улучшают».
153. Они сказали: «Ты – всего лишь один из околдованных.
154. Ты – всего лишь такой же человек, как и мы. Покажи нам знамение, если ты являешься одним из тех, кто говорит правду».
155. Он сказал: «Вот верблюдица! Она должна пить, и вы должны пить по определенным дням.
156. Не прикасайтесь к ней со злом, а не то вас постигнут мучения в Великий день».
157. Но они подрезали ей поджилки и стали сожалеть об этом.
158. Их постигло наказание. Воистину, в этом – знамение, но большинство их не стали верующими.
159. Воистину, твой Господь – Могущественный, Милосердный.
160. Народ Лута (Лота) счел лжецами посланников.
161. Вот их брат Лут (Лот) сказал им: «Неужели вы не устрашитесь?
162. Я являюсь посланником к вам, достойным доверия.
163. Бойтесь же Аллаха и повинуйтесь мне.
164. Я не прошу у вас за это вознаграждения, ибо вознаградит меня только Господь миров.
165. Неужели вы будете возлежать с мужчинами из миров
166. и оставлять ваших жен, которых ваш Господь создал для вас? О нет! Вы являетесь преступным народом».
167. Они сказали: «О Лут (Лот), если ты не прекратишь, то окажешься одним из тех, кто был изгнан».
168. Он сказал: «Я – один из тех, кому ненавистно ваше деяние.
169. Господи! Спаси меня и мою семью от того, что они совершают».
170. Мы спасли его и его семью – всех,
171. кроме старухи, которая оказалась среди оставшихся позади.
172. Затем Мы уничтожили остальных
173. и пролили на них дождь. Как же пагубен дождь тех, кого предостерегали!
174. Воистину, в этом – знамение, но большинство их не стали верующими.
175. Воистину, твой Господь – Могущественный, Милосердный.
176. Жители Айки сочли лжецами посланников.
177. Вот Шуейб сказал им: «Неужели вы не устрашитесь?
178. Я являюсь посланником к вам, достойным доверия.
179. Бойтесь же Аллаха и повинуйтесь мне.
180. Я не прошу у вас за это вознаграждения, ибо вознаградит меня только Господь миров.
181. Наполняйте меру полностью и не будьте одними из тех, кто наносит урон.
182. Взвешивайте на точных весах.
183. Не убавляйте людям того, что им причитается, и не творите на земле зла, распространяя нечестие.
184. Бойтесь Того, Кто сотворил вас и первые поколения».
185. Они сказали: «Ты – всего лишь один из околдованных.
186. Ты – всего лишь такой же человек, как и мы, и мы полагаем, что ты являешься одним из лжецов.
187. Низринь на нас осколок неба, если ты являешься одним из тех, кто говорит правду».
188. Он сказал: «Мой Господь лучше знает о том, что вы совершаете».
189. Они сочли его лжецом, и их постигли мучения в день тени. Воистину, это были мучения в Великий день.
190. Воистину, в этом – знамение, но большинство их не стали верующими.
191. Воистину, твой Господь – Могущественный, Милосердный.
192. Воистину, это – Ниспослание от Господа миров.
193. Верный Дух (Джибрил) сошел с ним
194. на твое сердце, чтобы ты стал одним из тех, кто предостерегает.
195. Оно ниспослано на ясном арабском языке
196. и упоминается в Писаниях древних народов.
197. Разве для них не является знамением то, что ученые сынов Исраила (Израиля) знают его?
198. Если бы Мы ниспослали его кому-либо из неарабов
199. и если бы он прочел его им, то они не уверовали бы в него.
200. Так Мы внедряем его (неверие) в сердца грешников.
201. Они не уверуют в него, пока не увидят мучительные страдания.
202. Они постигнут их неожиданно, так что они даже не почувствуют этого.
203. Тогда они скажут: «Предоставят ли нам отсрочку?»
204. Неужели они торопят мучения от Нас?
205. Знаешь ли ты, что если Мы позволим им пользоваться благами многие годы,
206. после чего к ним явится то, что им было обещано,
207. то все, чем им было позволено пользоваться, не принесет им никакой пользы?
208. Мы не губили ни одного селения, в котором предостерегающие увещеватели не побывали
209. с назиданиями. Мы не были несправедливы.
210. Дьяволы не нисходили с ним (Кораном).
211. Это не подобает им, и они не способны на это.
212. Они отстранены от прислушивания к нему.
213. Не взывай к другим богам помимо Аллаха, а не то окажешься в числе подвергнутых мучениям.
214. Предостереги своих ближайших родственников!
215. Опусти свое крыло перед верующими, которые следует за тобой (будь добр и милосерден к ним).
216. Если же они ослушаются тебя, то скажи: «Я не причастен к тому, что вы совершаете».
217. Уповай на Могущественного, Милосердного,
218. Который видит тебя, когда ты выстаиваешь намазы по ночам
219. и двигаешься среди падающих ниц.
220. Воистину, Он – Слышащий, Знающий.
221. Поведать ли вам о том, на кого нисходят дьяволы?
222. Они нисходят на каждого лжеца и грешника.
223. Они подбрасывают услышанное, но большинство из них являются лжецами.
224. А за поэтами следуют заблудшие.
225. Разве ты не видишь, что они блуждают по всем долинам (слагают стихи на любые темы)
226. и говорят то, чего не делают?
227. Это не относится к тем, которые уверовали, совершают праведные деяния, многократно поминают Аллаха и защищаются после того, как с ними поступили несправедливо? А те, которые поступают несправедливо, скоро узнают, куда они вернутся.


027. Муравьи

Сура 27. Муравьи

1. Та. Син. Это – аяты Корана и ясного Писания,
2. верное руководство и благая весть для верующих,
3. которые совершают намаз, выплачивают закят и убеждены в Последней жизни.
4. Воистину, тем, которые не веруют в Последнюю жизнь, Мы представили их деяния прекрасными, и они блуждают в растерянности.
5. Они – те, которым уготованы злые мучения, а в Последней жизни они понесут наибольший убыток.
6. Воистину, ты получаешь Коран от Мудрого, Знающего.
7. Вот Муса (Моисей) сказал своей семье: «Воистину, я вижу огонь. Я принесу вам оттуда известие или горящую головню, чтобы вы могли согреться».
8. Когда он подошел туда, раздался глас: «Благословен тот, кто в огне, и тот, кто вокруг него. Пречист Аллах, Господь миров!
9. О Муса (Моисей)! Воистину, Я – Аллах, Могущественный, Мудрый.
10. Брось свой посох!» Когда он увидел, как тот извивается, словно змея, он бросился бежать назад и не вернулся (или не обернулся). Аллах сказал: «О Муса (Моисей)! Не бойся, ибо предо Мною не боятся посланники.
11. А если кто совершил несправедливость, а затем заменил зло добром, то ведь Я – Прощающий, Милосердный.
12. Сунь свою руку за пазуху, и она выйдет белой, без следов болезни. Вот некоторые из девяти знамений для Фараона и его народа. Воистину, они являются людьми нечестивыми».
13. Когда Наши знамения были наглядно показаны им, они сказали: «Это – очевидное колдовство».
14. Они отвергли их несправедливо и надменно, хотя в душе они были убеждены в их правдивости. Посмотри же, каким был конец распространяющих нечестие!
15. Мы даровали знание Давуду (Давиду) и Сулейману (Соломону), и они сказали: «Хвала Аллаху, который предпочел нас многим из Своих верующих рабов».
16. Сулейман (Соломон) наследовал Давуду (Давиду) и сказал: «О люди! Мы обучены языку птиц, и нам даровано все. Это и есть явное превосходство (или явная милость)».
17. И собраны были к Сулейману (Соломону) его воины из числа джиннов, людей и птиц. Они были разделены на боевые порядки.
18. Когда они прибыли в долину муравьев, муравьиха сказала: «О муравьи! Войдите в свои жилища, чтобы Сулейман (Соломон) и его воины не погубили вас, даже не почувствовав этого».
19. Он улыбнулся, рассмеявшись от ее слов. Он сказал: «Господи! Внуши мне быть благодарным за Твою милость, которую Ты оказал мне и моим родителям, и совершать праведные деяния, которыми Ты будешь доволен. Введи меня по Своей милости в число Своих праведных рабов».
20. Осматривая птиц, он сказал: «Что со мной? Почему я не вижу удода? Или же он оказался в числе отсутствующих?
21. Я подвергну его суровым мучениям или же зарежу его, если он не приведет ясного довода».
22. Он оставался там недолго и сказал: «Я узнал о том, чего ты не знаешь. Я прибыл к тебе из Сабы (Савы) с достоверным известием.
23. Я обнаружил там женщину, которая царствует над ними. Ей даровано все, и у нее есть великий трон.
24. Я увидел, что она вместе со своим народом поклоняется солнцу вместо Аллаха. Сатана представил им их деяния прекрасными и сбил их с пути, и они не следуют прямым путем.
25. Это было сделано для того, чтобы они не поклонялись Аллаху, Который выявляет все сокрытое на небесах и на земле и знает то, что вы скрываете, и то, что вы обнаруживаете.
26. Нет иного божества, кроме Аллаха, Господа великого Трона».
27. Он сказал: «Посмотрим, сказал ли ты правду или же являешься одним из лжецов.
28. Отправляйся с этим посланием от меня и брось его им. Затем встань поодаль и погляди, что они ответят».
29. Она сказала: «О знать! Мне было брошено благородное письмо.
30. Оно – от Сулеймана (Соломона), и в нем сказано: "Во имя Аллаха, Милостивого, Милосердного!
31. Не превозноситесь предо мною и явитесь ко мне покорными"».
32. Она сказала: «О знать! Посоветуйте, как мне поступить. Я никогда не принимала решений самостоятельно, пока вы находились рядом со мной».
33. Они сказали: «Мы обладаем силой и великой мощью, но решение остается за тобой. Подумай, что ты прикажешь делать».
34. Она сказала: «Когда цари вторгаются в селение, они разрушают его и превращают его самых славных жителей в самых униженных. Вот так они поступают.
35. Я пошлю им дары и посмотрю, с чем вернутся послы».
36. Когда они прибыли к Сулейману (Соломону), он сказал: «Неужели вы можете помочь мне богатством? То, что даровал мне Аллах, лучше того, что Он даровал вам. Нет, это вы радуетесь преподнесенным вам дарам.
37. Возвращайся к ним, а мы обязательно прибудем с войском, перед которым они не устоят, и изгоним их оттуда униженными и ничтожными».
38. Он сказал: «О знать! Кто из вас принесет мне ее трон до того, как они предстанут предо мною покорными?»
39. Силач из числа джиннов сказал: «Я принесу его тебе прежде, чем ты встанешь со своего места (до окончания собрания). Я достаточно силен и заслуживаю доверия для этого».
40. А тот, который обладал знанием из Писания, сказал: «Я принесу его тебе во мгновение ока». Увидев установленный перед ним трон, он сказал: «Мой Господь оказал мне эту милость для того, чтобы испытать меня, буду ли я благодарен или же буду непризнателен. Кто благодарен, тот благодарен во благо себе. А если кто непризнателен, то ведь мой Господь – Богатый, Великодушный».
41. Он сказал: «Переделайте ее трон так, чтобы она не узнала его, и мы посмотрим, следует она прямым путем или же является одной из тех, кто не следует прямым путем».
42. Когда она прибыла, ей сказали: «Таков ли твой трон?» Она сказала: «Будто это он и есть». Сулейман (Соломон) сказал: «Знание было даровано нам раньше, чем ей, и мы являемся мусульманами».
43. Ей мешало то, чему она поклонялась вместо Аллаха, ведь она принадлежала к неверующему народу.
44. Ей сказали: «Войди во дворец». Увидев его, она приняла его за водную пучину и обнажила свои голени. Он сказал: «Это – отшлифованный дворец из хрусталя». Она сказала: «Господи! Я была несправедлива к самой себе. Я покоряюсь вместе с Сулейманом (Соломоном) Аллаху, Господу миров».
45. Мы послали к самудянам их брата Салиха, чтобы они поклонялись Аллаху, но они стали двумя препирающимися группами.
46. Он сказал: «О мой народ! Почему вы торопите зло прежде добра? Почему вы не просите прощения у Аллаха? Быть может, вы будете помилованы».
47. Они сказали: «Мы видим дурное предзнаменование в тебе и тех, кто с тобой». Он сказал: «Ваше дурное предзнаменование – у Аллаха, но вы являетесь народом, который подвергают искушению».
48. В городе было девять человек, которые распространяли на земле нечестие и ничего не улучшали.
49. Они сказали: «Поклянитесь друг другу Аллахом, что ночью мы обязательно нападем на Салиха и его семью, а потом скажем его близкому родственнику, что мы не присутствовали при убийстве его семьи и что мы говорим правду».
50. Они замыслили хитрость, и Мы замыслили хитрость, но они не ощущали этого.
51. Посмотри же, каким был конец их хитрости! Мы уничтожили их вместе со всем их народом.
52. Вот их дома, разрушенные за то, что они поступали несправедливо. Воистину, в этом – знамения для людей знающих.
53. А тех, которые уверовали и были богобоязненны, Мы спасли.
54. Вот Лут (Лот) сказал своему народу: «Неужели вы будете совершать мерзость, видя это?
55. Неужели вы будете приходить с вожделением к мужчинам вместо женщин? О нет! Вы – невежественный народ!»
56. В ответ его народ смог лишь сказать: «Прогоните семью Лута (Лота) из вашего селения. Воистину, эти люди хотят очиститься».
57. Мы спасли его вместе с его семьей, кроме его жены. Мы предопределили ей оказаться в числе оставшихся позади.
58. Мы пролили на них дождь. Как же пагубен дождь тех, кого предостерегали!
59. Скажи: «Хвала Аллаху, и мир Его избранным рабам! Аллах лучше или те, кого вы приобщаете в сотоварищи?»
60. Кто создал небеса и землю и ниспослал вам с неба воду? Посредством нее Мы взрастили прекрасные сады. Вы не смогли бы взрастить деревья в них. Так есть ли бог, кроме Аллаха? Нет, но они являются людьми, которые уклоняются от истины (или равняют с Аллахом вымышленных богов).
61. Кто сделал землю жилищем, проложил по ее расщелинам реки, воздвиг на ней незыблемые горы и установил преграду между морями? Есть ли бог, кроме Аллаха? Нет, но большинство их не знает этого.
62. Кто отвечает на мольбу нуждающегося, когда он взывает к Нему, устраняет зло и делает вас наследниками земли? Есть ли бог, кроме Аллаха? Мало же вы поминаете назидания!
63. Кто ведет вас прямым путем во мраках суши и моря и посылает ветры с доброй вестью о Своей милости? Есть ли бог, кроме Аллаха? Аллах превыше тех, кого приобщают в сотоварищи!
64. Кто создает творение изначально, а затем воссоздает его и обеспечивает вас пропитанием с неба и земли? Есть ли бог, кроме Аллаха? Скажи: «Приведите ваше доказательство, если вы говорите правду».
65. Скажи: «Никто из тех, кто на небесах и на земле, не ведает сокровенное, кроме Аллаха, а они даже не подозревают, когда их воскресят.
66. Более того, они не знают о Последней жизни (или Но их знание станет совершенным в Последней жизни). Более того, они сомневаются в ней и даже слепы к ней».
67. Неверующие говорят: «Неужели после того, как мы и наши отцы превратимся в прах, мы будем выведены из могил?
68. Это было обещано нам и еще раньше – нашим отцам. Но это – всего лишь сказки древних народов».
69. Скажи: «Постранствуйте по земле и посмотрите, каким был конец грешников».
70. Не печалься о них и не будь стеснен тем, что они замышляют.
71. Они говорят: «Когда же сбудется это обещание, если вы говорите правду?»
72. Скажи: «Возможно, некоторое из того, что вы торопите, уже находится позади вас».
73. Воистину, твой Господь оказывает милость людям, но большинство их неблагодарны.
74. Воистину, твой Господь знает то, что таят их сердца, и то, что они обнаруживают.
75. На небе и на земле нет такого сокровенного, которого бы не было в ясном Писании.
76. Воистину, этот Коран рассказывает сынам Исраила (Израиля) большую часть того, о чем они расходятся во мнениях.
77. Воистину, это – верное руководство и милость для верующих.
78. Воистину, твой Господь рассудит между ними Своим судом. Он – Могущественный, Знающий.
79. Уповай же на Аллаха, ибо ты придерживаешься очевидной истины.
80. Ты не заставишь слышать мертвецов и не заставишь глухих услышать твой призыв, когда они обращаются вспять.
81. Ты не выведешь слепых из их заблуждения. Ты можешь заставить слышать только тех, которые веруют в Наши знамения, будучи мусульманами.
82. Когда же свершится над ними Слово, Мы выведем к ним из земли животное, которое скажет им, что люди не были убеждены в Наших знамениях.
83. В тот день Мы соберем из каждого народа толпу тех, кто считал ложью Наши знамения, и их будут подталкивать.
84. Когда они придут, Он скажет: «Неужели вы сочли ложью Мои знамения, даже не постигнув их? Что же вы совершали?»
85. Слово свершится над ними за то, что они поступали несправедливо, и они будут безмолвствовать.
86. Разве они не видели, что Мы создали ночь для того, чтобы они отдыхали в течение нее, и день для освещения? Воистину, в этом – знамения для верующих людей.
87. В тот день подуют в Рог, и придут в ужас те, кто на небесах и на земле, кроме тех, кого Аллах пожелает выделить. Все предстанут перед Ним смиренными.
88. И ты увидишь, что горы, которые ты считал неподвижными, придут в движение, словно облака. Таково творение Аллаха, Который выполнил все в совершенстве. Воистину, Он ведает о том, что вы делаете.
89. Те, которые предстанут с добрым деянием, получат нечто лучшее. В тот день они будут обезопашены от страха.
90. А те, которые предстанут с дурными деяниями, будут повергнуты в Огонь ничком: «Разве вы не получаете воздаяние только за то, что совершали?»
91. Скажи: «Мне велено только поклоняться Господу этого города (Мекки), который Он провозгласил заповедным. Ему принадлежит всякая вещь, мне же велено быть одним из мусульман
92. и читать Коран». Кто следует прямым путем, тот поступает во благо себе. А тому, кто впал в заблуждение, скажи: «Я – всего лишь один из тех, кто предостерегает».
93. Скажи: «Хвала Аллаху! Он покажет вам Свои знамения, и вы узнаете их». Твой Господь не находится в неведении о том, что вы совершаете.


028. Рассказ

Сура 28. Рассказ

1. Та. Син. Мим.
2. Это – аяты ясного Писания.
3. Мы доподлинно прочтем тебе для верующих людей историю Мусы (Моисея) и Фараона.
4. Фараон возгордился на земле и разделил ее жителей на группы. Одних он ослаблял, убивая их сыновей и оставляя в живых их женщин. Воистину, он был одним из тех, кто распространял нечестие.
5. Мы пожелали оказать милость тем, кто был унижен на земле, сделать их предводителями и наследниками,
6. даровать им власть на земле и показать Фараону, Хаману и их воинам то, чего они остерегались.
7. Мы внушили матери Мусы (Моисея): «Корми его грудью. Когда же станешь опасаться за него, то брось его в реку. Не бойся и не печалься, ибо Мы вернем его тебе и сделаем одним из посланников».
8. Семья Фараона подобрала его, чтобы он стал их врагом и печалью. Воистину, Фараон, Хаман и их воины были грешниками.
9. Жена Фараона сказала: «Вот услада очей для меня и тебя. Не убивайте его! Быть может, он принесет нам пользу, или же мы усыновим его». Они ни о чем не подозревали.
10. Сердце матери Мусы (Моисея) опустело (переполнилось тревогой и оказалось лишено всех иных чувств). Она готова была раскрыть его (свой поступок), если бы Мы не укрепили ее сердце, чтобы она оставалась верующей.
11. Она сказала его сестре: «Следуй за ним». Она наблюдала за ним издали, и они не замечали этого.
12. Мы запретили ему брать грудь кормилиц, пока она (сестра Мусы) не сказала: «Показать ли вам семью, которая будет заботиться о нем для вас и будет желать ему добра?»
13. Так Мы вернули его матери, чтобы утешились ее глаза, чтобы она не печалилась и знала, что обещание Аллаха истинно. Но большинство их не ведает этого.
14. Когда он достиг зрелого возраста, Мы даровали ему власть (мудрость или пророчество) и знание. Так Мы воздаем творящим добро.
15. Войдя в город, когда его жители были невнимательны, он встретил двух мужчин, которые дрались друг с другом. Один был из числа его сторонников, а другой был из числа его врагов. Тот, кто был из числа его сторонников, попросил его помочь ему против того, кто был из числа его врагов. Муса (Моисей) ударил его кулаком и прикончил. Он сказал: «Это – одно из деяний сатаны. Воистину, он является явным врагом, вводящим в заблуждение».
16. Он сказал: «Господи! Я поступил несправедливо по отношению к себе. Прости же меня!» Он простил его, ибо Он – Прощающий, Милосердный.
17. Он сказал: «Господи, за то, что Ты оказал мне милость, я никогда не буду пособничать грешникам».
18. Утром он отправился в город, оглядываясь со страхом, и вдруг тот, кто попросил его о помощи накануне, вновь позвал его на помощь. Муса (Моисей) сказал ему: «Ты являешься явным заблудшим».
19. Когда же он захотел схватить того, кто был их врагом, тот сказал: «О Муса (Моисей)! Неужели ты хочешь убить меня, как убил человека вчера? Ты лишь хочешь стать тираном на земле и не хочешь быть в числе тех, кто примиряет людей».
20. С окраины города второпях пришел мужчина и сказал: «О Муса (Моисей)! Знать договаривается о том, чтобы убить тебя. Уходи! Воистину, я даю тебе добрый совет».
21. Муса (Моисей) покинул город, оглядываясь со страхом, и сказал: «Господи! Спаси меня от несправедливых людей!»
22. Направившись в сторону Мадьяна, он сказал: «Быть может, мой Господь наставит меня на правильный путь».
23. Когда он прибыл к колодцу в Мадьяне, то обнаружил возле него людей, которые поили скотину. Неподалеку от них он увидел двух женщин, которые отгоняли свое стадо. Он сказал: «Что с вами?» Они сказали: «Мы не поим скотину, пока пастухи не уведут свои стада. Наш отец очень стар».
24. Он напоил для них скотину, а затем вернулся в тень и сказал: «Господи! Воистину, я нуждаюсь в любом благе, которое Ты ниспошлешь мне».
25. Одна из двух женщин подошла к нему застенчиво и сказала: «Мой отец зовет тебя, чтобы вознаградить тебя за то, что ты напоил для нас скотину». Когда он пришел к отцу и поведал ему рассказ, он сказал: «Не бойся. Ты спасся от несправедливых людей».
26. Одна из двух женщин сказала: «Отец мой! Найми его, ведь лучшим из тех, кого ты наймешь, будет тот, кто силен и заслуживает доверия».
27. Он сказал: «Воистину, я хочу сочетать тебя браком с одной из моих дочерей этих на условии, что ты наймешься ко мне на восемь лет. Если же ты останешься на все десять лет, то это будет милостью от тебя. Я не собираюсь обременять тебя, и ты увидишь, если пожелает Аллах, что я являюсь одним из праведников».
28. Он сказал: «Договорились. Какой бы из этих двух сроков я ни отработал, пусть со мной не поступают несправедливо. Аллах является Попечителем и Хранителем того, что мы говорим».
29. Когда Муса (Моисей) отработал срок и двинулся в путь со своей семьей, он увидел со стороны горы огонь и сказал своей семье: «Оставайтесь здесь! Я увидел огонь. Возможно, я принесу вам оттуда известие или горящую головню, чтобы вы могли согреться».
30. Подойдя туда, он услышал глас со стороны дерева, которое росло в благословенном месте на правой стороне долины: «О Муса (Моисей)! Я – Аллах, Господь миров.
31. Брось свой посох!» Когда же он увидел, как тот извивается, словно змея, он бросился бежать и не вернулся (или не обернулся). Аллах сказал: «О Муса (Моисей)! Подойди и не бойся, ибо ты являешься одним из тех, кто находится в безопасности.
32. Сунь свою руку за пазуху, и она выйдет белой, без следов болезни. Прижми к себе руку, чтобы избавиться от страха. Это – два доказательства от твоего Господа для Фараона и его знати. Воистину, они являются людьми нечестивыми».
33. Он сказал: «Господи! Я убил одного из них и боюсь, что они убьют меня.
34. Мой брат Харун (Аарон) более красноречив, чем я. Пошли же его со мною помощником, чтобы он подтвердил мою правдивость. Я действительно боюсь, что они сочтут меня лжецом».
35. Он сказал: «Мы укрепим твою руку посредством твоего брата и одарим вас доказательством (или силой). Они не смогут навредить вам. Благодаря Нашим знамениям вы и те, кто последует за вами, станете победителями».
36. Когда Муса (Моисей) явился к ним с Нашими ясными знамениями, они сказали: «Это – всего лишь вымышленное колдовство. Мы не слышали об этом от наших отцов».
37. Тогда Муса (Моисей) сказал: «Мой Господь лучше знает, кто пришел с верным руководством от Него и чей исход в Последней жизни окажется счастливым. Воистину, беззаконники не преуспеют».
38. Фараон сказал: «О знать! Я не знаю для вас иного бога, кроме меня. О Хаман! Разожги огонь над глиной и сооруди для меня башню, чтобы я смог подняться к Богу Мусы. Воистину, я полагаю, что он является одним из лжецов».
39. Он и его воины несправедливо возгордились на земле и предположили, что они не вернутся к Нам.
40. Мы схватили его и его воинов и бросили их в море. Посмотри же, каким был конец беззаконников!
41. Мы сделали их предводителями, которые призывают в Огонь, и в День воскресения им не окажут помощи.
42. Мы сделали так, что проклятие следует за ними в этом мире, а в День воскресения они будут в числе отдаленных от милости.
43. Погубив первые поколения, Мы даровали Мусе (Моисею) Писание в качестве наглядного наставления для людей, верного руководства и милости, чтобы они могли помянуть назидание.
44. Тебя не было на западном склоне, когда Мы возложили на Мусу (Моисея) наши повеления, и тебя не было в числе присутствовавших.
45. Но Мы сотворили поколения после Мусы (Моисея), и долгим оказался для них срок. Тебя не было среди жителей Мадьяна, и ты не читал им Наши аяты, но Мы отправили посланников.
46. Тебя не было на склоне горы, когда Мы воззвали, но это было милостью твоего Господа, чтобы ты предостерег народ, к которому до тебя не приходил предостерегающий увещеватель. Быть может, они помянут назидание.
47. А если бы этого не произошло и если бы их постигло несчастье за то, что приготовили их руки, то они бы сказали: «Господь наш! Почему Ты не отправил к нам посланника, чтобы мы последовали за Твоими знамениями и стали одними из верующих?»
48. Когда же к ним явилась истина от Нас, они сказали: «Почему ему не даровано то, что было даровано Мусе (Моисею)?» Разве они не отвергли то, что прежде было даровано Мусе (Моисею)? Они сказали: «Эти два колдовства (Коран и Тора) поддерживают друг друга». Они также сказали: «Мы не веруем ни в одно из них».
49. Скажи: «Если вы говорите правду, то принесите Писание от Аллаха, которое было бы более верным руководством, чем эти два Писания, и я последую за ним».
50. Если они не ответят тебе, то знай, что они лишь потакают своим желаниям. А кто может быть более заблудшим, чем тот, кто потакает своим желаниям без верного руководства от Аллаха? Воистину, Аллах не ведет прямым путем несправедливых людей.
51. Мы довели до них Слово, чтобы они могли помянуть назидание.
52. Те, кому Мы прежде даровали Писание, уверовали в него (Коран).
53. Когда им читают его, они говорят: «Мы уверовали в него! Это – истина от нашего Господа. Мы и прежде были мусульманами».
54. Они получат свою награду в двойном размере за то, что были терпеливы. Они отвращают зло добром и расходуют из того, чем Мы наделили их.
55. А услышав праздные речи, они отворачиваются от них и говорят: «Нам достанутся наши деяния, а вам – ваши. Мир вам! Мы не желаем следовать путем невежд».
56. Воистину, ты не сможешь наставить на прямой путь тех, кого возлюбил. Только Аллах наставляет на прямой путь тех, кого пожелает. Он лучше знает тех, кто следует прямым путем.
57. Они (неверующие мекканцы) сказали: «Если мы последуем за верным руководством вместе с тобой, то мы будем выброшены из нашей земли». Разве Мы не закрепили за ними безопасного святилища, в которое привозят плоды любых видов в качестве пропитания от Нас? Однако большинство их не ведает этого.
58. Сколько селений, которые были неблагодарны за средства к существованию, Мы погубили! Вот их жилища, в которых никто не проживает после них, за исключением немногих. Мы унаследовали все это.
59. Твой Господь не уничтожал селения, пока не отправлял в важнейшее из них посланника, который читал им Наши аяты. Мы не уничтожали селения, если только их жители не были беззаконниками.
60. Все, что вам даровано, является всего лишь преходящим благом мирской жизни и ее украшением, а у Аллаха – нечто более прекрасное и долговечное. Неужели вы не разумеете?
61. Неужели тот, кому Мы дали прекрасное обещание, с которым он непременно встретится, равен тому, кого Мы наделили преходящими благами мирской жизни и кто в День воскресения предстанет в числе обитателей Ада?
62. В тот день Он воззовет к ним и скажет: «Где же Мои сотоварищи, о существовании которых вы предполагали?»
63. Тогда те, относительно которых подтвердилось Слово, скажут: «Господь наш! Вот те, которых мы ввели в заблуждение. Мы ввели их в заблуждение, потому что сами были заблудшими. Мы отрекаемся от них перед Тобой. Не нам они поклонялись».
64. Им скажут: «Призовите своих сотоварищей!» Они призовут их, но те не ответят им, и тогда они узреют наказание. О, если бы они следовали прямым путем!
65. В тот день Он воззовет к ним и скажет: «Что вы ответили посланникам?»
66. В тот день известия будут сокрыты от них, и они не будут расспрашивать друг друга.
67. А тот, кто раскаялся, уверовал и поступал праведно, возможно, окажется в числе преуспевших.
68. Твой Господь создает, что пожелает, и избирает, но у них нет выбора. Аллах пречист и превыше тех, кого они приобщают в сотоварищи!
69. Твой Господь знает то, что кроется в их груди, и то, что они обнаруживают.
70. Он – Аллах, кроме Которого нет иного божества. Ему надлежит хвала в первой жизни и в Последней жизни. Он принимает решения, и к Нему вы будете возвращены.
71. Скажи: «Как вы думаете, если Аллах продлит вам ночь до Дня воскресения, то какой бог, кроме Аллаха, сможет принести вам свет? Неужели вы не слышите?»
72. Скажи: «Как вы думаете, если Аллах продлит вам день до Дня воскресения, то какой бог, кроме Аллаха, сможет принести вам ночь, чтобы вы могли отдохнуть во время нее? Неужели вы не видите?»
73. По Своей милости Он сотворил для вас ночь и день, чтобы вы отдыхали во время нее и искали Его милость, – быть может, вы будете благодарны.
74. В тот день Он воззовет к ним и скажет: «Где же Мои сотоварищи, о существовании которых вы предполагали?»
75. Из каждой общины Мы выберем свидетеля и скажем: «Приведите ваше доказательство!» Тогда они узнают, что истина – с Аллахом. И покинет их то, что они измышляли.
76. Воистину, Карун (Корей) был соплеменником Мусы, но притеснял их. Мы даровали ему столько сокровищ, что ключи от них были обременительны даже для нескольких силачей. Соплеменники сказали ему: «Не ликуй, ведь Аллах не любит ликующих.
77. Посредством того, что Аллах даровал тебе, стремись к Последней обители, но не забывай о своей доле в этом мире! Твори добро, подобно тому, как Аллах сотворил добро для тебя, и не стремись распространять нечестие на земле, ведь Аллах не любит распространяющих нечестие».
78. Он сказал: «Все это даровано мне благодаря знанию, которым я обладаю». Неужели он не знал, что до него Аллах погубил целые поколения, которые превосходили его мощью и накоплениями? Грешники не будут спрошены об их грехах.
79. Он вышел к своему народу в своих украшениях. Те, которые желали мирской жизни, сказали: «Вот если бы у нас было то, что даровано Каруну (Корею)! Воистину, он обладает великой долей».
80. А те, которым было даровано знание, сказали: «Горе вам! Вознаграждение Аллаха будет лучше для тех, которые уверовали и поступали праведно. Но не обретет этого никто, кроме терпеливых».
81. Мы заставили землю поглотить его вместе с его домом. Не было у него сторонников, которые помогли бы ему вместо Аллаха, и сам он не мог помочь себе.
82. А те, которые накануне желали оказаться на его месте, наутро сказали: «Ох! Аллах увеличивает или ограничивает удел тому из Своих рабов, кому пожелает? Если бы Аллах не оказал нам милость, то Он заставил бы землю поглотить нас. Ох! Неверующие не преуспеют».
83. Ту Последнюю обитель Мы определили для тех, которые не желают превозноситься на земле и распространять нечестие. Добрый исход уготован только для богобоязненных.
84. Тот, который предстанет с добрым деянием, получит нечто лучшее. А если кто предстанет со злым деянием, то ведь творящие зло получат воздаяние только за то, что они совершали.
85. Тот, кто ниспослал тебе Коран и сделал его предписания обязательными, непременно вернет тебя к месту возвращения (в Мекку или в Рай). Скажи: «Мой Господь лучше знает, кто принес верное руководство, а кто находится в очевидном заблуждении».
86. Ты не ожидал, что тебе будет ниспослано Писание, но это было милостью от твоего Господа. Посему никогда не поддерживай неверующих.
87. Да не отвратят они тебя от аятов Аллаха после того, как они были ниспосланы тебе. Призывай к своему Господу и не будь одним из многобожников.
88. Не взывай наряду с Аллахом к другим богам. Нет божества, кроме Него! Всякая вещь погибнет, кроме Его Лика. Только Он принимает решения, и к Нему вы будете возвращены.


029. Паук

Сура 29. Паук

1. Алиф. Лям. Мим.
2. Неужели люди полагают, что их оставят и не подвергнут искушению только за то, что они скажут: «Мы уверовали»?
3. Мы уже подвергли искушению тех, кто был до них. Аллах непременно узнает тех, которые говорят правду, и непременно узнает лжецов.
4. Неужели те, которые совершают злые деяния, полагают, что они опередят Нас (спасутся от наказания)? Скверно же они судят!
5. Если кто надеется на встречу с Аллахом, то ведь срок Аллаха непременно наступит. Он – Слышащий, Видящий.
6. Тот, кто сражается, сражается во благо себе. Воистину, Аллах не нуждается в мирах!
7. Тем, которые уверовали и совершали праведные деяния, Мы простим их злодеяния и воздадим за наилучшее из того, что они совершали (или лучшим, чем то, что они совершали; или наилучшим образом за то, что они совершали).
8. Мы заповедали человеку быть добрым к родителям. А если они станут сражаться с тобой, чтобы ты приобщал ко мне сотоварищей, о которых ты ничего не знаешь, то не повинуйся им. Ко Мне предстоит ваше возвращение, и тогда Я поведаю вам о том, что вы совершали.
9. А тех, которые уверовали и совершали праведные деяния, Мы введем в Рай вместе с праведниками.
10. Среди людей есть такие, которые говорят: «Мы уверовали в Аллаха». Но стоит им пострадать ради Аллаха, как они принимают искушение людей за мучения от Аллаха. Если же явится победа от твоего Господа, то они непременно скажут: «Мы были вместе с вами». Но разве Аллаху не лучше знать, что таится в груди миров?
11. Аллах непременно узнает тех, кто уверовал, и непременно узнает лицемеров.
12. Неверующие говорят тем, которые уверовали: «Следуйте нашим путем, и мы возьмем на себя ваши грехи». Они не возьмут на себя даже части их грехов. Воистину, они – лжецы.
13. Они непременно понесут свое бремя и другое бремя вместе со своим бременем. В День воскресения их непременно спросят о том, что они измышляли.
14. Мы послали Нуха (Ноя) к его народу, и он пробыл среди них тысячу лет без пятидесяти годов. Они были беззаконниками, и их погубил потоп.
15. Мы спасли его вместе с теми, кто был в ковчеге, и сделали его (ковчег или чудесное спасение) знамением для миров.
16. А вот Ибрахим (Авраам) сказал своему народу: «Поклоняйтесь Аллаху и бойтесь Его! Так будет лучше для вас, если бы вы только знали.
17. Вы поклоняетесь вместо Аллаха идолам и измышляете ложь. Воистину, те, кому вы поклоняетесь вместо Аллаха, не способны даровать вам пропитание. Ищите же пропитание у Аллаха, поклоняйтесь Ему и благодарите Его. К Нему вы будете возвращены».
18. Если вы сочтете это ложью, то ведь до вас целые народы считали это ложью, но на Посланника возложена только ясная передача откровения.
19. Неужели они не видят, как Аллах создает творение в первый раз, а затем воссоздает его. Воистину, это для Аллаха легко.
20. Скажи: «Постранствуйте по земле и посмотрите, как Он создал творение в первый раз. Затем Аллах создаст конечное творение (воскресит мертвых). Воистину, Аллах способен на всякую вещь.
21. Он подвергает мучениям, кого пожелает, и милует, кого пожелает, и к Нему вы будете возвращены.
22. Вы не сможете сбежать ни на земле, ни на небе, и не будет у вас покровителей и помощников помимо Аллаха».
23. Те, которые не веруют в знамения Аллаха и во встречу с Ним, потеряли надежду на Мою милость. Именно им уготованы мучительные страдания.
24. В ответ его народ лишь сказал: «Убейте его или сожгите!» Но Аллах спас его из огня. Воистину, в этом – знамения для верующих людей.
25. Он сказал: «Вы стали поклоняться идолам вместо Аллаха только из-за любви (или ради любви) друг к другу в мирской жизни. Но потом, в День воскресения, одни из вас станут отвергать и проклинать других. Вашим пристанищем будет Огонь, и не будет у вас защитников».
26. В него уверовал Лут (Лот), и он (Ибрахим) сказал: «Я собираюсь совершить переселение ради своего Господа. Воистину, Он – Могущественный, Мудрый».
27. Мы даровали ему Исхака (Исаака) и Йакуба (Иакова), а его потомству – пророчество и Писание. Мы даровали ему его награду в этом мире, а в Последней жизни он будет в числе праведников.
28. Вот Лут (Лот) сказал своему народу: «Воистину, вы совершаете мерзость, которую не совершал до вас никто из миров.
29. Неужели вы вожделеете мужчин, перекрываете дороги и совершаете предосудительное на своих сборищах?» В ответ его народ лишь сказал: «Нашли на нас мучения от Аллаха, если ты говоришь правду».
30. Он сказал: «Господи! Помоги мне одержать верх над нечестивыми людьми!»
31. Когда Наши посланцы прибыли к Ибрахиму (Аврааму) с радостной вестью, они сказали: «Мы собираемся погубить жителей этого селения. Воистину, его жители являются беззаконниками».
32. Он сказал: «Но ведь там Лут (Лот)!» Они сказали: «Нам лучше знать, кто там! Мы непременно спасем его и его семью, кроме его жены, которая будет в числе оставшихся позади».
33. Когда Наши посланцы прибыли к Луту (Лоту), он огорчился и почувствовал свое бессилие. Тогда они сказали: «Не бойся и не печалься! Мы спасем тебя и твою семью, кроме твоей жены, которая будет в числе оставшихся позади.
34. Мы низвергнем на жителей этого селения наказание с небес за то, что они грешили».
35. Мы оставили от него (селения народа Лута) ясное знамение для людей разумеющих.
36. Мы отправили к мадьянитам их брата Шуейба, и он сказал: «О мой народ! Поклоняйтесь Аллаху, надейтесь на Последний день и не творите на земле зла, распространяя нечестие».
37. Они сочли его лжецом, и тогда их постигло землетрясение, и они оказались повергнуты ниц в своих домах.
38. А также адиты и самудяне! Вам это ясно по их жилищам. Сатана представил им их деяния прекрасными и сбил их с пути, хотя они были проницательны.
39. А также Карун (Корей), Фараон и Хаман! Муса (Моисей) явился к ним с ясными знамениями, но они превознеслись на земле и не смогли опередить наказание.
40. Каждого Мы схватили за его грех. На некоторых из них Мы наслали ураган с камнями, некоторых из низ поразил чудовищный вопль, некоторых из них по Нашему велению поглотила земля, а некоторых из них Мы потопили. Аллах не был несправедлив к ним – они сами поступали несправедливо по отношению к себе.
41. Те, которые взяли себе покровителей и помощников помимо Аллаха, подобны пауку, соткавшему себе жилище. Воистину, самое непрочное жилище – это жилище паука. Если бы они только знали!
42. Воистину, Аллах знает всех тех, кому они поклоняются помимо Него (или знает, что те, кому они поклоняются помимо Него, являются ничем). Он – Могущественный, Мудрый.
43. Такие притчи Мы приводим людям, но разумеют их только обладающие знанием.
44. Аллах создал небеса и землю во истине. Воистину, в этом – знамение для верующих.
45. Читай то, что внушено тебе из Писания, и совершай намаз. Воистину, намаз оберегает от мерзости и предосудительного. Но поминание Аллаха – гораздо важнее, и Аллах знает о том, что вы творите.
46. Если вступаете в спор с людьми Писания, то ведите его наилучшим образом. Это не относится к тем из них, которые поступают несправедливо. Скажите: «Мы уверовали в то, что ниспослано нам, и то, что ниспослано вам. Наш Бог и ваш Бог – один, и мы покоряемся только Ему».
47. Так Мы ниспослали тебе Писание. Те, кому Мы даровали Писание, веруют в него. И среди этих (современников Пророка Мухаммада из числа людей Писания) есть такие, которые веруют в него (Коран), и только неверующие отвергают Наши знамения.
48. Ты не читал прежде ни одного Писания и не переписывал его своей десницей. В противном случае приверженцы лжи впали бы в сомнение.
49. Напротив, это – ясные аяты в груди тех, кому даровано знание, и только беззаконники отвергают Наши знамения.
50. Они говорят: «Почему ему не ниспосланы знамения от его Господа?» Скажи: «Воистину, знамения – у Аллаха, а я – всего лишь предостерегающий и разъясняющий увещеватель».
51. Неужели им не достаточно того, что Мы ниспослали тебе Писание, которое им читается? Воистину, в этом – милость и напоминание для верующих людей.
52. Скажи: «Довольно того, что Аллах является Свидетелем между мною и вами. Он знает то, что на небесах и на земле. Те же, которые уверовали в ложь и не уверовали в Аллаха, непременно окажутся в убытке».
53. Они торопят тебя с мучениями. Если бы не назначенный срок, то мучения уже явились бы к ним. Воистину, они явятся к ним внезапно, и они даже не почувствуют этого.
54. Они торопят тебя с мучениями. Воистину, Геенна непременно обступит неверующих.
55. В тот день мучения покроют их сверху и из-под ног. Он скажет: «Вкусите то, что вы совершали!»
56. О Мои верующие рабы! Воистину, Моя земля обширна, поклоняйтесь же Мне!
57. Каждая душа вкусит смерть, а потом вы будете возвращены к Нам.
58. Тех, которые уверовали и совершали праведные деяния, Мы непременно поселим в горницах в Раю, в котором текут реки. Они пребудут там вечно. Как же прекрасно вознаграждение тружеников,
59. которые были терпеливы и уповали на своего Господа!
60. Сколько есть живых существ, которые не уносят своего пропитания (или не запасаются своим пропитанием)! Аллах наделяет пропитанием их и вас. Он – Слышащий, Знающий.
61. Если ты спросишь их: «Кто создал небеса и землю и подчинил солнце и луну?» – они непременно скажут: «Аллах». До чего же они отвращены от истины!
62. Аллах увеличивает или ограничивает удел тому из Своих рабов, кому пожелает. Воистину, Аллах знает обо всякой вещи.
63. Если ты спросишь их: «Кто ниспосылает с неба воду и оживляет ею землю после того, как она умерла?» – они непременно скажут: «Аллах». Скажи: «Хвала Аллаху!» Но большинство их не разумеет.
64. Мирская жизнь – всего лишь игра и потеха, а Последняя обитель – это настоящая жизнь. Если бы они только знали это!
65. Когда они садятся на корабль, то взывают к Аллаху, очищая перед Ним свою веру. Когда же Он спасает их и выводит на сушу, они тотчас начинают приобщать сотоварищей.
66. Это происходит для того, чтобы они проявили неблагодарность за то, чем Мы их одарили, и могли попользоваться благами, но скоро они узнают.
67. Неужели они не видят, что Мы сделали Мекку безопасным святилищем, тогда как вокруг них людей хватают? Неужели они веруют в ложь и не веруют в милость Аллаха?
68. Кто может быть несправедливее того, кто возводит навет на Аллаха или считает ложью истину, которая явилась к нему? Разве не в Геенне будет обитель неверующих?
69. А тех, которые сражаются ради Нас, Мы непременно поведем Нашими путями. Воистину, Аллах – с творящими добро!


030. Pумы

Сура 30. Pумы

1. Алиф. Лям. Мим.
2. Повержены римляне
3. в самой низкой (или ближайшей) земле. Но после своего поражения они одержат верх
4. через несколько (от трех до девяти) лет. Аллах принимал решения до этого и будет принимать их после этого. В тот день верующие возрадуются
5. помощи Аллаха. Он помогает, кому пожелает. Он – Могущественный, Милосердный.
6. Таково обещание Аллаха, и Аллах не нарушает Своего обещания, однако большинство людей не знают этого.
7. Они знают о мирской жизни только явное и беспечны к Последней жизни.
8. Неужели они не размышляли о самих себе? Аллах создал небеса, землю и то, что между ними, только ради истины и только на определенный срок. Но многие люди не веруют во встречу со своим Господом.
9. Неужели они не странствовали по земле и не видели, каким был конец тех, кто был до них? Они превосходили их силой, возделывали землю и отстраивали ее лучше, чем это делают они (мекканские язычники). Их посланники приносили им ясные знамения. Аллах не был несправедлив к ним – они сами поступили несправедливо по отношению к себе.
10. Концом тех, кто творил зло, стало зло, потому что они сочли ложью знамения Аллаха и насмехались над ними.
11. Аллах создает творение в первый раз, а затем воссоздает его. А после этого вы будете возвращены к Нему.
12. В тот день, когда наступит Час, грешники придут в отчаяние.
13. Никто из их сотоварищей не заступится за них, и они отвергнут своих сотоварищей.
14. В тот день, когда наступит Час, они (творения) разделятся.
15. Те, которые уверовали и совершали праведные деяния, будут радоваться (или слушать пение) в Райском саду.
16. А те, которые не уверовали и сочли ложью Наши знамения и встречу в Последней жизни, будут испытывать мучения.
17. Славьте же Аллаха, когда для вас наступает вечер и когда наступает утро!
18. Ему надлежит хвала на небесах и на земле. Славьте Его после полудня и в полдень!
19. Он выводит живое из мертвого и выводит мертвое из живого. Он оживляет землю после ее смерти, и таким же образом вы будете выведены из могил.
20. Среди Его знамений – то, что Он сотворил вас из земли. После этого вы стали родом человеческим и расселяетесь.
21. Среди Его знамений – то, что Он сотворил из вас самих жен для вас, чтобы вы находили в них успокоение, и установил между вами любовь и милосердие. Воистину, в этом – знамения для людей размышляющих.
22. Среди Его знамений – сотворение небес и земли и различие ваших языков и цветов. Воистину, в этом – знамения для обладающих знанием.
23. Среди Его знамений – ваш ночной и дневной сон и ваши поиски Его милости. Воистину, в этом – знамения для людей слышащих.
24. Среди Его знамений – то, что Он показывает вам молнию, чтобы вызвать у вас страх и надежду, а также ниспосылает с неба воду и оживляет ею землю после ее смерти. Воистину, в этом – знамения для людей разумеющих.
25. Среди Его знамений – то, что небо и земля держатся по Его воле. Потом Он позовет вас всего один раз, и вы выйдете из могил.
26. Ему принадлежат те, кто на небесах и на земле. Все они покорны Ему.
27. Он – Тот, Кто создает творения в первый раз, а затем воссоздает их, и сделать это для Него еще легче. Ему принадлежат наивысшие качества на небесах и на земле. Он – Могущественный, Мудрый.
28. Он привел вам притчу о вас самих. Есть ли среди невольников, которыми овладели ваши десницы, совладельцы того, чем Мы наделили вас, которые имеют с вами одинаковые права на это и которых вы опасаетесь так, как опасаетесь друг друга? Так Мы разъясняем знамения для людей разумеющих.
29. Но нет! Беззаконники потакают своим желаниям безо всякого знания. Кто наставит на прямой путь тех, кого Аллах ввел в заблуждение? Не будет для них помощников!
30. Обрати свой лик к религии, исповедуя единобожие. Таково врожденное качество, с которым Аллах сотворил людей. Творение Аллаха не подлежит изменению. Такова правая вера, но большинство людей не знают этого.
31. Обращайтесь к Нему с раскаянием, бойтесь Его, совершайте намаз и не будьте в числе многобожников,
32. в числе тех, которые внесли раскол в свою религию и стали сектами, каждая из которых радуется тому, что имеет.
33. Когда людей касается зло, они начинают взывать к своему Господу, обращаясь к Нему с раскаянием. А затем, когда Он дает им вкусить милость от Него, часть из них начинает приобщать сотоварищей к своему Господу,
34. Это происходит для того, чтобы они проявили неблагодарность за то, чем Мы их одарили. Пользуйтесь благами, и скоро вы узнаете.
35. Разве Мы ниспослали им доказательство, которое говорило бы им о тех, кого они приобщают в сотоварищи к Нему?
36. Когда Мы даем людям вкусить милость, они радуются ей. Когда же зло постигает их за то, что приготовили их руки, они тотчас приходят в отчаяние.
37. Разве они не видят, что Аллах увеличивает или ограничивает удел, кому пожелает? Воистину, в этом – знамения для людей верующих.
38. Отдавай родственнику то, что ему полагается по праву, а также бедняку и путнику. Это лучше для тех, кто стремится к Лику Аллаха. Именно они являются преуспевшими.
39. Дары, которые вы преподносите, чтобы приумножить их за счет чужого богатства, не приумножатся у Аллаха. Приумножен для вас будет закят, который вы раздаете, стремясь к Лику Аллаха.
40. Аллах – Тот, Кто создал вас, а потом одарил пропитанием. Потом Он умертвит вас, а потом оживит. Есть ли среди ваших сотоварищей такой, который совершал бы нечто из этого? Пречист Он и превыше тех, кого вы приобщаете в сотоварищи!
41. Зло появляется на суше и на море по причине того, что совершают людские руки, чтобы они вкусили часть того, что они натворили, и чтобы они вернулись на прямой путь.
42. Скажи: «Постранствуйте по земле и посмотрите, каким был конец тех, которые жили прежде. Большинство из них были многобожниками».
43. Обрати свой лик к правой вере до того, как придет Неотвратимый день от Аллаха. В тот день они будут поделены на две группы.
44. Кто не уверовал, того неверие обратится против него самого. А те, которые совершали праведные деяния, будут готовить для себя места в Раю.
45. Это произойдет для того, чтобы Он воздал Своими щедротами тем, которые уверовали и совершали праведные деяния. Воистину, Он не любит неверующих.
46. Среди Его знамений – то, что Он посылает ветры добрыми вестниками, чтобы дать вам вкусить от Его милости, чтобы корабли плыли по Его воле и чтобы вы искали Его милость, – быть может, вы будете благодарны.
47. Мы уже отправляли до тебя посланников к их народам, и они приносили им ясные знамения. Мы отомстили грешникам, и Нашим долгом было помогать верующим.
48. Аллах – Тот, Кто посылает ветры, которые поднимают облака. Он простирает их по небу, как пожелает, и разрывает их в клочья. Потом ты видишь, как из их расщелин льется дождь. Стоит Ему пролить его на тех из Своих рабов, на кого Он пожелает, как они радуются,
49. хотя до того, как он был ниспослан им, они были в отчаянии.
50. Посмотри на следы милости Аллаха, на то, как Он оживляет землю после ее смерти. Воистину, Он способен оживить мертвых и способен на всякую вещь.
51. Если Мы пошлем ветер и они увидят, как она (нива) пожелтела, то после этого они станут неблагодарны.
52. Воистину, ты не заставишь слышать мертвецов и не заставишь глухих услышать призыв, когда они обращаются вспять.
53. Ты не выведешь слепых из их заблуждения. Ты можешь заставить слышать только тех, которые веруют в Наши знамения, будучи мусульманами.
54. Аллах – Тот, Кто создает вас из слабости (создает вас из капли или создает вас слабыми). После слабости Он одаряет вас силой, а потом заменяет силу на слабость и седину. Он творит, что пожелает, ибо Он – Знающий, Всемогущий.
55. В тот день, когда наступит Час, грешники станут клясться, что они пробыли на земле или в могилах всего лишь один час. Таким же образом они были отвращены от истины!
56. А те, кому дарованы знание и вера, скажут: «В соответствии с предписанием Аллаха вы пробыли там до Дня воскресения. Это и есть День воскресения, но вы не знали этого».
57. В тот день беззаконникам не принесут пользы их извинения (или оправдания), и от них не потребуют покаяния.
58. Мы уже привели людям в этом Коране любые притчи. Если ты явишь им знамение, то неверующие непременно скажут: «Вы – всего лишь приверженцы лжи».
59. Так Аллах запечатывает сердца тех, которые не обладают знанием.
60. Будь же терпелив, ведь обещание Аллаха истинно. И пусть те, которые лишены убежденности, не находят тебя легковесным (не отвращают тебя от религии).


031. Лукмaн

Сура 31. Лукмaн

1. Алиф. Лям. Мим.
2. Это – аяты мудрого Писания,
3. верное руководство и милость для творящих добро,
4. которые совершают намаз, выплачивают закят и убеждены в Последней жизни.
5. Они следуют верному руководству от их Господа, и они являются преуспевшими.
6. Среди людей есть такой, который покупает праздные речи (песни и музыку), чтобы сбивать других с пути Аллаха безо всякого знания, и высмеивает их (знамения Аллаха). Таким уготованы унизительные мучения.
7. Когда ему читают Наши аяты, он надменно отворачивается, словно он даже не слышал их, словно он туг на ухо. Обрадуй же его вестью о мучительных страданиях.
8. Воистину, тем, которые уверовали и совершали праведные деяния, уготованы Сады блаженства.
9. Они пребудут в них вечно согласно истинному обещанию Аллаха. Он – Могущественный, Мудрый.
10. Он создал небеса безо всяких опор, которые бы вы могли увидеть, воздвиг на земле незыблемые горы, чтобы она не колебалась вместе с вами, и расселил на ней всяких животных. Мы ниспослали с неба воду и взрастили там всякие благородные виды.
11. Таково творение Аллаха! Так покажите Мне, что сотворили все остальные. О нет! Беззаконники находятся в очевидном заблуждении.
12. Мы даровали Лукману мудрость: «Благодари Аллаха! Тот, кто благодарит, поступает только во благо себе. А если кто неблагодарен, то ведь Аллах – Богатый, Достохвальный».
13. Вот Лукман сказал своему сыну, наставляя его: «О сын мой! Не приобщай к Аллаху сотоварищей, ибо многобожие является великой несправедливостью».
14. Мы заповедали человеку делать добро его родителям. Его мать носила его, испытывая изнеможение за изнеможением, и отняла его от груди в два года. Благодари Меня и своих родителей, ибо ко Мне предстоит прибытие.
15. А если они будут сражаться с тобой, чтобы ты приобщил ко Мне сотоварищей, о которых у тебя нет знаний, то не повинуйся им, но сопровождай их в этом мире по-доброму и следуй путем тех, кто обратился ко Мне. Потом вам предстоит вернуться ко Мне, и Я поведаю вам о том, что вы совершили.
16. О сын мой! Если нечто весом с горчичное зернышко будет внутри скалы, или на небесах, или в земле, то Аллах принесет его. Воистину, Аллах – Проницательный (или Добрый), Ведающий.
17. О сын мой! Совершай намаз, повелевай совершать одобряемое, запрещай предосудительное и терпеливо сноси все, что постигает тебя. Воистину, в этих делах надлежит проявлять решимость.
18. Не отворачивай своего лица от людей из высокомерия и не шествуй по земле кичливо. Воистину, Аллах не любит всяких гордецов и бахвалов.
19. Ступай размеренной поступью и понижай свой голос, ибо самый неприятный голос – это рев осла.
20. Неужели вы не видите, что Аллах подчинил вам то, что на небесах, и то, что на земле, и одарил вас сполна Своими явными и незримыми благами? Но среди людей находится такой, который спорит об Аллахе, не имея ни знания, ни верного руководства, ни озаряющего Писания.
21. Когда им говорят: «Следуйте за тем, что ниспослал Аллах!» – они говорят: «О нет! Мы будем следовать тому, чему следовали наши отцы». А если сатана позовет их к мучениям в Пламени?
22. Кто подчинил свой лик Аллаху, будучи творящим добро, тот ухватился за надежную рукоять, а решение всех дел – за Аллахом.
23. А если кто не уверовал, то пусть его неверие не печалит тебя. Им предстоит вернутся к Нам, и Мы поведаем им о том, что они совершили. Воистину, Аллах знает о том, что в груди.
24. Мы позволим им пользоваться благами недолгое время, а потом принудим к страшным мучениям.
25. Если ты спросишь их: «Кто сотворил небеса и землю?» – они непременно скажут: «Аллах». Скажи: «Хвала Аллаху!» Но большинство их не знает.
26. Аллаху принадлежит то, что на небесах и на земле. Воистину, Аллах – Богатый, Достохвальный.
27. Если бы все деревья земли стали письменными тростями, а за морем чернил находилось еще семь морей, то не исчерпались бы Слова Аллаха. Воистину, Аллах – Могущественный, Мудрый.
28. Сотворение и воскрешение ваше подобно сотворению и воскрешению одного человека. Воистину, Аллах – Слышащий, Видящий.
29. Разве ты не видишь, что Аллах удлиняет день за счет ночи и удлиняет ночь за счет дня, и подчинил солнце и луну, которые движутся к назначенному сроку, и что Аллаху ведомо о том, что вы совершаете?
30. Это – потому, что Аллах является Истиной, а все, к чему взывают помимо Него, является ложью, а также потому, что Аллах – Возвышенный, Большой.
31. Разве ты не видишь, что по милости Аллаха корабль плывет по морю, чтобы Он показал вам некоторые из Своих знамений? Воистину, в этом – знамения для каждого, кто терпелив и благодарен.
32. Когда волна накрывает их, словно тень, они взывают к Аллаху, очищая перед Ним свою веру. Когда же Он спасает их и выводит на сушу, то среди них находится тот, кто проявляет умеренность (проявляет покорность или уклоняется от должной благодарности). Но отвергают Наши знамения только неблагодарные изменники.
33. О люди! Бойтесь вашего Господа и страшитесь того дня, когда родитель никак не защитит своего ребенка, а ребенок – своего родителя. Обещание Аллаха истинно, и пусть не обольщает вас мирская жизнь, и пусть соблазнитель (сатана) не обольщает вас относительно Аллаха.
34. Воистину, только Аллах обладает знанием о Часе, ниспосылает дождь и знает о том, что в утробах. Ни один человек не знает, что он приобретет завтра, и ни один человек не знает, в какой земле он умрет. Воистину, Аллах – Знающий, Ведающий.


032. Поклон

Сура 32. Поклон

1. Алиф. Лям. Мим.
2. Это Писание, в котором нет сомнения, ниспослано Господом миров.
3. Или же они скажут: «Он измыслил его»? Нет, оно является истиной от твоего Господа, чтобы ты предостерег людей, к которым до тебя не приходил предостерегающий увещеватель, – быть может, они последуют прямым путем.
4. Аллах – Тот, Кто создал небеса и землю и то, что между ними, за шесть дней, а затем вознесся на Трон (или утвердился на Троне). Нет для вас, помимо Него, ни покровителя, ни заступника. Неужели вы не помяните назидание?
5. Он управляет делами с неба до земли, а затем они опять восходят к Нему в течение дня, который продолжается тысячу лет по тому, как вы считаете.
6. Таков Ведающий сокровенное и явное, Могущественный, Милосердный,
7. Который превосходно создал все, что сотворил, и начал создавать человека из глины,
8. затем создал его потомство из капли презренной жидкости,
9. затем придал ему соразмерный облик, вдохнул в него от Своего духа и даровал вам слух, зрение и сердца. Но как мала ваша благодарность!
10. Они говорят: «Неужели после того, как мы затеряемся в земле, мы возродимся в новом творении?» Но они не веруют во встречу со своим Господом.
11. Скажи: «Ангел смерти, которому вы поручены, упокоит вас, а затем вы будете возвращены к своему Господу».
12. Если бы ты видел, как грешники опустят головы перед своим Господом: «Господь наш! Мы увидели и услышали. Пошли нас обратно, и мы будем поступать праведно. Воистину, мы обрели убежденность».
13. Если бы Мы пожелали, то наставили бы на прямой путь каждого человека, однако исполнится Слово Мое: «Я непременно заполню Геенну джиннами и людьми – всеми вместе!»
14. Вкусите за то, что вы предали забвению встречу с этим днем вашим. Воистину, Мы предали забвению вас самих. Вкусите же вечные мучения за то, что вы совершали.
15. Воистину, веруют в Наши знамения только те, которые, когда им напоминают о них, падают ниц, прославляют хвалой своего Господа и не проявляют высокомерия.
16. Они отрывают свои бока от постелей, взывая к своему Господу со страхом и надеждой, и расходуют из того, чем Мы их наделили.
17. Ни один человек не знает, какие услады для глаз сокрыты для них в воздаяние за то, что они совершали.
18. Неужели верующий подобен нечестивцу? Не равны они!
19. Для тех, которые уверовали и совершали праведные деяния, Сады пристанища станут угощением за то, что они совершили.
20. А пристанищем нечестивцев будет Огонь. Всякий раз, когда они захотят выйти оттуда, их вернут туда, и им будет сказано: «Вкусите мучения в Огне, которые вы считали ложью!»
21. Но помимо величайших мучений Мы непременно дадим им вкусить меньшие мучения, чтобы они могли вернуться на прямой путь.
22. Кто может быть несправедливее того, кому напомнили об аятах его Господа, после чего он отвернулся от них? Воистину, Мы отомстим грешникам.
23. Мы даровали Мусе (Моисею) Писание, и не сомневайся во встрече с ним (во встрече с Мусой или встрече Мусы с Аллахом). Мы сделали его (Писание) верным руководством для сынов Исраила (Израиля).
24. Мы создали среди них предводителей, которые вели остальных по Нашему повелению прямым путем, поскольку они были терпеливы и убежденно верили в Наши знамения.
25. В День воскресения твой Господь рассудит между ними в том, в чем они расходились во мнениях.
26. Неужели их не привело на прямой путь то, что Мы погубили до них столько поколений, по жилищам которых они ходят? Воистину, в этом есть знамения. Неужели они не прислушаются?
27. Неужели они не видят, что Мы пригоняем воду к сухой земле и выводим посредством нее посевы, которыми питаются их скот и они сами? Неужели они не видят этого?
28. Они говорят: «Когда же свершится этот суд, если вы говорите правду?»
29. Скажи: «В День суда неверующим не принесет пользы их вера, и они не получат отсрочки».
30. Отвернись от них и подожди, ведь они тоже ждут.


033. Сонмы

Сура 33. Сонмы

1. О Пророк! Бойся Аллаха и не повинуйся неверующим и лицемерам. Воистину, Аллах – Знающий, Мудрый.
2. Следуй тому, что внушается тебе в откровении от твоего Господа. Воистину, Аллах ведает о том, что вы совершаете.
3. Уповай на Аллаха, и довольно того, что Аллах является Попечителем и Хранителем!
4. Аллах не даровал человеку двух сердец в одном теле. Он не сделал вашими матерями тех ваших жен, которых вы объявляете запретными для себя, и не сделал ваших приемных сыновей вашими сыновьями. Это – всего лишь слова из ваших уст. Аллах же глаголет истину и наставляет на прямой путь.
5. Зовите их (приемных детей) по именам их отцов. Это более справедливо перед Аллахом. Если же вы не знаете их отцов, то они являются вашими братьями по вере и вашими близкими. Не будет на вас греха, если вы совершите ошибку, если только вы не вознамерились совершить такое в сердце. Аллах – Прощающий, Милосердный.
6. Пророк ближе к верующим, чем они сами, а его жены – их матери. В соответствии с предписанием Аллаха, кровные родственники ближе друг к другу, чем верующие и мухаджиры, если только вы не сделаете добро своим друзьям. Так было записано в Писании (Хранимой скрижали).
7. Вот Мы заключили завет с пророками, с тобой, Нухом (Ноем), Ибрахимом (Авраамом), Мусой (Моисеем) и Исой (Иисусом), сыном Марьям (Марии). Мы заключили с ними суровый завет,
8. чтобы Он спросил правдивых об их правдивости. Он приготовил неверующим мучительные страдания.
9. О те, которые уверовали! Помните милость Аллаха, которая была оказана вам, когда воины выступили против вас. Мы наслали на них ветер и воинов, которых вы не видели. Аллах видит то, что вы совершаете.
10. Вот они напали на вас сверху и снизу, и тогда взоры замерли, сердца достигли горла, и вы стали делать предположения об Аллахе.
11. Там верующие подверглись испытанию и сильному потрясению.
12. Вот сказали лицемеры и те, чьи сердца поражены недугом: «Обещания Аллаха и Его Посланника были всего лишь обольщением».
13. Вот некоторые из них сказали: «О жители Ясриба (Медины), вы не сможете выстоять! Вернитесь!» А некоторые из них попросили разрешения у Пророка и сказали: «Наши дома остались беззащитны». Они не были беззащитны – они лишь хотели сбежать.
14. Если бы они (союзники) вторглись в него со всех сторон и потребовали бы от них искушения (отказаться от веры), то они пошли бы на это и не стали бы медлить с этим, разве что немного.
15. А ведь прежде они заключили завет с Аллахом о том, что не обратятся вспять. О завете с Аллахом они будут спрошены.
16. Скажи: «Бегство не принесет вам пользы, если вы пытаетесь сбежать от смерти или гибели. В этом случае вы будете пользоваться благами лишь недолго».
17. Скажи: «Кто защитит вас от Аллаха, если Он пожелает вам зла? А если Он пожелает оказать вам милость?» Они не найдут для себя вместо Аллаха ни покровителя, ни помощника.
18. Аллах знает тех из вас, которые отвращают людей от участия в войне, и тех, которые говорят своим братьям: «Идите к нам!» Они принимают в войне ничтожное участие,
19. поскольку они скупы по отношению к вам. Когда ими овладевает страх, ты видишь, как они смотрят на тебя. Их глаза вращаются, словно у того, кто теряет сознание перед смертью. Когда же страх проходит, они обижают вас острыми языками, скупясь на добро. Они не уверовали, и Аллах сделал тщетными их деяния. Это для Аллаха было легко.
20. Они полагают, что союзники не ушли. Если бы союзники пришли, то они захотели бы кочевать среди бедуинов и расспрашивать о вас. Будь они вместе с вами, то они бы не сражались, разве что немного.
21. В Посланнике Аллаха был прекрасный пример для вас, для тех, кто надеется на Аллаха и Последний день и премного поминает Аллаха.
22. Когда верующие увидели союзников, они сказали: «Это – то, что обещали нам Аллах и Его Посланник. Аллах и Его Посланник сказали правду». Это приумножило в них лишь веру и покорность.
23. Среди верующих есть мужи, которые верны завету, который они заключили с Аллахом. Среди них есть такие, которые уже выполнили свои обязательства, и такие, которые еще ожидают, но никак не изменяют своему завету.
24. Это происходит для того, чтобы Аллах воздал правдивым за их правдивость и наказал лицемеров, если Он пожелает этого, или принял их покаяния. Воистину, Аллах – Прощающий, Милосердный.
25. Аллах вернул неверующих в ярости (или по причине их ярости), и они не обрели добра. Аллах избавил верующих от сражения. Аллах – Всесильный, Могущественный.
26. Он вывел из крепостей тех людей Писания, которые помогали им (союзникам), и вселил в их сердца страх. Одну часть их вы убили, а другую взяли в плен.
27. Он дал вам в наследство их землю, их дома, их имущество и землю, на которую вы даже не ступали. Аллах способен на всякую вещь.
28. О Пророк! Скажи своим женам: «Если вы желаете мирской жизни и ее украшений, то придите, и я наделю вас благами и отпущу красиво.
29. Но если вы желаете Аллаха, Его Посланника и Последней жизни, то Аллах приготовил творящим добро среди вас великую награду».
30. О жены Пророка! Если кто из вас совершит явную мерзость, то ее мучения будут удвоены. Это для Аллаха легко.
31. А ту из вас, которая будет покорна Аллаху и Его Посланнику и будет поступать праведно, Мы одарим двойным вознаграждением, и Мы приготовили для нее щедрый удел.
32. О жены Пророка! Вы не таковы, как любая другая женщина. Если вы богобоязненны, то не проявляйте нежности в речах, дабы не возжелал вас тот, чье сердце поражено недугом, а говорите достойным образом.
33. Оставайтесь в своих домах, не наряжайтесь так, как наряжались во времена первого невежества, совершайте намаз, раздавайте закят и повинуйтесь Аллаху и Его Посланнику. О обитатели дома! Аллах желает лишь избавить вас от скверны и очистить вас полностью.
34. И поминайте то, что читается в ваших домах из аятов Аллаха и мудрости. Воистину, Аллах – Проницательный (или Добрый), Ведающий.
35. Воистину, для мусульман и мусульманок, верующих мужчин и верующих женщин, покорных мужчин и покорных женщин, правдивых мужчин и правдивых женщин, терпеливых мужчин и терпеливых женщин, смиренных мужчин и смиренных женщин, подающих милостыню мужчин и подающих милостыню женщин, постящихся мужчин и постящихся женщин, хранящих целомудрие мужчин и хранящих целомудрие женщин и часто поминающих Аллаха мужчин и женщин, Аллах уготовил прощение и великую награду.
36. Для верующего мужчины и верующей женщины нет выбора при принятии ими решения, если Аллах и Его Посланник уже приняли решение. А кто ослушается Аллаха и Его Посланника, тот впал в очевидное заблуждение.
37. Вот ты сказал тому, кому Аллах оказал милость и кому ты сам оказал милость (Зейду, сыну Харисы): «Удержи свою жену при себе и побойся Аллаха». Ты скрыл в своей душе то, что Аллах сделает явным, и ты опасался людей, хотя Аллах больше заслуживает того, чтобы ты опасался Его. Когда же Зейд удовлетворил с ней свое желание (вступил с ней в половую близость или развелся с ней), Мы женили тебя на ней, чтобы верующие не испытывали никакого стеснения в отношении жен своих приемных сыновей после того, как те удовлетворят с ними свое желание. Веление Аллаха обязательно исполняется!
38. На Пророке нет греха в том, что предписал для него Аллах. Таково было установление Аллаха для тех, которые жили прежде. Веление Аллаха является решением предопределенным.
39. Они передали послания Аллаха и боялись Его и не боялись никого, кроме Аллаха. Довольно того, что Аллах ведет счет.
40. Мухаммад не является отцом кого-либо из ваших мужей, а является Посланником Аллаха и печатью пророков (или последним из пророков). Аллах знает обо всякой вещи.
41. О те, которые уверовали! Поминайте Аллаха многократно
42. и славьте Его утром и перед закатом.
43. Он – Тот, Кто благословляет вас, и Его ангелы также благословляют вас, чтобы вывести вас из мраков к свету. Он милосерден к верующим.
44. В тот день, когда они встретят Его, их приветствием будет слово: «Мир!» Он уготовил для них щедрую награду.
45. О Пророк! Мы отправили тебя свидетелем, добрым вестником и предостерегающим увещевателем,
46. призывающим к Аллаху с Его дозволения, и освещающим светочем.
47. Сообщи же верующим благую весть о том, что для них у Аллаха есть великая милость.
48. Не подчиняйся неверующим и лицемерам, оставь причиняемые ими страдания и уповай на Аллаха. Довольно того, что Аллах является Попечителем и Хранителем!
49. О те, которые уверовали! Если вы вступаете в брак с верующими женщинами, а затем объявляете им развод до того, как вы коснулись их, то они не обязаны перед вами выжидать срок. Одарите их и отпустите их красиво.
50. О Пророк! Мы сделали для тебя дозволенными твоих жен, которым ты уплатил их вознаграждение, и невольниц, которыми овладела твоя десница и которыми Аллах одарил тебя, а также дочерей твоих дядей со стороны отца, дочерей твоих теток со стороны отца, дочерей твоих дядей со стороны матери, дочерей твоих теток со стороны матери, которые переселились вместе с тобой, а также любую верующую женщину, которая подарит себя Пророку, если Пророк захочет жениться на ней. Последнее дозволено только тебе, но не другим верующим. Мы знаем, что Мы предписали им относительно их жен и невольниц, которыми овладели их десницы. Тебе сделаны исключения для того, чтобы ты не испытывал никакого стеснения. Аллах – Прощающий, Милосердный.
51. Ты можешь по своему желанию отложить посещение любой из них (жен Пророка), и удержать возле себя ту, которую пожелаешь. Если же ты пожелаешь ту, которую ты прежде отстранил, то это не будет для тебя грехом. Это лучше для того, чтобы глаза каждой из них радовались и чтобы они не печалилась и были довольны тем, что ты даруешь им. Аллах знает то, что в ваших сердцах, ибо Аллах – Знающий, Выдержанный.
52. Отныне тебе не дозволено жениться на других женщинах и заменять их другими женами, даже если их красота поразит тебя, но это не относится к невольницам, которыми овладела твоя десница. Аллах наблюдает за всякой вещью.
53. О те, которые уверовали! Не входите в дома Пророка, если только вас не пригласят на трапезу, но не дожидайтесь ее приготовления (не приходите заранее). Если же вас пригласят, то входите, а когда поедите, то расходитесь и не усаживайтесь для разговоров. Этим вы причиняете неудобство Пророку. Он стыдится вас, но Аллах не стыдится истины. Если вы просите у них (жен Пророка) какую-либо утварь, то просите у них через завесу. Так будет чище для ваших сердец и их сердец. Вам не подобает ни обижать Посланника Аллаха, ни жениться на его женах после его смерти. Воистину, это является великим грехом перед Аллахом.
54. Обнаруживаете вы что-либо или скрываете, Аллах все равно знает о каждой вещи.
55. На них (женах Пророка) не будет греха, если они будут без покрывала перед их отцами, их сыновьями, их братьями, сыновьями их братьев, сыновьями их сестер, своими женщинами и невольниками, которыми овладели их десницы. Бойтесь Аллаха, ведь Аллах – Свидетель всякой вещи.
56. Воистину, Аллах и Его ангелы благословляют Пророка. О те, которые уверовали! Благословляйте его и приветствуйте миром.
57. Воистину, тех, которые поносят Аллаха и Его Посланника, Аллах проклял в этом мире и в Последней жизни и уготовил им унизительные мучения.
58. А те, которые незаслуженно поносят верующих мужчин и верующих женщин, взваливают на себя бремя клеветы и явного греха.
59. О Пророк! Скажи твоим женам, твоим дочерям и женщинам верующих мужчин, чтобы они опускали на себя (или сближали на себе) свои покрывала. Так их будут легче узнавать (отличать от рабынь и блудниц) и не подвергнут оскорблениям. Аллах – Прощающий, Милосердный.
60. Если лицемеры и те, чьи сердца поражены недугом, и те, кто распространяет слухи в Медине, не перестанут, то Мы непременно поможем тебе одолеть их, и тогда они будут соседствовать с тобой здесь совсем недолго,
61. будучи проклятыми. Где бы их ни обнаружили, их будут хватать и безжалостно убивать.
62. Таково было установление Аллаха для тех, которые жили прежде, и ты не найдешь изменения в установлении Аллаха.
63. Люди спрашивают тебя о Часе. Скажи: «Знанием о нем обладает только Аллах». Откуда тебе знать, быть может, Час близок?
64. Воистину, Аллах проклял неверующих и уготовил для них Пламя,
65. в котором они пребудут вечно. Они не найдут ни покровителя, ни помощника.
66. В тот день их лица будут поворачиваться (или изменяться) в Огне, и они скажут: «Лучше бы мы повиновались Аллаху и повиновались Посланнику!»
67. Они скажут: «Господь наш! Мы повиновались нашим старейшинам и нашей знати, и они сбили нас с пути.
68. Господь наш! Удвой для них мучения и прокляни их великим проклятием!»
69. О те, которые уверовали! Не будьте подобны тем, которые обидели Мусу (Моисея). Аллах оправдал его и опроверг то, что они говорили. Он был почитаем перед Аллахом.
70. О те, которые уверовали! Бойтесь Аллаха и говорите правое слово.
71. Тогда Он исправит для вас ваши дела и простит вам ваши грехи. А кто повинуется Аллаху и Его Посланнику, тот уже достиг великого успеха.
72. Мы предложили небесам, земле и горам взять на себя ответственность, но они отказались нести ее и испугались этого, а человек взялся нести ее. Воистину, он является несправедливым и невежественным.
73. Это произошло для того, чтобы Аллах наказал лицемеров и лицемерок, многобожников и многобожниц и принял покаяния верующих мужчин и верующих женщин. Аллах – Прощающий, Милосердный.


034. Caбa

Сура 34. Caбa

1. Хвала Аллаху, Которому принадлежит то, что на небесах, и то, что на земле. Ему же надлежит хвала в Последней жизни. Он – Мудрый, Ведающий.
2. Он знает то, что входит в землю, и то, что выходит из нее, и то, что нисходит с неба, и то, что восходит на него. Он – Милосердный, Прощающий.
3. Неверующие сказали: «Час не наступит для нас». Скажи: «Нет, клянусь моим Господом, Ведающим сокровенное! Он непременно наступит для вас. Ни на небесах, ни на земле не ускользнет от Него даже то, что весом с мельчайшую частицу, или меньше нее, или больше нее. Все это есть в ясном Писании,
4. дабы Он воздал тем, которые уверовали и совершали праведные деяния. Именно им уготованы прощение и щедрый удел».
5. А тем, которые старались ослабить Наши знамения, уготованы страдания от мучительного наказания.
6. Те, которым даровано знание, видят, что ниспосланное тебе от твоего Господа есть истина, которая ведет к пути Могущественного, Достохвального.
7. Неверующие сказали: «Указать ли вам на мужа, который возвещает вам, что вы возродитесь в новом творении после того, как полностью распадетесь?
8. Измыслил ли он ложь об Аллахе, или же он является бесноватым?» О нет! Те, которые не веруют в Последнюю жизнь, будут подвергнуты мучениям и пребывают в глубоком заблуждении.
9. Неужели они не видят того, что перед ними и что позади них на небе и на земле? Если Мы пожелаем, то заставим землю поглотить их или же низринем на них кусок неба. Воистину, в этом – знамение для каждого раскаивающегося раба.
10. Мы одарили Давуда (Давида) милостью от Нас и сказали: «О горы и птицы! Славьте вместе с ним!» Мы сделали железо мягким для него.
11. Выкуй длинные кольчуги и соблюдай меру в кольцах. Поступайте праведно, ведь Я вижу то, что вы совершаете.
12. Мы подчинили Сулейману (Соломону) ветер, который утром пролетал месячный путь и после полудня пролетал месячный путь. Мы заставили для него течь источник меди. Среди джиннов были такие, которые работали перед ним с дозволения его Господа. А тому из них, кто уклонился от Нашего повеления, Мы дадим вкусить мучения в Пламени.
13. Они создавали прекрасные строения, изваяния, миски, подобные водоемам, и неподвижные котлы. О род Давуда (Давида)! Трудитесь в знак благодарности. Но среди Моих рабов мало благодарных.
14. Когда же Мы предписали ему умереть, они узнали об этом лишь благодаря земляному червю, который источил его посох. Когда же он упал, джинны уяснили, что если бы они знали сокровенное, то не оставались бы в унизительных мучениях.
15. В поселении сабейцев было знамение – два сада справа и слева. Вкушайте из удела вашего Господа и благодарите Его. Прекрасная страна и Прощающий Господь!
16. Но они отвернулись, и Мы наслали на них поток, прорвавший плотину, и заменили их два сада двумя садами с горькими плодами, тамариском и несколькими лотосами.
17. Так Мы воздали им за то, что они не уверовали. Разве Мы караем так кого-либо, кроме неблагодарных?
18. Между ними и городами, которые Мы благословили, Мы воздвигли ясно различимые города и размерили путь между ними. Разъезжайте между ними ночью и днем в безопасности!
19. Они сказали: «Господь наш! Удлини расстояния между нашими остановками в пути». Они поступили несправедливо по отношению к себе. Мы сделали их предметом сказаний и рассеяли их. Воистину, в этом – знамение для каждого, кто терпелив и благодарен.
20. Предположение Иблиса относительно них оказалось правдивым, и они последовали за ним, за исключением группы верующих.
21. У него не было над ними никакой власти (или не было для них никакого доказательства). Но он искушал людей, чтобы Мы узнали и отличили того, кто верует в Последнюю жизнь, от того, кто сомневается в ней. Господь твой – Хранитель всякой вещи.
22. Скажи: «Призовите тех, кого вы считали богами наряду с Аллахом». Они не владеют даже мельчайшей частицей на небесах и на земле и не являются совладельцами чего-либо на них, и нет у Него среди них помощников.
23. Ничье заступничество перед Ним не принесет пользы, кроме тех, кому будет дозволено. Когда же страх покинет их (многобожников или ангелов) сердца, они скажут: «Что сказал ваш Господь?» Они скажут: «Истину, ведь Он – Возвышенный, Великий».
24. Скажи: «Кто наделяет вас уделом с небес и земли?» Скажи: «Аллах! Воистину, одни из нас либо на прямом пути, либо в очевидном заблуждении».
25. Скажи: «Вас не спросят о грехах, которые мы совершили, а нас не спросят о том, что совершаете вы».
26. Скажи: «Наш Господь соберет всех нас, а потом рассудит между нами по справедливости, ибо Он – Раскрывающий (или Справедливый Судия), Знающий».
27. Скажи: «Покажите мне тех, кого вы приобщаете к Нему в сотоварищи. О нет! Он – Аллах, Могущественный, Мудрый».
28. Мы отправили тебя ко всем людям добрым вестником и предостерегающим увещевателем, но большинство людей не знает этого.
29. Они сказали: «Когда же сбудется это обещание, если вы говорите правду?»
30. Скажи: «Вам обещан день, который вы не сможете отдалить или приблизить даже на час».
31. Неверующие сказали: «Мы никогда не уверуем ни в этот Коран, ни в то, что было до него». Если бы ты видел беззаконников, когда они будут стоять перед их Господом, отвечая друг другу словами. Те, которые были слабыми, скажут тем, которые превозносились: «Если бы не вы, то мы стали бы верующими».
32. Те, которые превозносились, скажут тем, которые были слабыми: «Разве мы удержали вас от верного руководства после того, как оно явилось к вам? Нет, вы сами были грешниками».
33. Тогда те, которые были слабыми, скажут тем, которые превозносились: «Вы замышляли козни ночью и днем и велели нам не верить в Аллаха и равнять с Ним других». Когда же они увидят мучения, они утаят раскаяние. Мы наложим оковы на шеи неверующих. Разве им не воздается только за то, что они совершали?
34. В какое бы селение Мы ни направляли предостерегающего увещевателя, его изнеженные роскошью жители говорили: «Воистину, мы не веруем в то, с чем вы посланы».
35. Они говорили: «У нас больше богатства и детей, и нас не подвергнут мучениям».
36. Скажи: «Воистину, мой Господь увеличивает или ограничивает удел тому, кому пожелает, но большинство людей не знает этого».
37. Ни ваше богатство, ни ваши дети не приближают вас к Нам, если только вы не уверовали и не поступаете праведно. Для таких людей будет приумножено воздаяние за то, что они совершили, и они будут пребывать в горницах, находясь в безопасности.
38. А те, которые стараются ослабить Наши знамения, будут ввергнуты в мучения.
39. Скажи: «Воистину, мой Господь увеличивает или ограничивает удел тому из Своих рабов, кому пожелает. Он возместит все, что бы вы ни израсходовали. Он – Наилучший из дарующих удел».
40. В тот день Он соберет их всех, а затем скажет ангелам: «Это они поклонялись вам?»
41. Они скажут: «Пречист Ты! Ты – наш Покровитель, а не они. Они поклонялись джиннам, и большинство их веровали именно в них».
42. Сегодня вы не можете принести друг другу ни пользы, ни вреда. Мы скажем беззаконникам: «Вкусите мучения в Огне, который вы считали ложью!»
43. Когда им читают Наши ясные аяты, они говорят: «Это – всего лишь мужчина, который хочет удержать вас от того, чему поклонялись ваши отцы». Они говорят: «Это – всего лишь вымышленная ложь». А те, которые не уверовали в истину, когда она явилась к ним, говорят: «Это – всего лишь очевидное колдовство».
44. Мы не даровали им Писаний, которые они могли бы изучить, и не посылали к ним до тебя предостерегающего увещевателя.
45. Те, которые были до них, сочли лжецами посланников. Они (мекканские многобожники) не получили даже десятой части того, что Мы даровали им, однако они сочли лжецами Моих посланников. Каким же было Мое обличение!
46. Скажи: «Я призываю вас только к одному: встаньте ради Аллаха по двое и по одному, а потом призадумайтесь. Ваш товарищ не является бесноватым. Он лишь предостерегает вас перед наступлением тяжких мучений».
47. Скажи: «То вознаграждение, которое я прошу от вас, предназначено вам самим, а меня вознаградит только Аллах. Он – Свидетель всякой вещи».
48. Скажи: «Воистину, мой Господь ниспосылает истину (или бросает истину в ложь). Он – Ведающий сокровенное».
49. Скажи: «Явилась истина, и ложь ничего больше не породит и не вернется».
50. Скажи: «Если я заблуждаюсь, то заблуждаюсь только во вред себе. Если же я следую прямым путем, то только благодаря тому, что внушил мне мой Господь. Воистину, Он – Слышащий, Близкий».
51. Если бы ты видел, как они будут напуганы. Они не смогут сбежать и будут схвачены поблизости.
52. Они скажут: «Мы уверовали в это!» Но как им обрести веру или заслужить прощение в таком далеком месте!
53. Они не верили в это прежде и делали предположения из далекого места.
54. Между ними и тем, что они пожелают, будет воздвигнута преграда, что прежде произошло с подобными им. Воистину, они терзались смутными сомнениями.


035. Ангелы

Сура 35. Ангелы

1. Хвала Аллаху, Творцу небес и земли, Сделавшему посланцами ангелов с двумя, тремя и четырьмя крыльями. Он приумножает в творении, что пожелает. Воистину, Аллах способен на всякую вещь.
2. Никто не удержит милость, которую Аллах открывает людям. А то, что Он удерживает, никто не может ниспослать после Него. Он – Могущественный, Мудрый.
3. О люди! Помните о милости Аллаха по отношению к вам. Есть ли наряду с Аллахом другой творец, который давал бы вам пропитание с неба и земли? Нет божества, кроме Него! До чего же вы отвращены от истины!
4. Если они сочтут тебя лжецом, то ведь до тебя посланников также считали лжецами. Но дела возвращаются к Аллаху.
5. О люди! Воистину, обещание Аллаха истинно. Пусть не обольщает вас мирская жизнь, и пусть соблазнитель (сатана) не обольщает вас относительно Аллаха.
6. Воистину, сатана является вашим врагом, и относитесь к нему как к врагу. Он зовет свою партию к тому, чтобы они стали обитателями Пламени.
7. Тем, которые не уверовали, уготованы тяжкие мучения. А тем, которые уверовали и совершали праведные деяния, уготованы прощение и великая награда.
8. Разве тот, кому его злодеяние представлено прекрасным и кто считает его благом, равен тому, кто следует прямым путем? Воистину, Аллах вводит в заблуждение того, кого пожелает, и ведет прямым путем того, кого пожелает. Не изводи себя скорбью по ним. Воистину, Аллах знает о том, что они творят.
9. Аллах – Тот, Кто посылает ветры, которые поднимают облака. Потом Мы гоним их в вымершие страны и оживляем ею (дождевою водой) землю после ее смерти. Таким же образом произойдет воскрешение.
10. Если кто жаждет могущества, то ведь могущество целиком принадлежит Аллаху. К Нему восходит прекрасное слово, и Он возносит праведное деяние (или праведное деяние возносит прекрасное слово; или праведное деяние возносит человека). А тем, которые замышляют злодеяния, уготованы тяжкие мучения, и их замыслы окажутся безуспешными.
11. Аллах создал вас из земли, затем – из капли, а затем сделал вас парами. Самка может зачать или родить только с Его ведома. Даруется долгожителю долгая жизнь или укорачивается его жизнь, все это есть в Писании (Хранимой скрижали). Воистину, это для Аллаха легко.
12. Не равны два моря (вида воды). Это – вкусное, пресное, приятное для питья, а это – соленое, горькое. Из каждого из них вы едите свежее мясо и добываете украшения, которые вы носите. Ты видишь, как корабли бороздят их, чтобы вы могли искать Его милость, – быть может, вы будете благодарны.
13. Он удлиняет день за счет ночи и удлиняет ночь за счет дня. Он подчинил солнце и луну, и они движутся к назначенному сроку. Таков Аллах, ваш Господь. Ему принадлежит власть, а те, к кому вы взываете помимо Него, не владеют даже плевой на финиковой косточке.
14. Когда вы взываете к ним, они не слышат вашей молитвы, а если бы даже услышали, то не ответили бы вам. В День воскресения они отвергнут ваше поклонение. Никто не поведует тебе так, как Ведающий.
15. О люди! Вы нуждаетесь в Аллахе, тогда как Аллах – Богатый, Достохвальный.
16. Если Он пожелает, то погубит вас и приведет новые творения.
17. Это нетрудно для Аллаха.
18. Ни одна душа не понесет чужого бремени, и если обремененная душа взмолится о том, чтобы ей помогли понести ее ношу, ничто не будет взято из нее, даже если просящий окажется близким родственником. Ты предостерегаешь только тех, которые боятся своего Господа, не видя Его воочию, и совершают намаз. Кто очищается, тот очищается во благо себе, и к Аллаху предстоит прибытие.
19. Не равны слепой и зрячий,
20. мраки и свет,
21. тень и зной.
22. Не равны живые и мертвые. Воистину, Аллах дарует слух тому, кому пожелает, и ты не можешь заставить слышать тех, кто в могиле.
23. Ты – всего лишь предостерегающий увещеватель.
24. Мы послали тебя с истиной добрым вестником и предостерегающим увещевателем, и нет ни одного народа, к которому не приходил бы предостерегающий увещеватель.
25. Если они не сочли тебя лжецом, то ведь их предшественники также считали лжецами посланников. Их посланники приносили им ясные знамения, Писания и освещающую книгу.
26. Затем Я схватил тех, которые не уверовали. Каким же было Мое обличение!
27. Неужели ты не видишь, как Аллах ниспосылает с неба воду, посредством которой Мы взращиваем плоды различных цветов. В горах также есть различные тропы – белые, красные и совершенно черные.
28. Люди, животные и скот также бывают различных цветов. Боятся Аллаха среди Его рабов только обладающие знанием. Воистину, Аллах – Могущественный, Прощающий.
29. Воистину, те, которые читают Писание Аллаха, совершают намаз и расходуют из того, чем Мы наделили их, тайно и открыто, надеются на сделку, которая не окажется безуспешной,
30. дабы Он вознаградил их сполна и даже добавил от Своей милости. Воистину, Он – Прощающий, Благодарный.
31. Писание, которое Мы внушили тебе в откровении, является истиной, которая подтверждает то, что было до него. Воистину, Аллах ведает о Своих рабах и видит их.
32. Потом Мы дали Писание в наследие тем из Наших рабов, которых Мы избрали. Среди них есть такие, которые несправедливы к самим себе, умеренные и опережающие других в добрых делах с дозволения Аллаха. Это и есть большая милость.
33. Они войдут в сады Эдема, где будут украшены браслетами из золота и жемчугом, а их убранство будет из шелка.
34. Они скажут: «Хвала Аллаху, Который избавил нас от печали! Воистину, наш Господь – Прощающий, Благодарный.
35. Он поселил нас по Своей милости в Вечной обители, где нас не коснется ни усталость, ни изнеможение».
36. А тем, которые не уверовали, уготован огонь Геенны. С ними не покончат так, чтобы они могли умереть, и их мучения не облегчатся. Так Мы воздаем каждому неверующему.
37. Там они возопят: «Господь наш! Выведи нас отсюда, и мы будем поступать праведно, а не так, как мы поступали прежде». Разве Мы не даровали вам жизнь достаточно долгую для того, чтобы опомнился тот, кто мог опомниться? Да и предостерегающий увещеватель приходил к вам. Вкусите же наказание, и нет для беззаконников помощников.
38. Аллах – Ведающий сокровенное небес и земли. Он ведает о том, что в груди.
39. Он – Тот, Кто сделал вас преемниками на земле. Кто не уверовал, тот не уверовал во вред себе. Неверие не прибавляет неверующим перед их Господом ничего, кроме ненависти. Неверие не прибавляет неверующим ничего, кроме убытка.
40. Скажи: «Думали ли вы о своих сотоварищах, к которым вы взываете помимо Аллаха? Покажите мне, какую часть земли они сотворили? Или же они являются совладельцами небес?» Или же Мы даровали им Писание, ясными знамениями которого они руководствуются? О нет! Обещания беззаконников друг другу являются всего лишь обольщением.
41. Воистину, Аллах удерживает небеса и землю, чтобы они не сдвинулись. А если они сдвинутся, то никто другой после Него их уже не удержит. Воистину, Он – Выдержанный, Прощающий.
42. Они принесли величайшие клятвы именем Аллаха о том, что если к ним придет предостерегающий увещеватель, то они встанут на более правильный путь, чем любая другая община. Когда же к ним явился предостерегающий увещеватель, это не увеличило в них ничего, кроме отвращения.
43. Это произошло потому, что они превозносились на земле и замышляли зло. Но злое ухищрение окружает (или поражает) только тех, кто творит зло. Неужели они ожидают чего-либо иного, кроме участи первых поколений? Ты не найдешь замены для установления Аллаха и не найдешь возможности уклониться от установления Аллаха.
44. Разве они не странствовали по земле и не видели, каким был конец тех, кто был до них? Они были сильнее их, но ничто не способно сбежать от Аллаха ни на небесах, ни на земле. Воистину, Он – Знающий, Всемогущий.
45. Если бы Аллах стал наказывать людей за то, что они приобретают, то Он не оставил бы на ее (земли) поверхности ни единого живого существа, но Он предоставляет им отсрочку до назначенного срока. Их срок настанет, и Аллах видит Своих рабов.


036. Йa Cин

Сура 36. Йa Cин

1. Йа. Син.
2. Клянусь мудрым Кораном!
3. Воистину, ты – один из посланников
4. на прямом пути.
5. Он ниспослан Могущественным, Милосердным,
6. чтобы ты предостерег людей, отцов которых никто не предостерег, из-за чего они оставались беспечными невеждами.
7. Относительно большинства из них сбылось Слово, и они не уверуют.
8. Воистину, Мы наложили на их шеи оковы до самого подбородка, и их головы задраны.
9. Мы установили преграду перед ними и преграду позади них и накрыли их покрывалом, и они не видят.
10. Им все равно, предостерег ты их или не предостерег. Они не веруют.
11. Ты можешь предостеречь только того, кто последовал за Напоминанием и устрашился Милостивого, не видя Его воочию. Обрадуй его вестью о прощении и щедрой награде.
12. Воистину, Мы оживляем мертвых и записываем то, что они совершили, и то, что они оставили после себя. Всякую вещь Мы подсчитали в ясном руководстве (Хранимой скрижали).
13. В качестве притчи приведи им жителей селения, к которым явились посланники.
14. Когда Мы отправили к ним двух посланников, они сочли их лжецами, и тогда Мы подкрепили их третьим. Они сказали: «Воистину, мы посланы к вам».
15. Они сказали: «Вы – такие же люди, как и мы. Милостивый ничего не ниспосылал, а вы всего лишь лжете».
16. Они сказали: «Наш Господь знает, что мы действительно посланы к вам.
17. На нас возложена только ясная передача откровения».
18. Они сказали: «Воистину, мы увидели в вас дурное предзнаменование. Если вы не прекратите, то мы непременно побьем вас камнями и вас коснутся мучительные страдания от нас».
19. Они сказали: «Ваше дурное предзнаменование обратится против вас самих. Неужели, если вас предостерегают, вы считаете это дурным предзнаменованием? О нет! Вы – люди, преступившие границы дозволенного!»
20. С окраины города второпях пришел мужчина и сказал: «О мой народ! Последуйте за посланниками.
21. Последуйте за теми, кто не просит у вас награды и следует прямым путем.
22. И почему бы мне не поклоняться Тому, Кто сотворил меня и к Кому вы будете возвращены?
23. Неужели я стану поклоняться другим богам помимо Него? Ведь если Милостивый пожелает причинить мне зло, то их заступничество ничем не поможет мне, и они не спасут меня.
24. Вот тогда я окажусь в очевидном заблуждении.
25. Воистину, я уверовал в вашего Господа. Послушайте же меня».
26. Ему было сказано: «Войди в Рай!» Он сказал: «О, если бы мой народ знал,
27. за что мой Господь простил меня (или что мой Господь простил меня) и что Он сделал меня одним из почитаемых!»
28. После него Мы не ниспослали на его народ никакого войска с неба и не собирались ниспослать.
29. Был всего лишь один глас, и они затухли.
30. О горе рабам! Не приходил к ним ни один посланник, над которым бы они не издевались.
31. Неужели они не видят, сколько поколений Мы погубили до них и что они не вернутся к ним?
32. Воистину, все они будут собраны у Нас.
33. Знамением для них является мертвая земля, которую Мы оживили и извлекли из нее зерно, которым они питаются.
34. Мы создали на ней сады из пальм и винограда и заставили биться в них источники,
35. чтобы они вкушали их плоды и то, что создали своими руками (или чтобы они вкушали плоды, которые они не создали своими руками). Неужели они не будут благодарны?
36. Пречист Тот, Кто сотворил парами то, что растит земля, их самих и то, чего они не знают.
37. Знамением для них является ночь, которую Мы отделяем ото дня, и вот они погружаются во мрак.
38. Солнце плывет к своему местопребыванию. Таково предустановление Могущественного, Знающего.
39. Мы предопределили для луны положения, пока она вновь не становится подобна старой пальмовой ветви.
40. Солнцу не надлежит догонять луну, и ночь не опережает день. Каждый плывет по орбите.
41. Знамением для них является то, что Мы перенесли их потомство в переполненном ковчеге.
42. Мы создали для них по его подобию то, на что они садятся.
43. Если Мы пожелаем, то потопим их, и тогда никто не спасет их, и сами они не спасутся,
44. если только Мы не окажем им милость и не позволим им пользоваться благами до определенного времени.
45. Когда им говорят: «Бойтесь того, что перед вами, и того, что после вас, чтобы вы были помилованы», – они не отвечают.
46. Какое бы знамение из знамений их Господа не явилось к ним, они непременно отворачиваются от него.
47. Когда им говорят: «Расходуйте из того, чем вас наделил Аллах», – неверующие говорят верующим: «Неужели мы будем кормить того, кого накормил бы Аллах, если бы пожелал? Воистину, вы лишь находитесь в очевидном заблуждении».
48. Они говорят: «Когда сбудется это обещание, если вы говорите правду?»
49. Им нечего ожидать, кроме одного только гласа, который поразит их тогда, когда они будут препираться.
50. Они не смогут ни оставить завещание, ни вернуться к своим семьям.
51. Протрубят в Рог, и вот они устремляются к своему Господу из могил.
52. Они скажут: «О горе нам! Кто поднял нас с места, где мы спали?» Это – то, что обещал Милостивый, и посланники говорили правду».
53. Будет один только глас, и все они будут собраны у Нас.
54. Сегодня ни одной душе не будет причинено никакой несправедливости, и вам воздастся только за то, что вы совершали.
55. Воистину, обитатели Рая сегодня будут заняты наслаждением.
56. Они и их супруги будут лежать в тенях на ложах, прислонившись.
57. Там для них есть фрукты и все, что они потребуют.
58. Милосердный Господь приветствует их словом: «Мир!»
59. Отделитесь сегодня, о грешники!
60. Разве Я не завещал вам, о сыны Адама, не поклоняться сатане, который является вашим явным врагом,
61. и поклоняться Мне? Это – прямой путь.
62. Он уже ввел в заблуждение многих из вас. Неужели вы не разумеете?
63. Вот Геенна, которая была вам обещана.
64. Горите в ней сегодня за то, что вы не веровали».
65. Сегодня Мы запечатаем их уста. Их руки будут говорить с Нами, а их ноги будут свидетельствовать о том, что они приобретали.
66. Если Мы пожелаем, то лишим их зрения, и тогда они бросятся к Пути. Но как они будут видеть?
67. Если Мы пожелаем, то обезобразим их на их местах, и тогда они не смогут ни двинуться вперед, ни вернуться.
68. Тому, кому Мы даруем долгую жизнь, Мы придаем противоположный облик. Неужели они не разумеют?
69. Мы не учили его (Мухаммада) поэзии, и не подобает ему это. Это – не что иное, как Напоминание и ясный Коран,
70. чтобы он предостерегал тех, кто жив, и чтобы сбылось Слово относительно неверующих.
71. Неужели они не видят, что из того, что совершили Наши руки (Мы Сами), Мы создали для них скот, и что они им владеют?
72. Мы сделали его подвластным им. На одних из них они ездят верхом, а другими питаются.
73. Они приносят им пользу и питье. Неужели они не будут благодарны?
74. Но они поклоняются вместо Аллаха другим богам в надежде на то, что им окажут помощь.
75. Они не могут помочь им, хотя они являются для них готовым войском (язычники готовы сражаться за своих идолов, или идолы будут в Последней жизни готовым войском против язычников).
76. Пусть их речи не печалят тебя. Мы знаем то, что они скрывают, и то, что они обнаруживают.
77. Неужели человек не видит, что Мы сотворили его из капли? И вот он открыто препирается!
78. Он привел Нам притчу и забыл о своем сотворении. Он сказал: «Кто оживит кости, которые истлели?»
79. Скажи: «Оживит их Тот, Кто создал их в первый раз. Он ведает о всяком творении».
80. Он создал для вас огонь из зеленого дерева, и теперь вы разжигаете огонь от него.
81. Неужели Тот, Кто сотворил небеса и землю, не способен создать подобных им? Конечно, ведь Он – Творец, Знающий.
82. Когда Он желает чего-либо, то стоит Ему сказать: «Будь!» – как это сбывается.
83. Пречист Тот, в Чьей Руке власть над всякой вещью! К Нему вы будете возвращены.


037. Стоящие В Ряд

Сура 37. Стоящие В Ряд

1. Клянусь выстроившимися в ряды,
2. гонящими упорно,
3. читающими напоминание!
4. Воистину, ваш Бог – Единственный.
5. Он – Господь небес, земли и того, что между ними, Господь восходов.
6. Мы украсили ближайшее небо красотой звезд (или звездами)
7. и оберегаем его от всякого мятежного дьявола.
8. Они не могут прислушаться к высшему сонму, и их забрасывают со всех сторон,
9. чтобы изгнать оттуда. Им уготованы вечные мучения.
10. Но если кто из дьяволов выхватит слово, то за ним последует яркий пылающий огонь.
11. Спроси их (людей), они созданы прочнее или то, что Мы сотворили? Воистину, Мы сотворили их из липкой глины.
12. Но ты удивлен, а они глумятся.
13. Когда же им напоминают, они отказываются помнить.
14. Когда же они видят знамение, то высмеивают его.
15. Они говорят: «Это – всего лишь очевидное колдовство.
16. Неужели мы будем воскрешены после того, как умрем и станем прахом и костями?
17. Или же наши отцы?»
18. Скажи: «Да, и вы будете унижены!»
19. Раздастся один только глас, и все они будут смотреть.
20. Они скажут: «Горе нам! Это – День воздаяния!»
21. Это – День различения, который вы считали ложью.
22. Соберите беззаконников и им подобных и тех, кому они поклонялись
23. вместо Аллаха, и укажите им на путь в Ад.
24. Остановите их, и они будут спрошены:
25. «Что с вами? Почему вы не помогаете друг другу?»
26. О нет! Сегодня они будут покорны.
27. Они будут обращаться друг к другу с вопросами.
28. Они скажут: «Вы приходили к нам справа».
29. Они ответят: «О нет! Вы сами не были верующими.
30. Мы не обладали властью над вами. Вы сами были людьми, преступавшими границы дозволенного.
31. Относительно нас сбылось Слово нашего Господа. Воистину, мы будем вкушать наказание.
32. Мы ввели вас в заблуждение, и мы сами были заблудшими».
33. Воистину, в тот день они разделят наказание.
34. Воистину, так Мы поступаем с грешниками.
35. Когда им говорили: «Нет божества, кроме Аллаха», – они превозносились
36. и говорили: «Неужели мы откажемся от наших богов ради одержимого поэта?»
37. О нет! Он принес истину и подтвердил правдивость посланников.
38. Вы непременно вкусите мучительные страдания,
39. и получите воздаяние только за то, что вы совершали.
40. Это не относится лишь к избранным (или искренним) рабам Аллаха.
41. Именно им уготован известный удел –
42. фрукты. Им будут оказаны почести
43. в Садах блаженства.
44. Они будут возлежать на ложах друг против друга.
45. Их будут обходить с чашей родникового напитка (вина),
46. белого, доставляющего удовольствие пьющим.
47. Он не лишает рассудка и не опьяняет.
48. Возле них будут гурии, потупляющие взоры, большеглазые,
49. подобные оберегаемому яйцу.
50. Они будут обращаться друг к другу с вопросами.
51. Один из них скажет: «Был у меня товарищ.
52. Он говорил: "Неужели ты принадлежишь к числу верующих?
53. Неужели мы получим воздаяние после того, как мы умрем и станем прахом и костями?"»
54. Он скажет: «Не взгляните ли вы?»
55. Он взглянет и увидит его в середине Ада.
56. Он скажет: «Клянусь Аллахом! Ты чуть было не погубил меня.
57. Если бы не милость моего Господа, то я оказался бы в числе ввергнутых в Геенну.
58. Неужели мы никогда не умрем
59. после нашей первой смерти? Неужели мы никогда не будем подвергнуты мучениям?»
60. Это и есть великое преуспеяние!
61. Ради такого пусть трудятся труженики!
62. Это угощение лучше или дерево заккум?
63. Мы сделали его искушением для беззаконников.
64. Это – дерево, которое растет из основания Ада.
65. Плоды его – словно головы дьяволов.
66. Они будут пожирать их и наполнять ими свои животы.
67. Потом они (плоды заккума) будут смешаны для них с кипятком.
68. А потом их вернут в Ад.
69. Воистину, они нашли своих отцов заблудшими
70. и сами поспешили по их стопам.
71. До них впало в заблуждение большинство первых поколений.
72. Мы посылали к ним предостерегающих увещевателей.
73. Посмотри же, каким был конец всех тех, кого предостерегали,
74. кроме избранных (или искренних) рабов Аллаха.
75. Нух (Ной) воззвал к Нам, а ведь Мы прекрасно отвечаем на молитвы.
76. Мы спасли его и его семью от великой печали
77. и сохранили только его потомство.
78. Мы оставили о нем в последующих поколениях добрую молву.
79. Мир Нуху (Ною) среди миров!
80. Воистину, так Мы воздаем творящим добро.
81. Воистину, он – один из Наших верующих рабов.
82. Затем Мы потопили всех остальных.
83. Ибрахим (Авраам) был одним из его приверженцев.
84. Вот он пришел к своему Господу с непорочным сердцем.
85. Он сказал своему отцу и своему народу: «Чему вы поклоняетесь?
86. Неужели вы жаждете других богов, помимо Аллаха, измышляя ложь?
87. И что вы думаете о Господе миров?»
88. Потом он бросил взгляд на звезды
89. и сказал: «Я болен».
90. Они отвернулись от него, обратившись вспять.
91. Он украдкой пробрался к их богам и сказал: «Не поесть ли вам?
92. Что с вами? Почему вы не разговариваете?
93. Он подошел к ним и стал бить их десницей.
94. Они (язычники) направились к нему второпях.
95. Он сказал: «Неужели вы поклоняетесь тому, что сами высекаете?
96. Аллах сотворил вас и то, что вы делаете (или Аллах сотворил вас, и сами вы ничего не делаете; или Аллах сотворил вас. Что же вы делаете?)».
97. Они сказали: «Соорудите для него строение и бросьте его в огонь!»
98. Они замыслили против него козни, но Мы сделали их нижайшими.
99. Он сказал: «Я ухожу к моему Господу, Который поведем меня прямым путем.
100. Господи, одари меня потомством из числа праведников!»
101. Тогда Мы обрадовали его вестью о выдержанном мальчике.
102. Когда он достиг того возраста, чтобы усердствовать вместе с ним, он сказал: «Сын мой! Я вижу во сне, что я зарезаю тебя. Посмотри, что ты думаешь?» Он сказал: «Отец мой! Сделай то, что тебе велено. Если Аллах пожелает, ты найдешь меня одним из терпеливых».
103. Когда они оба покорились, и он уложил его на бок,
104. Мы воззвали к нему: «О Ибрахим (Авраам)!
105. Ты оправдал сновидение». Воистину, так Мы воздаем творящим добро.
106. Это и есть явное испытание (или явная милость).
107. Мы выкупили его великой жертвой.
108. Мы оставили о нем в последующих поколениях добрую молву.
109. Мир Ибрахиму (Аврааму)!
110. Воистину, так Мы воздаем творящим добро.
111. Воистину, он – один из Наших верующих рабов.
112. Мы обрадовали его вестью об Исхаке (Исааке) – пророке из числа праведников.
113. Мы благословили его и Исхака (Исаака). Среди их потомства есть творящие добро и поступающие явно несправедливо к самим себе.
114. Мы оказали милость Мусе (Моисею) и Харуну (Аарону).
115. Мы спасли их обоих и их народ от великой печали.
116. Мы оказали им помощь, и именно они стали победителями.
117. Мы даровали им ясное Писание
118. и повели их прямым путем.
119. Мы оставили о них в последующих поколениях добрую молву.
120. Мир Мусе (Моисею) и Харуну (Аарону)!
121. Воистину, так Мы воздаем творящим добро.
122. Воистину, они – одни из Наших верующих рабов.
123. Ильяс (Илия) также был одним из посланников.
124. Он сказал своему народу: «Неужели вы не устрашитесь?
125. Неужели вы взываете к Балу и оставляете Самого прекрасного из творцов –
126. Аллаха, Господа вашего и Господа ваших отцов?»
127. Они сочли его лжецом, и все они непременно будут собраны в Аду,
128. кроме избранных (или искренних) рабов Аллаха.
129. Мы оставили о нем в последующих поколениях добрую молву.
130. Мир Ильясину (Ильясу, или семейству Йасина)!
131. Воистину, так Мы воздаем творящим добро.
132. Воистину, он – один из Наших верующих рабов.
133. Лут (Лот) также был одним из посланников.
134. Мы спасли его и всю его семью,
135. кроме старухи, которая была в числе оставшихся позади.
136. Затем Мы уничтожили всех остальных.
137. Вы проходите мимо них утром
138. и вечером. Неужели вы не разумеете?
139. Йунус (Иона) также был одним из посланников.
140. Он сбежал на переполненный корабль.
141. Он бросил жребий вместе с другими и оказался проигравшим.
142. Его проглотила рыба, когда он был достоин порицания.
143. Если бы он не был одним из прославляющих Аллаха,
144. то непременно остался бы в ее чреве до того дня, когда они будут воскрешены.
145. Мы выбросили его на открытую местность, и он был болен.
146. Мы взрастили над ним (или возле него) тыкву.
147. Мы отправили его к ста тысячам или даже больше того.
148. Они уверовали, и Мы позволили им пользоваться благами до определенного времени.
149. Спроси их, почему это у твоего Господа дочери, а у них – сыновья?
150. Или же Мы сотворили ангелов женщинами, и они присутствовали при этом?
151. Воистину, по своей лживости они говорят:
152. «Аллах родил». Воистину, они – лжецы.
153. Неужели Он избрал дочерей и возвысил их над сыновьями?
154. Что с вами? Как вы судите?
155. Не помянуть ли вам назидание?
156. Или у вас есть ясное доказательство?
157. Принесите же ваше Писание, если вы говорите правду.
158. Они установили родство между Ним и джиннами, но джинны знают, что они будут собраны (неверующие будут собраны в Геенне, или джинны будут собраны для расчета).
159. Аллах превыше того, что они приписывают Ему.
160. Не делают этого только избранные (или искренние) рабы Аллаха.
161. Вы (многобожники) и то, чему вы поклоняетесь,
162. не сможете отвратить от Него никого,
163. кроме тех, кому суждено сгореть в Аду.
164. Ангелы сказали: «У каждого из нас есть известное место.
165. Воистину, мы выстраиваемся рядами.
166. Воистину, мы прославляем Аллаха».
167. Они (мекканские многобожники) сказали:
168. «Если бы у нас было напоминание от первых поколений,
169. то мы непременно были бы избранными рабами Аллаха».
170. Они не уверовали в него, и скоро они узнают.
171. Нашим посланным рабам уже было сказано Наше Слово.
172. Воистину, им будет оказана помощь.
173. Воистину, Наше войско одержит победу.
174. Отвернись же от них до определенного срока.
175. Посмотри на них, и скоро они увидят.
176. Неужели они торопят мучения от Нас?
177. Когда они сойдут на их участки, то скверно будет утро тех, кого предостерегали.
178. Отвернись же от них до определенного срока.
179. Посмотри, и скоро они увидят.
180. Твой Господь, Господь могущества, пречист и далек от того, что они приписывают Ему.
181. Мир посланникам!
182. Хвала Аллаху, Господу миров!


038. Сад

Сура 38. Сад

1. Сад. Клянусь Кораном, содержащим напоминание!
2. Однако те, которые не веруют, пребывают в гордыне и разладе с истиной.
3. Как же много поколений погубили Мы до них! Они взывали, но уже было поздно для того, чтобы уклониться.
4. Они удивились тому, что к ним явился предостерегающий увещеватель из них самих, и неверующие сказали: «Это – лживый колдун!
5. Неужели он обратил богов в Единственного Бога? Воистину, это – нечто удивительное!»
6. Знатные люди из их числа удалились со словами: «Ступайте и терпите за ваших богов. Воистину, это – некий замысел (или нечто желанное).
7. Мы не слышали об этом в последней религии. Это – не что иное, как вымысел.
8. Неужели среди нас Напоминание ниспослано только ему одному?» О нет! Они сомневаются в Моем Напоминании (Коране). О нет! Они еще не вкусили мучений.
9. Или же у них есть сокровищницы милости твоего Господа, Могущественного, Дарующего?
10. Или же им принадлежит власть над небесами, землей и тем, что между ними? Пусть же они поднимутся на небеса по путям (или веревкам).
11. Это войско будет разбито, подобно прежним соумышленникам.
12. До них посланников сочли лжецами народ Нуха (Ноя), адиты и Фараон, владыка кольев,
13. самудяне, народ Лута (Лота) и жители Айки. Это были соумышленники.
14. Все они сочли лжецами посланников, и истинным было Мое наказание.
15. Им нечего ждать, кроме одного лишь гласа, для которого нет возврата.
16. Они сказали: «Господь наш! Приблизь нашу долю (покажи нам книгу с нашими добрыми и злыми деяниями) до наступления Дня расчета».
17. Терпи то, что они говорят, и помяни Нашего могучего раба Давуда (Давида). Он всегда обращался к Аллаху.
18. Мы подчинили горы, и они славословили вместе с ним после полудня и утром.
19. А также птиц, собранных вместе. Все они обращались к Нему.
20. Мы укрепили его власть и даровали ему мудрость и решающее слово.
21. Дошла ли до тебя весть о затеявших тяжбу, которые перелезли через стену молельни?
22. Они вошли к Давуду (Давиду), и он испугался их. Они сказали: «Не бойся, мы – двое тяжущихся. Один из нас поступил несправедливо по отношению к другому. Рассуди же нас истинно, не будь несправедлив и укажи нам на верный путь.
23. Это – мой брат. У него есть девяносто девять овец, а у меня – всего одна овца. Он сказал: "Отдай ее мне!" – и одолел меня на словах».
24. Он (Давуд) сказал: «Он поступил по отношению к тебе несправедливо, когда попросил присоединить твою овцу к своим. Воистину, многие партнеры поступают несправедливо по отношению друг к другу, кроме тех, которые уверовали и совершают праведные деяния. Но таких мало». Давуд (Давид) убедился, что Мы подвергли его искушению, попросил прощения у своего Господа, пал ниц и раскаялся.
25. Мы простили ему это. Воистину, он приближен к Нам, и ему уготовано прекрасное место возвращения.
26. О Давуд (Давид)! Воистину, Мы назначили тебя наместником на земле. Суди же людей по справедливости и не потакай порочным желаниям, а не то они собьют тебя с пути Аллаха. Воистину, тем, кто сбивается с пути Аллаха, уготованы тяжкие мучения за то, что они предали забвению День расчета.
27. Мы не создали небо и землю и то, что между ними, понапрасну. Так думают только те, которые не веруют. Горе же тем, которые не веруют, от Огня!
28. Неужели Мы приравним тех, кто уверовал и совершал праведные деяния, к тем, кто распространял нечестие на земле? Или же Мы приравним богобоязненных к грешникам?
29. Это – благословенное Писание, которое Мы ниспослали тебе, дабы они размышляли над его аятами и дабы обладающие разумом помянули назидание.
30. Мы даровали Давуду (Давиду) Сулеймана (Соломона). Как прекрасен был этот раб! Воистину, он всегда обращался к Аллаху.
31. Однажды после полудня ему показали коней, бьющих копытами, быстроногих (или породистых).
32. Он сказал: «Я продолжал отдавать предпочтение любви к добру перед поминанием моего Господа, пока оно (солнце) не скрылось за преградой.
33. Верните их ко мне!» А затем он стал рубить им голени и шеи.
34. Мы подвергли Сулеймана (Соломона) искушению и бросили на его трон тело (уродливое тело ребенка или дьявола), после чего он раскаялся (или вернулся к власти).
35. Он сказал: «Господи! Прости меня и даруй мне такую власть, которая не будет полагаться никому после меня. Воистину, Ты – Дарующий».
36. Тогда Мы подчинили ему ветер, который нежно дул по его велению, куда бы он ни пожелал,
37. а также дьяволов – всяких строителей, ныряльщиков
38. и прочих, связанных оковами.
39. Это – Наш дар. Оказывай милость или удерживай – расчета не будет.
40. Воистину, он приближен к Нам, и ему уготовано прекрасное место возвращения.
41. Помяни Нашего раба Айуба (Иова). Он воззвал к своему Господу: «Сатана причинил мне вред и мучения!»
42. Ему было сказано: «Топни ногой! Вот прохладная вода для купания и питье».
43. Мы даровали ему его семью и еще столько же вместе с ними по Нашей милости и как напоминание для обладающих разумом.
44. Возьми в руку пучок, ударь им жену и не преступай клятвы». Воистину, Мы нашли его терпеливым. Как прекрасен был этот раб! Воистину, он всегда обращался к Аллаху.
45. Помяни Наших рабов Ибрахима (Авраама), Исхака (Исаака) и Йакуба (Иакова), могучих и прозорливых.
46. Мы избрали их за то, что они искренне поминали Последнюю обитель.
47. Воистину, они у Нас – в числе избранных, лучших.
48. Помяни Исмаила (Измаила), Альйаса (Елисея) и Зуль Кифла. Все они принадлежат к числу лучших.
49. Это – Напоминание, и богобоязненным уготовано прекрасное место возвращения –
50. сады Эдема, врата которых будут раскрываться перед ними.
51. Они будут возлежать там, прислонившись, и просить принести им множество фруктов и питье.
52. Рядом с ними будут сверстницы с потупленными взорами.
53. Это – то, что обещано вам ко Дню расчета.
54. Это – Наш неиссякаемый удел.
55. Вот так! Воистину, для преступивших границы дозволенного уготовано скверное место возвращения –
56. Геенна, в которой они будут гореть. Как же скверно это ложе!
57. Это – кипяток и гной. Пусть же они вкушают его.
58. Им уготованы и другие виды подобных мучений.
59. Неверующие скажут: «Вот толпа, ввергаемая вместе с вами. Нет им приветствия! Воистину, они будут гореть в Огне!»
60. Они скажут: «О нет! Это вам не будет приветствия! Это вы преподнесли его нам. Как же скверно это местопребывание!»
61. Они скажут: «Господь наш! Приумножь многократно мучения в Огне тем, кто преподнес это нам».
62. Они скажут: «Что с нами? Почему мы не видим мужей, которых мы считали плохими?
63. Неужели мы несправедливо глумились над ними? Или же просто взоры не падают на них?»
64. Воистину, препирательство обитателей Огня является истиной.
65. Скажи: «Я – всего лишь предостерегающий увещеватель. Нет божества, кроме Единственного и Всемогущего Аллаха,
66. Господа небес, земли и того, что между ними, Могущественного, Всепрощающего».
67. Скажи: «Это – великая весть,
68. от которой вы отворачиваетесь.
69. У меня не было знания о том, как препирались в высшем сонме.
70. Мне внушается в откровении только то, что я – всего лишь предостерегающий и разъясняющий увещеватель».
71. Вот твой Господь сказал ангелам: «Я создам человека из глины.
72. Когда же Я придам ему соразмерный облик и вдохну в него от Моего духа, то падите перед ним ниц».
73. Все ангелы без исключения пали ниц,
74. кроме Иблиса, который возгордился и стал одним из неверующих.
75. Он сказал: «О Иблис! Что помешало тебе пасть ниц перед тем, кого Я сотворили Своими обеими Руками? Ты возгордился или же принадлежишь к числу превозносящихся?»
76. Он сказал: «Я лучше него. Ты сотворил меня из огня, а его сотворил из глины».
77. Он сказал: «Изыди отсюда! Отныне ты изгнан и побиваем.
78. И проклятие Мое пребудет над тобой до Дня воздаяния».
79. Он сказал: «Господи! Предоставь мне отсрочку до того дня, когда они будут воскрешены».
80. Он сказал: «Воистину, ты – один из тех, кому предоставлена отсрочка
81. до дня, срок которого определен».
82. Он сказал: «Клянусь Твоим могуществом! Я совращу их всех,
83. кроме Твоих избранных (или искренних) рабов».
84. Он сказал: «Вот истина! Я говорю только истину.
85. Я непременно заполню Геенну тобою и всеми, кто последует за тобою».
86. Скажи: «Я не прошу у вас за это никакого вознаграждения и не обременяю себя измышлениями.
87. Это – не что иное, как Напоминание для миров.
88. А вы непременно узнаете весть о нем через определенное время».


039. Толпы

Сура 39. Толпы

1. Писание ниспослано от Аллаха Могущественного, Мудрого.
2. Мы ниспослали тебе Писание во истине. Поклоняйся же Аллаху, очищая перед Ним веру.
3. Воистину, чистая вера может быть посвящена одному Аллаху. А те, которые взяли себе вместо Него других покровителей и помощников, говорят: «Мы поклоняемся им только для того, чтобы они приблизили нас к Аллаху как можно ближе». Аллах рассудит их в том, в чем они расходились во мнениях. Воистину, Аллах не ведет прямым путем тех, кто лжет и не верует.
4. Если бы Аллах захотел иметь детей, то Он избрал бы из Своих творений того, кого бы пожелал. Пречист Он! Он – Аллах, Единственный, Всемогущий.
5. Он сотворил небеса и землю во истине. Он покрывает ночью день и покрывает днем ночь. Он подчинил солнце и луну. Все они движутся к назначенному сроку. Воистину, Он – Могущественный, Всепрощающий.
6. Он создал вас из одного человека. Он сотворил из него жену ему и ниспослал для вас из скотины восемь животных парами. Он создает вас в утробах ваших матерей: одно творение появляется вслед за другим в трех мраках. Таков Аллах, ваш Господь. Ему принадлежит власть. Нет божества, кроме Него. До чего же вы отвращены от истины!
7. Если вы не уверуете, то ведь Аллах не нуждается в вас. Он не одобряет неверия для Своих рабов. А если вы будете благодарны, то Он одобрит для вас это. Ни одна душа не понесет чужого бремени. Затем вам предстоит вернуться к вашему Господу, и Он поведает вам о том, что вы совершали. Воистину, Он ведает о том, что в груди.
8. Когда человека коснется вред, он взывает к своему Господу, обращаясь к Нему одному. Когда же Он предоставляет ему благо от Себя, человек забывает Того, к Кому он взывал прежде (или забывает то, ради чего он взывал прежде), и равняет с Аллахом других, чтобы сбить других с Его пути. Скажи: «Попользуйся благами со своим неверием немного! Воистину, ты будешь одним из обитателей Огня».
9. Неужели тот, кто смиренно проводит ночные часы, падая ниц и стоя, страшась Последней жизни и надеясь на милость своего Господа, равен неверующему? Скажи: «Неужели равны те, которые знают, и те, которые не знают?» Воистину, поминают назидание только обладающие разумом.
10. Скажи Моим рабам, которые уверовали: «Бойтесь вашего Господа! Тем, которые совершили добро в этом мире, уготовано добро. Земля Аллаха обширна. Воистину, терпеливым их награда воздастся полностью безо всякого счета».
11. Скажи: «Мне велено поклоняться Аллаху, очищая перед Ним веру.
12. Мне также велено быть первым из мусульман».
13. Скажи: «Я боюсь, что если я ослушаюсь своего Господа, то меня постигнут мучения в Великий день».
14. Скажи: «Я поклоняюсь одному Аллаху, очищая перед Ним веру.
15. Поклоняйтесь же, помимо Него, чему пожелаете». Скажи: «Воистину, потерпят убыток те, которые потеряют себя и свои семьи в День воскресения. Воистину, это и есть явный убыток!
16. Над ними будут навесы из огня, и под ними будут навесы». Этим Аллах устрашает Своих рабов. О рабы Мои, бойтесь Меня!
17. Для тех, которые избежали поклонения тагуту и обратились к Аллаху, есть благая весть. Обрадуй же Моих рабов,
18. которые прислушиваются к словам и следуют наилучшим из них. Это – те, которых Аллах наставил на прямой путь. Они и есть обладающие разумом.
19. Разве ты сможешь спасти того, относительно кого сбылось Слово о мучениях, кто находится в Огне?
20. Но для тех, кто боялся своего Господа, уготованы горницы, расположенные одна над другой, под которыми текут реки. Таково обещание Аллаха, и Аллах не нарушает обещания!
21. Неужели ты не видел, что Аллах ниспослал с неба воду и провел ее к источникам по земле? Потом посредством нее Он выводит посевы различных цветов. Затем они вянут, и ты видишь их пожелтевшими. Затем Он превращает их в труху. Воистину, во всем этом – напоминание для обладающих разумом.
22. Разве тот, чью грудь Аллах раскрыл для ислама, кто на свету от своего Господа, равен неверующему? Горе тем, чьи сердца черствы к поминанию Аллаха! Они пребывают в очевидном заблуждении.
23. Аллах ниспослал наилучшее повествование – Писание, аяты которого сходны и повторяются. У тех, кто страшится своего Господа, от него по коже проходит дрожь. А потом их кожа и сердца смягчаются при поминании Аллаха. Это – верное руководство Аллаха, посредством которого Он ведет прямым путем того, кого пожелает. А кого Аллах введет в заблуждение, тому не будет наставника.
24. Разве тот, кто в День воскресения будет лицом защищаться от ужасных мучений, равен верующему? Беззаконникам скажут: «Вкусите то, что вы приобретали!»
25. Их предшественники также считали лжецами посланников, и мучения явились к ним оттуда, откуда они не предполагали.
26. Аллах дал им вкусить позор в мирской жизни. А мучений в Последней жизни, несомненно, будет еще больше, если бы они только знали!
27. Мы уже привели для людей в этом Коране всевозможные притчи, чтобы они могли помянуть назидание.
28. Мы ниспослали Коран, в котором нем кривды, на арабском языке, чтобы они устрашились.
29. Аллах приводит в качестве притчи мужа, принадлежащего нескольким несговорчивым партнерам, и мужа, принадлежащего только одному человеку. Равны ли они в притче? Хвала надлежит Аллаху, но большинство их не знает этого.
30. Воистину, ты смертен, и они смертны.
31. А потом, в День воскресения, вы будете препираться у своего Господа.
32. Кто может быть несправедливее того, кто возвел навет на Аллаха и счел ложью правду, когда она явилась ему? Разве не в Геенне обитель неверующих?
33. Но тот, кто явился с правдой, и тот, кто признал ее истинность, действительно являются богобоязненными.
34. Для них у их Господа уготовано то, чего они пожелают. Таково воздаяние творящим добро!
35. Это произойдет для того, чтобы Аллах простил им наихудшее из того, что они совершили, и воздал им наградой за лучшее из того, что они совершали (или лучшим, чем то, что они совершали).
36. Разве Аллаха не достаточно для Его раба? Они устрашают тебя теми, которые ниже Него. А кого Аллах введет в заблуждение, тому не будет наставника.
37. А кого Аллах наставит на прямой путь, того никто не введет в заблуждение. Разве Аллах – не Могущественный, Способный на возмездие?
38. Если ты спросишь их: «Кто создал небеса и землю?» – они непременно скажут: «Аллах». Скажи: «Видели ли вы тех, к кому вы взываете вместо Аллаха? Если Аллах захочет навредить мне, разве они смогут отвратить Его вред? Или же, если Он захочет оказать мне милость, разве они смогут удержать Его милость?» Скажи: «Довольно мне Аллаха. На Него одного уповают уповающие».
39. Скажи: «О мой народ! Действуйте по своему усмотрению, и я тоже буду действовать. Скоро вы узнаете,
40. кого постигнет мучение, которое опозорит его, и на кого падут вечные мучения».
41. Мы ниспослали тебе Писание для людей во истине. Тот, кто последовал прямым путем, поступил во благо себе. А тот, кто впал в заблуждение, поступает во вред только себе, и ты не являешься их попечителем и хранителем.
42. Аллах упокаивает души в момент их смерти, а ту, которая пока не умирает, Он забирает во время сна. Он удерживает ту, которой предопределил смерть, а другую отпускает до определенного срока. Воистину, в этом – знамения для людей размышляющих.
43. Или же они взяли себе заступников помимо Аллаха? Скажи: «А если они не владеют ничем и не разумеют?»
44. Скажи: «Аллаху принадлежит заступничество целиком. Ему принадлежит власть над небесами и землей, и к Нему вы будете возвращены».
45. Когда поминают одного лишь Аллаха, содрогаются от отвращения сердца тех, которые не веруют в Последнюю жизнь. А когда поминают тех, которые ниже Него, они радуются.
46. Скажи: «О Аллах, Творец небес и земли, Ведающий сокровенное и явное! Ты рассудишь Своих рабов в том, в чем они расходились во мнениях».
47. Если бы у тех, которые поступали несправедливо, было все, что на земле, и еще столько же, то они непременно попытались бы откупиться этим от ужасных мучений в День воскресения. Но откроется им от Аллаха то, о чем они даже не предполагали.
48. Им откроются злые деяния, которые они приобрели, а то, над чем они издевались, окружит (или поразит) их.
49. Когда человека касается вред, он взывает к Нам. Когда же Мы предоставляем ему благо от Нас, он говорит: «Воистину, это даровано мне благодаря знанию (знанию Аллаха о моих заслугах или моему знанию)». О нет, это – искушение, но большинство их не знает этого.
50. Так уже говорили их предшественники, но их не спасло то, что они приобретали.
51. Их поразили злые деяния, которые они приобрели. Тех, которые поступали несправедливо, из этих также поразят злые деяния, которые они приобрели, и им не удастся спастись.
52. Разве они не знают, что Аллах увеличивает или ограничивает удел, кому пожелает? Воистину, в этом – знамения для верующих людей.
53. Скажи Моим рабам, которые излишествовали во вред самим себе: «Не отчаивайтесь в милости Аллаха. Воистину, Аллах прощает все грехи, ибо Он – Прощающий, Милосердный».
54. Обратитесь к вашему Господу и покоритесь Ему до того, как мучения явятся к вам, ведь тогда вам уже не будет оказана помощь.
55. Следуйте за наилучшим из того, что ниспослано вам вашим Господом, прежде, чем мучения явятся к вам внезапно, когда вы даже не почувствуете их приближения.
56. Чтобы не пришлось человеку говорить: «О горе мне за то, что я был нерадив по отношению к Аллаху! Я был всего лишь одним из насмехающихся!»
57. Или чтобы не пришлось ему говорить: «Если бы Аллах наставил меня на прямой путь, то я был бы одним из богобоязненных».
58. Или чтобы не пришлось ему говорить, когда он увидит мучения: «Если бы у меня была еще одна возможность, то я стал бы одним из творящих добро».
59. О нет! К тебе явились Мои знамения, но ты счел их ложью, возгордился и был одним из неверующих.
60. В День воскресения ты увидишь тех, которые возводили навет на Аллаха, с почерневшими лицами. Разве не в Геенне обитель возгордившихся?
61. Аллах спасет богобоязненных, и они обретут успех (или по причине их успеха). Зло не коснется их, и они не будут опечалены.
62. Аллах – Творец всякой вещи. Он – Попечитель и Хранитель всякой вещи.
63. Ему принадлежат ключи небес и земли. А те, которые не веруют в знамения Аллаха, являются потерпевшими убыток.
64. Скажи: «Неужели вы повелеваете мне поклоняться кому-либо другому вместо Аллаха, о невежды?»
65. Тебе и твоим предшественникам уже было внушено: «Если ты станешь приобщать сотоварищей, то тщетными будут твои деяния и ты непременно окажешься одним из потерпевших убыток».
66. Поклоняйся же одному Аллаху и будь в числе благодарных.
67. Не ценили они Аллаха должным образом, а ведь вся земля в День воскресения будет всего лишь Пригоршней Его, а небеса будут свернуты Его Десницей. Пречист Он и превыше того, что они приобщают к Нему в сотоварищи.
68. Но подуют в Рог, и тогда потеряют сознание (или умрут) те, кто на небесах, и те, кто на земле, кроме тех, кого Аллах пожелает оставить. Потом в нее подуют еще раз, и тогда они встанут и будут смотреть.
69. Земля озарится светом своего Господа. Будет положено Писание, и будут приведены пророки и свидетели. Их рассудят истинно, и с ними не поступят несправедливо.
70. Каждой душе воздастся сполна за то, что она совершила. Ему лучше знать о том, что они делают.
71. Тех, которые не уверовали, толпами погонят в Геенну. Когда они подойдут в ней, ее врата будут распахнуты, и ее стражи скажут им: «Разве не приходили к вам посланники из вас самих, которые читали вам аяты вашего Господа и предупреждали вас о встрече с этим днем вашим?» Они скажут: «Конечно!» Но сбылось относительно неверующих Слово о мучениях.
72. Будет сказано: «Войдите во врата Геенны и пребудьте там вечно!» Как же скверна обитель возгордившихся!
73. А тех, которые боялись своего Господа, толпами проводят в Рай. Когда они приблизятся, и его врата распахнутся, его стражи скажут им: «Мир вам! Вы были хороши. Входите же сюда навечно!»
74. Они скажут: «Хвала Аллаху, Который дал нам правдивое обещание и позволил нам унаследовать райскую землю. Мы можем поселиться в Раю, где пожелаем. Как же прекрасна награда тружеников!»
75. Ты увидишь ангелов, окружающих Трон и прославляющих хвалой своего Господа. Их рассудят истинно, и будет сказано: «Хвала Аллаху, Господу миров!»


040. Верующий

Сура 40. Верующий

1. Ха. Мим.
2. Писание ниспослано от Аллаха Могущественного, Знающего,
3. Прощающего грехи, Принимающего покаяния, Сурового в наказании, Обладающего милостью. Нет божества, кроме Него, и к Нему предстоит прибытие.
4. Знамения Аллаха оспаривают только неверующие. Пусть не обольщает тебя свобода их действий на земле.
5. До них сочли лжецами посланников народ Нуха (Ноя) и соумышленники после них. Каждый народ намеревался схватить своего посланника. Они спорили, прибегая ко лжи, чтобы опровергнуть ею истину. Но Я схватил их, и каким же было Мое наказание!
6. Так сбылось Слово твоего Господа относительно того, что неверующие окажутся обитателями Огня.
7. Те, которые несут Трон, и те, которые вокруг него, прославляют хвалой своего Господа, веруют в Него и просят прощения для верующих: «Господь наш! Ты объял всякую вещь милостью и знанием. Прости же тех, которые раскаялись и последовали Твоим путем, и защити их от мучений в Аду.
8. Господь наш! Введи их в сады Эдема, которые Ты обещал им, а также праведников из числа их отцов, супруг и потомков. Воистину, Ты – Могущественный, Мудрый.
9. Защити их от грехов, ведь только тот, кого Ты защитишь в тот день от грехов, будет помилован Тобой. Это и есть великое преуспеяние».
10. Воистину, к неверующим воззовут: «Ненависть Аллаха к вам тогда, когда вас призывали к вере, а вы не веровали, была сильнее, чем ваша ненависть к самим себе».
11. Они скажут: «Господь наш! По Твоей воле дважды мы были мертвы, и дважды Ты оживил нас. Мы признались в своих грехах. Нет ли пути к выходу?»
12. Это – потому, что когда призывали одного Аллаха, вы не веровали. Если же к Нему приобщали сотоварищей, вы верили. Решение принимает только Аллах, Возвышенный, Большой».
13. Он – Тот, Кто показывает вам Свои знамения и ниспосылает вам с неба удел, но поминают назидание только обращающиеся к Аллаху.
14. Взывайте же к Аллаху, очищая перед Ним веру, даже если это ненавистно неверующим.
15. Он обладает возвышенными качествами (или возвышает по степеням) и владеет Троном. Он ниспосылает дух (откровение) со Своими велениями тем из Своих рабов, кому пожелает, чтобы предупредить о Дне встречи.
16. В тот день, когда они появятся на поверхности земли после воскрешения, ничто о них не скроется от Аллаха. Кому же принадлежит власть сегодня? Аллаху, Единственному, Всемогущему.
17. Сегодня каждая душа получит только то, что она приобрела, и не будет сегодня несправедливости. Воистину, Аллах скор в расчете!
18. Предупреди их о приближающемся дне, когда сердца подступят к горлу, и они будут опечалены. Не будет у беззаконников ни любящего родственника, ни заступника, которому подчиняются.
19. Он знает о предательском взгляде и том, что скрывают груди.
20. Аллах судит истинно, а те, которых призывают вместо Него, не решают ничего. Воистину, Аллах – Слышащий, Видящий.
21. Разве они не странствовали по земле и не видели, каким был конец их предшественников? А ведь они превосходили их силой и оставили больше следов на земле, но Аллах схватил их за их грехи, и никто не защитил их от Аллаха.
22. Это произошло потому, что они не веровали, когда их посланники приходили к ним с ясными знамениями. Аллах схватил их, ведь Он – Всесильный, Суровый в наказании.
23. Мы послали Мусу (Моисея) с Нашими знамениями и ясным доказательством
24. к Фараону, Хаману и Каруну (Корею). Они сказали: «Он – лживый колдун!»
25. Когда он явился к ним с истиной от Нас, они сказали: «Убивайте сыновей тех, кто уверовал вместе с ним, и оставляйте в живых их женщин!» Но козни неверующих безуспешны.
26. Фараон сказал: «Не мешайте мне убить Мусу (Моисея). Пусть он призовет своего Господа. Я опасаюсь, что он заменит вашу религию или распространит на земле нечестие».
27. Муса (Моисей) сказал: «Воистину, я прибег к защите моего Господа и вашего Господа от всякого превознесшегося гордеца, не верующего в День расчета».
28. Верующий муж из рода Фараона, скрывавший свою веру, сказал: «Неужели вы убьете мужа за то, что он говорит: "Мой Господь – Аллах"? Ведь он явился к вам с ясными знамениями от вашего Господа. Если он лжет, то его ложь навредит только ему самому. Если же он говорит правду, то вас поразит некоторое из того, что он вам обещает. Воистину, Аллах не ведет прямым путем того, кто расточительствует и лжет.
29. О мой народ! Сегодня у вас есть власть, и вы господствуете на земле. Но кто поможет нам, если наказание Аллаха явится к нам?» Фараон сказал: «Я указываю вам только на то, что сам считаю нужным. Я веду вас только правильным путем».
30. Тогда тот, кто уверовал, сказал: «О мой народ! Я боюсь, что вас постигнет нечто подобное дню соумышленников,
31. подобное тому, что произошло с народом Нуха (Ноя), адитами, самудянами и теми, которые были после них. Аллах не желает поступать несправедливо с рабами.
32. О мой народ! Я боюсь наступления для вас того дня, когда одни будут взывать к другим.
33. В тот день вы обратитесь вспять, но никто не защитит вас от Аллаха. Кого Аллах введет в заблуждение, тому не будет наставника.
34. Прежде к вам явился с ясными знамениями Йусуф (Иосиф), но вы до сих пор сомневаетесь в том, что он вам принес. Когда же он умер, вы сказали: "Аллах не отправит посланника после него". Так Аллах вводит в заблуждение того, кто преступает границы дозволенного и сомневается».
35. Препирательство тех, которые оспаривают знамения Аллаха безо всякого довода, явившегося к ним, весьма ненавистно Аллаху и верующим. Так Аллах накладывает печать на сердце каждого возгордившегося тирана.
36. Фараон сказал: «О Хаман! Построй для меня башню. Быть может, я достигну путей,
37. путей небесных, и взгляну на Бога Мусы (Моисея). Воистину, я считаю его лжецом». Вот так Фараону представилось прекрасным зло его деяний, и он был сбит с пути. А козни Фараона оказались безуспешными.
38. Тот, кто уверовал, сказал: «О мой народ! Последуйте за мной, и я поведу вас правильным путем.
39. О мой народ! Мирская жизнь – не что иное, как предмет пользования, а Последняя жизнь является Обителью пребывания.
40. Тот, кто совершил зло, получит только соответствующее воздаяние. А те мужчины и женщины, которые поступали праведно, будучи верующими, войдут в Рай, в котором они будут получать удел безо всякого счета.
41. О мой народ! Почему я зову вас к спасению, а вы зовете меня в Огонь?
42. Вы призываете меня не веровать в Аллаха и приобщать к Нему в сотоварищи то, о чем у меня нет знания. Я же призываю вас к Могущественному, Всепрощающему.
43. Нет сомнения в том, что то, к чему вы меня призываете, не заслуживает молитв ни в этом мире, ни в Последней жизни, и что нам предстоит вернуться к Аллаху, и что преступающие границы дозволенного окажутся обитателями Огня.
44. Вы вспомните то, о чем я вам говорю. Я вверяю свое дело Аллаху. Воистину, Аллах видит рабов».
45. Аллах защитил его от зла того, что они замыслили, а род Фараона окружили (или поразили) скверные мучения –
46. Огонь, в который их ввергают утром и после полудня. А в День наступления Часа подвергните род Фараона самым жестоким мучениям!
47. Когда они будут препираться друг с другом в Огне, слабые скажут тем, которые превозносились: «Мы следовали за вами. Не избавите ли вы нас от доли Огня?»
48. Те, которые превозносились, скажут: «Все мы – в нем. Воистину, Аллах уже рассудил между рабами».
49. Те, которые попали в Огонь, скажут стражам Геенны: «Помолите вашего Господа, пусть Он облегчит наши мучения хотя бы на день».
50. Они скажут: «Разве ваши посланники не приходили к вам с ясными знамениями?» Они ответят: «Конечно». Они скажут: «Тогда молите сами». Но мольбы неверующих безуспешны.
51. Воистину, Мы окажем помощь Нашим посланникам и верующим в мирской жизни и в тот день, когда предстанут свидетели.
52. В тот день извинения (или оправдания) не помогут беззаконникам. На них лежит проклятие, и им уготована Скверная обитель.
53. Мы даровали Мусе (Моисею) верное руководство и дали в наследство сынам Исраила (Израиля) Писание
54. как верное руководство и напоминание для обладающих разумом.
55. Будь же терпелив, ибо обещание Аллаха истинно. Проси прощения за свой грех и прославляй хвалой своего Господа после полудня и утром.
56. Воистину, в сердцах тех, которые препираются относительно знамений Аллаха безо всякого довода, явившегося к ним, нет ничего, кроме высокомерия. Они не достигнут этого (своей цели). Прибегай же к защите Аллаха. Воистину, Он – Слышащий, Видящий.
57. Воистину, сотворение небес и земли есть нечто более великое, чем сотворение людей, но большинство людей не знает этого.
58. Не равны слепой и зрячий, а также те, которые уверовали и совершали праведные деяния, и творящие зло. Как же мало вы поминаете назидания!
59. Час непременно наступит, и в нем нет сомнения. Однако большинство людей не верует.
60. Ваш Господь сказал: «Взывайте ко Мне, и Я отвечу вам. Воистину, те, которые превозносятся над поклонением Мне, войдут в Геенну униженными».
61. Аллах – Тот, Кто сотворил для вас ночь, чтобы вы отдыхали в течение нее, и день для освещения. Воистину, Аллах оказывает людям милость, но большинство людей неблагодарны.
62. Таков Аллах – ваш Господь, Творец всякой вещи. Нет божества, кроме Него. До чего же вы отвращены от истины!
63. Таким же образом отвращаются те, которые отвергают знамения Аллаха.
64. Аллах – Тот, Кто сотворил для вас землю местом пребывания, а небо – кровлей. Он придал вам облик и сделал ваш облик прекрасным. Он наделил вас благами. Таков Аллах, ваш Господь. Благословен Аллах, Господь миров!
65. Он – Живой, и нет божества, кроме Него. Взывайте же к Нему, очищая перед Ним веру. Хвала Аллаху, Господу миров!
66. Скажи: «Воистину, мне запрещено поклоняться тем, кого вы призываете помимо Аллаха, с тех пор, как ко мне явились ясные знамения от моего Господа, и мне велено покориться Господу миров».
67. Он – Тот, Кто сотворил вас из земли, потом – из капли, потом – из сгустка крови. Потом Он выводит вас младенцами, чтобы потом вы могли достигнуть зрелого возраста и чтобы потом вы стали стариками, хотя среди вас есть такие, которых упокаивают раньше, и чтобы вы достигли назначенного срока. Быть может, вы уразумеете.
68. Он – Тот, Кто дарует жизнь и умерщвляет. Когда же Он принимает решение, то стоит Ему сказать: «Будь!» – как это сбывается.
69. Разве ты не видел тех, которые препираются относительно знамений Аллаха? До чего же они отвращены от истины?
70. Они сочли ложью Писание и то, с чем Мы отправили Наших посланников. Но они узнают,
71. когда с оковами на шеях и в цепях их поволокут
72. в кипяток, а потом разожгут в Огне.
73. Потом им скажут: «Где те, кого вы приобщали в сотоварищи
74. к Аллаху?» Они скажут: «Они скрылись от нас. Да и не молились мы раньше никому». Так Аллах вводит в заблуждение неверующих.
75. Это вам за то, что вы ликовали на земле безо всякого права и превозносились.
76. Входите во врата Геенны и пребывайте там вечно. Как же скверна обитель возгордившихся!»
77. Будь же терпелив, ибо обещание Аллаха истинно. Мы можем показать тебе часть того, что обещаем им, а можем упокоить тебя до этого. Они все равно будут возвращены к Нам.
78. Мы уже отправляли посланников до тебя. Среди них есть такие, о которых Мы рассказали тебе, и такие, о которых Мы не рассказывали тебе. Все посланники показывали знамения только с дозволения Аллаха. Когда же явится веление Аллаха, будет вынесен истинный приговор, и тогда приверженцы лжи окажутся в убытке.
79. Аллах – Тот, Кто создал для вас скотину, чтобы на некоторых из них вы ездили верхом, а другими питались.
80. Они приносят вам пользу, и на них вы достигаете того, чего желают ваши сердца. На них и на кораблях вас перевозят.
81. Он показывает вам Свои знамения. Какие же знамения Аллаха вы отрицаете?
82. Разве они не странствовали по земле и не видели, каким был конец их предшественников? Они превосходили их числом и силой и оставили больше следов на земле, но не спасло их то, что они приобретали.
83. Когда их посланники приходили к ним с ясными знамениями, они радовались тому знанию, которое было у них, и тогда их окружило (или поразило) то, над чем они издевались.
84. Когда они узрели Наше наказание, они сказали: «Мы уверовали в Единственного Аллаха и не веруем в тех, кого мы приобщали в сотоварищи к Нему!»
85. Но не помогла им вера, когда они увидели Наше наказание. Таким всегда было установление Аллаха для Его рабов. Вот тогда неверующие оказались в убытке.

Сура 40. Верующий

1. Ха. Мим.
2. Писание ниспослано от Аллаха Могущественного, Знающего,
3. Прощающего грехи, Принимающего покаяния, Сурового в наказании, Обладающего милостью. Нет божества, кроме Него, и к Нему предстоит прибытие.
4. Знамения Аллаха оспаривают только неверующие. Пусть не обольщает тебя свобода их действий на земле.
5. До них сочли лжецами посланников народ Нуха (Ноя) и соумышленники после них. Каждый народ намеревался схватить своего посланника. Они спорили, прибегая ко лжи, чтобы опровергнуть ею истину. Но Я схватил их, и каким же было Мое наказание!
6. Так сбылось Слово твоего Господа относительно того, что неверующие окажутся обитателями Огня.
7. Те, которые несут Трон, и те, которые вокруг него, прославляют хвалой своего Господа, веруют в Него и просят прощения для верующих: «Господь наш! Ты объял всякую вещь милостью и знанием. Прости же тех, которые раскаялись и последовали Твоим путем, и защити их от мучений в Аду.
8. Господь наш! Введи их в сады Эдема, которые Ты обещал им, а также праведников из числа их отцов, супруг и потомков. Воистину, Ты – Могущественный, Мудрый.
9. Защити их от грехов, ведь только тот, кого Ты защитишь в тот день от грехов, будет помилован Тобой. Это и есть великое преуспеяние».
10. Воистину, к неверующим воззовут: «Ненависть Аллаха к вам тогда, когда вас призывали к вере, а вы не веровали, была сильнее, чем ваша ненависть к самим себе».
11. Они скажут: «Господь наш! По Твоей воле дважды мы были мертвы, и дважды Ты оживил нас. Мы признались в своих грехах. Нет ли пути к выходу?»
12. Это – потому, что когда призывали одного Аллаха, вы не веровали. Если же к Нему приобщали сотоварищей, вы верили. Решение принимает только Аллах, Возвышенный, Большой».
13. Он – Тот, Кто показывает вам Свои знамения и ниспосылает вам с неба удел, но поминают назидание только обращающиеся к Аллаху.
14. Взывайте же к Аллаху, очищая перед Ним веру, даже если это ненавистно неверующим.
15. Он обладает возвышенными качествами (или возвышает по степеням) и владеет Троном. Он ниспосылает дух (откровение) со Своими велениями тем из Своих рабов, кому пожелает, чтобы предупредить о Дне встречи.
16. В тот день, когда они появятся на поверхности земли после воскрешения, ничто о них не скроется от Аллаха. Кому же принадлежит власть сегодня? Аллаху, Единственному, Всемогущему.
17. Сегодня каждая душа получит только то, что она приобрела, и не будет сегодня несправедливости. Воистину, Аллах скор в расчете!
18. Предупреди их о приближающемся дне, когда сердца подступят к горлу, и они будут опечалены. Не будет у беззаконников ни любящего родственника, ни заступника, которому подчиняются.
19. Он знает о предательском взгляде и том, что скрывают груди.
20. Аллах судит истинно, а те, которых призывают вместо Него, не решают ничего. Воистину, Аллах – Слышащий, Видящий.
21. Разве они не странствовали по земле и не видели, каким был конец их предшественников? А ведь они превосходили их силой и оставили больше следов на земле, но Аллах схватил их за их грехи, и никто не защитил их от Аллаха.
22. Это произошло потому, что они не веровали, когда их посланники приходили к ним с ясными знамениями. Аллах схватил их, ведь Он – Всесильный, Суровый в наказании.
23. Мы послали Мусу (Моисея) с Нашими знамениями и ясным доказательством
24. к Фараону, Хаману и Каруну (Корею). Они сказали: «Он – лживый колдун!»
25. Когда он явился к ним с истиной от Нас, они сказали: «Убивайте сыновей тех, кто уверовал вместе с ним, и оставляйте в живых их женщин!» Но козни неверующих безуспешны.
26. Фараон сказал: «Не мешайте мне убить Мусу (Моисея). Пусть он призовет своего Господа. Я опасаюсь, что он заменит вашу религию или распространит на земле нечестие».
27. Муса (Моисей) сказал: «Воистину, я прибег к защите моего Господа и вашего Господа от всякого превознесшегося гордеца, не верующего в День расчета».
28. Верующий муж из рода Фараона, скрывавший свою веру, сказал: «Неужели вы убьете мужа за то, что он говорит: "Мой Господь – Аллах"? Ведь он явился к вам с ясными знамениями от вашего Господа. Если он лжет, то его ложь навредит только ему самому. Если же он говорит правду, то вас поразит некоторое из того, что он вам обещает. Воистину, Аллах не ведет прямым путем того, кто расточительствует и лжет.
29. О мой народ! Сегодня у вас есть власть, и вы господствуете на земле. Но кто поможет нам, если наказание Аллаха явится к нам?» Фараон сказал: «Я указываю вам только на то, что сам считаю нужным. Я веду вас только правильным путем».
30. Тогда тот, кто уверовал, сказал: «О мой народ! Я боюсь, что вас постигнет нечто подобное дню соумышленников,
31. подобное тому, что произошло с народом Нуха (Ноя), адитами, самудянами и теми, которые были после них. Аллах не желает поступать несправедливо с рабами.
32. О мой народ! Я боюсь наступления для вас того дня, когда одни будут взывать к другим.
33. В тот день вы обратитесь вспять, но никто не защитит вас от Аллаха. Кого Аллах введет в заблуждение, тому не будет наставника.
34. Прежде к вам явился с ясными знамениями Йусуф (Иосиф), но вы до сих пор сомневаетесь в том, что он вам принес. Когда же он умер, вы сказали: "Аллах не отправит посланника после него". Так Аллах вводит в заблуждение того, кто преступает границы дозволенного и сомневается».
35. Препирательство тех, которые оспаривают знамения Аллаха безо всякого довода, явившегося к ним, весьма ненавистно Аллаху и верующим. Так Аллах накладывает печать на сердце каждого возгордившегося тирана.
36. Фараон сказал: «О Хаман! Построй для меня башню. Быть может, я достигну путей,
37. путей небесных, и взгляну на Бога Мусы (Моисея). Воистину, я считаю его лжецом». Вот так Фараону представилось прекрасным зло его деяний, и он был сбит с пути. А козни Фараона оказались безуспешными.
38. Тот, кто уверовал, сказал: «О мой народ! Последуйте за мной, и я поведу вас правильным путем.
39. О мой народ! Мирская жизнь – не что иное, как предмет пользования, а Последняя жизнь является Обителью пребывания.
40. Тот, кто совершил зло, получит только соответствующее воздаяние. А те мужчины и женщины, которые поступали праведно, будучи верующими, войдут в Рай, в котором они будут получать удел безо всякого счета.
41. О мой народ! Почему я зову вас к спасению, а вы зовете меня в Огонь?
42. Вы призываете меня не веровать в Аллаха и приобщать к Нему в сотоварищи то, о чем у меня нет знания. Я же призываю вас к Могущественному, Всепрощающему.
43. Нет сомнения в том, что то, к чему вы меня призываете, не заслуживает молитв ни в этом мире, ни в Последней жизни, и что нам предстоит вернуться к Аллаху, и что преступающие границы дозволенного окажутся обитателями Огня.
44. Вы вспомните то, о чем я вам говорю. Я вверяю свое дело Аллаху. Воистину, Аллах видит рабов».
45. Аллах защитил его от зла того, что они замыслили, а род Фараона окружили (или поразили) скверные мучения –
46. Огонь, в который их ввергают утром и после полудня. А в День наступления Часа подвергните род Фараона самым жестоким мучениям!
47. Когда они будут препираться друг с другом в Огне, слабые скажут тем, которые превозносились: «Мы следовали за вами. Не избавите ли вы нас от доли Огня?»
48. Те, которые превозносились, скажут: «Все мы – в нем. Воистину, Аллах уже рассудил между рабами».
49. Те, которые попали в Огонь, скажут стражам Геенны: «Помолите вашего Господа, пусть Он облегчит наши мучения хотя бы на день».
50. Они скажут: «Разве ваши посланники не приходили к вам с ясными знамениями?» Они ответят: «Конечно». Они скажут: «Тогда молите сами». Но мольбы неверующих безуспешны.
51. Воистину, Мы окажем помощь Нашим посланникам и верующим в мирской жизни и в тот день, когда предстанут свидетели.
52. В тот день извинения (или оправдания) не помогут беззаконникам. На них лежит проклятие, и им уготована Скверная обитель.
53. Мы даровали Мусе (Моисею) верное руководство и дали в наследство сынам Исраила (Израиля) Писание
54. как верное руководство и напоминание для обладающих разумом.
55. Будь же терпелив, ибо обещание Аллаха истинно. Проси прощения за свой грех и прославляй хвалой своего Господа после полудня и утром.
56. Воистину, в сердцах тех, которые препираются относительно знамений Аллаха безо всякого довода, явившегося к ним, нет ничего, кроме высокомерия. Они не достигнут этого (своей цели). Прибегай же к защите Аллаха. Воистину, Он – Слышащий, Видящий.
57. Воистину, сотворение небес и земли есть нечто более великое, чем сотворение людей, но большинство людей не знает этого.
58. Не равны слепой и зрячий, а также те, которые уверовали и совершали праведные деяния, и творящие зло. Как же мало вы поминаете назидания!
59. Час непременно наступит, и в нем нет сомнения. Однако большинство людей не верует.
60. Ваш Господь сказал: «Взывайте ко Мне, и Я отвечу вам. Воистину, те, которые превозносятся над поклонением Мне, войдут в Геенну униженными».
61. Аллах – Тот, Кто сотворил для вас ночь, чтобы вы отдыхали в течение нее, и день для освещения. Воистину, Аллах оказывает людям милость, но большинство людей неблагодарны.
62. Таков Аллах – ваш Господь, Творец всякой вещи. Нет божества, кроме Него. До чего же вы отвращены от истины!
63. Таким же образом отвращаются те, которые отвергают знамения Аллаха.
64. Аллах – Тот, Кто сотворил для вас землю местом пребывания, а небо – кровлей. Он придал вам облик и сделал ваш облик прекрасным. Он наделил вас благами. Таков Аллах, ваш Господь. Благословен Аллах, Господь миров!
65. Он – Живой, и нет божества, кроме Него. Взывайте же к Нему, очищая перед Ним веру. Хвала Аллаху, Господу миров!
66. Скажи: «Воистину, мне запрещено поклоняться тем, кого вы призываете помимо Аллаха, с тех пор, как ко мне явились ясные знамения от моего Господа, и мне велено покориться Господу миров».
67. Он – Тот, Кто сотворил вас из земли, потом – из капли, потом – из сгустка крови. Потом Он выводит вас младенцами, чтобы потом вы могли достигнуть зрелого возраста и чтобы потом вы стали стариками, хотя среди вас есть такие, которых упокаивают раньше, и чтобы вы достигли назначенного срока. Быть может, вы уразумеете.
68. Он – Тот, Кто дарует жизнь и умерщвляет. Когда же Он принимает решение, то стоит Ему сказать: «Будь!» – как это сбывается.
69. Разве ты не видел тех, которые препираются относительно знамений Аллаха? До чего же они отвращены от истины?
70. Они сочли ложью Писание и то, с чем Мы отправили Наших посланников. Но они узнают,
71. когда с оковами на шеях и в цепях их поволокут
72. в кипяток, а потом разожгут в Огне.
73. Потом им скажут: «Где те, кого вы приобщали в сотоварищи
74. к Аллаху?» Они скажут: «Они скрылись от нас. Да и не молились мы раньше никому». Так Аллах вводит в заблуждение неверующих.
75. Это вам за то, что вы ликовали на земле безо всякого права и превозносились.
76. Входите во врата Геенны и пребывайте там вечно. Как же скверна обитель возгордившихся!»
77. Будь же терпелив, ибо обещание Аллаха истинно. Мы можем показать тебе часть того, что обещаем им, а можем упокоить тебя до этого. Они все равно будут возвращены к Нам.
78. Мы уже отправляли посланников до тебя. Среди них есть такие, о которых Мы рассказали тебе, и такие, о которых Мы не рассказывали тебе. Все посланники показывали знамения только с дозволения Аллаха. Когда же явится веление Аллаха, будет вынесен истинный приговор, и тогда приверженцы лжи окажутся в убытке.
79. Аллах – Тот, Кто создал для вас скотину, чтобы на некоторых из них вы ездили верхом, а другими питались.
80. Они приносят вам пользу, и на них вы достигаете того, чего желают ваши сердца. На них и на кораблях вас перевозят.
81. Он показывает вам Свои знамения. Какие же знамения Аллаха вы отрицаете?
82. Разве они не странствовали по земле и не видели, каким был конец их предшественников? Они превосходили их числом и силой и оставили больше следов на земле, но не спасло их то, что они приобретали.
83. Когда их посланники приходили к ним с ясными знамениями, они радовались тому знанию, которое было у них, и тогда их окружило (или поразило) то, над чем они издевались.
84. Когда они узрели Наше наказание, они сказали: «Мы уверовали в Единственного Аллаха и не веруем в тех, кого мы приобщали в сотоварищи к Нему!»
85. Но не помогла им вера, когда они увидели Наше наказание. Таким всегда было установление Аллаха для Его рабов. Вот тогда неверующие оказались в убытке.


041. Разъяснены

Сура 41. Разъяснены

1. Ха. Мим.
2. Ниспосланное от Милостивого, Милосердного
3. является Писанием, аяты которого разъяснены в виде Корана на арабском языке для людей знающих.
4. Оно возвещает благую весть и предостерегает, однако большинство их отворачивается и не слышит.
5. Они говорят: «Наши сердца закрыты для того, к чему ты призываешь нас, наши уши поражены глухотой, а между нами и тобой – завеса. Трудись же, и мы будем трудиться».
6. Скажи: «Я – такой же человек, как и вы. Мне внушено в откровении, что ваш бог – Бог Единственный. Идите к Нему прямым путем и просите у Него прощения. И горе многобожникам,
7. которые не выплачивают закята и не веруют в Последнюю жизнь».
8. Воистину, тем, которые уверовали и совершали праведные деяния, уготована неиссякаемая награда.
9. Скажи: «Неужели вы не веруете в Того, Кто создал землю за два дня, и равняете с Ним других? Он же – Господь миров.
10. Он воздвиг над землей незыблемые горы, наделил ее благодатью и распределил на ней пропитание для страждущих (или для тех, кто спрашивает) за четыре полных дня.
11. Потом Он обратился к небу, которое было дымом, и сказал ему и земле: "Придите по доброй воле или против воли". Они сказали: "Мы придем по доброй воле".
12. Он сотворил их семью небесами за два дня и внушил каждому небу его обязанности. Мы украсили нижнее небо светильниками и оберегаем его (или для оберегания его). Таково предопределение Могущественного, Знающего».
13. Если же они отвернутся, то скажи: «Я предостерегаю вас от мучений, подобных мучениям адитов и самудян».
14. Посланники приходили к ним спереди и сзади: «Не поклоняйтесь никому, кроме Аллаха». Они же говорили: «Если бы наш Господь захотел, то ниспослал бы ангелов. Воистину, Мы не веруем в то, с чем вы посланы».
15. Что касается адитов, то они возгордились на земле безо всякого права и сказали: «Кто может превзойти нас силой?» Неужели они не видели, что Аллах, Который сотворил их, превосходит их силой? Они отвергали Наши знамения.
16. Мы наслали на них морозный (или завывающий) ветер в злополучные дни, чтобы дать им вкусить муки позора в мирской жизни. А мучения в Последней жизни будут еще более позорными, и им не будет оказана помощь.
17. Что же касается самудян, то Мы указали им на прямой путь, но они предпочли слепоту верному руководству, и их поразила молния унизительных мучений за то, что они приобретали.
18. А тех, которые уверовали и были богобоязненны, Мы спасли.
19. В тот день, когда враги Аллаха будут собраны перед Огнем, их задержут.
20. Когда же они достигнут его, их слух, их взоры и их кожа станут свидетельствовать против них о том, что они совершали.
21. Они скажут своей коже: «Почему вы стали свидетельствовать против нас?» Они скажут: «Нас заставил говорить Аллах, Который заставил говорить всякую вещь». Он сотворил вас в первый раз, и к Нему вы будете возвращены.
22. Вы не пытались укрыться от свидетельств вашего слуха, ваших взоров и вашей кожи. Но вы предполагали, что Аллах не знает многого из того, что вы совершали.
23. Эти ваши предположения, которые вы делали о вашем Господе, погубили вас, и вы оказались одними из потерпевших убыток.
24. Если даже они проявят терпение, их обителью будет Огонь. Если же они попросят о благосклонности, то к ним не будут благосклонны (или если к ним проявят благосклонность, то они не станут искать благосклонности).
25. Мы приставили к ним товарищей, которые представили им прекрасным их настоящее и будущее, и сбылось Слово относительно них и относительно живших до них народов из числа джиннов и людей. Воистину, они были потерпевшими убыток.
26. Неверующие сказали: «Не слушайте этот Коран, а начинайте говорить вздор (опровергайте его любым способом или шумите во время его чтения). Быть может, вы одержите верх».
27. Мы непременно дадим неверующим вкусить тяжкие мучения и воздадим им за наихудшее из того, что они совершали.
28. Таково воздаяние врагам Аллаха! Огонь! В нем будет их Вечная обитель в воздаяние за то, что они отвергали Наши знамения.
29. Неверующие скажут: «Господь наш! Покажи нам тех джиннов и людей, которые ввели нас в заблуждение. Мы бросим их себе под ноги, чтобы они были самыми низкими».
30. Воистину, к тем, которые сказали: «Наш Господь – Аллах», – а потом были стойки, нисходят ангелы: «Не бойтесь и не печальтесь, а возрадуйтесь Раю, который был обещан вам.
31. Мы – ваши помощники (или хранители) в мирской жизни и Последней жизни. Вам там уготовано все, чего пожелают ваши души! Вам там уготовано все, о чем вы попросите!
32. Таково угощение от Прощающего, Милосердного».
33. Чья речь прекраснее, чем речь того, кто призывает к Аллаху, поступает праведно и говорит: «Воистину, я – один из мусульман»?
34. Не равны добро и зло. Оттолкни зло тем, что лучше, и тогда тот, с кем ты враждуешь, станет для тебя словно близкий любящий родственник.
35. Но не будет это даровано никому, кроме тех, кто проявляет терпение, и не будет это даровано никому, кроме тех, кто обладает великой долей.
36. А если тебя коснется наваждение от сатаны, то прибегай к защите Аллаха, ибо Он – Слышащий, Знающий.
37. Среди Его знамений – ночь и день, солнце и луна. Не падайте ниц перед солнцем и луной, а падайте ниц перед Аллахом, Который сотворил их, если Ему вы поклоняетесь.
38. Если же они возгордятся, то ведь находящиеся возле твоего Господа прославляют Его ночью и днем, и им это не наскучивает.
39. Среди Его знамений – то, что ты видишь землю иссохшей, но когда Мы ниспосылаем на нее воду, она приходит в движение и набухает. Воистину, Тот, Кто оживил ее, непременно оживит мертвецов. Он способен на всякую вещь.
40. Воистину, те, которые уклоняются по поводу Наших аятов, не сокрыты от Нас. Тот, кто будет брошен в Огонь, лучше или тот, кто в День воскресения явится, будучи в безопасности? Поступайте, как пожелаете! Он видит то, что вы совершаете.
41. Воистину, те, которые не уверовали в Напоминание, когда оно дошло до них, будут наказаны. Воистину, это – могущественное Писание.
42. Ложь не подберется к нему ни спереди, ни сзади. Оно ниспослано от Мудрого, Достохвального.
43. Тебе будет сказано только то, что было сказано посланникам до тебя. Воистину, твой Господь обладает прощением и обладает мучительным наказанием.
44. Если бы Мы сделали его Кораном не на арабском языке, то они непременно сказали бы: «Почему его аяты не разъяснены? Неарабская речь и араб?» Скажи: «Он является верным руководством и исцелением для тех, которые уверовали. А уши неверующих поражены глухотой, и они слепы к нему. Это – те, к которым взывают издалека».
45. Мы даровали Мусе (Моисею) Писание, но по его поводу возникли разногласия. И если бы не было прежде Слова от твоего Господа, то спор их был бы решен. Воистину, они испытывают смутные сомнения относительно него (Корана).
46. Кто поступает праведно, тот поступает во благо себе. А кто творит зло, тот поступает во вред себе. Господь твой не поступает несправедливо со Своими рабами.
47. К Нему восходит знание о Часе. Не вырастет ни один плод из завязи, не понесет и не родит ни одна самка без Его ведома. В тот день, когда Он воззовет к ним: «Где же Мои сотоварищи?» – они скажут: «Мы дали тебе знать, что никто из нас не станет свидетельствовать».
48. Те, к кому они взывали прежде, покинут их, и они обретут уверенность в том, что не смогут сбежать.
49. Человеку не наскучивает молить о добре, но если его коснется вред, то он отчаивается и теряет надежду.
50. Если Мы дадим ему вкусить милость от Нас после того, как его коснется несчастье, то он непременно скажет: «Вот это – для меня, и я не думаю, что настанет Час. Если же я буду возвращен к моему Господу, то у Него для меня обязательно будет уготовано наилучшее». Мы непременно поведаем неверующим о том, что они совершили, и дадим им вкусить жестокие мучения.
51. Если Мы одаряем человека благами, он отворачивается и удаляется (или превозносится). Если же его касается зло, он начинает произносить пространные молитвы.
52. Скажи: «Не думали ли вы о том, что будет, если он (Коран) – от Аллаха, а вы не веруете в него? Кто может быть более заблудшим, чем находящийся в глубоком разладе с истиной?»
53. Мы покажем им Наши знамения по свету и в них самих, пока им не станет ясно, что это есть истина. Неужели не достаточно того, что твой Господь является Свидетелем всякой вещи?
54. Воистину, они сомневаются во встрече со своим Господом. Воистину, Он объемлет всякую вещь.


042. Совет

Сура 42. Совет

1. Ха. Мим.
2. Айн. Син. Каф.
3. Так внушает откровение тебе и твоим предшественникам Аллах Могущественный, Мудрый.
4. Ему принадлежит то, что на небесах, и то, что на земле. Он – Возвышенный, Великий.
5. Небеса готовы разверзнуться сверху (от величия Аллаха; или от многочисленных ангелов; или от слов многобожников). Ангелы прославляют хвалой своего Господа и просят прощения для тех, кто на земле. Воистину, Аллах – Прощающий, Милосердный.
6. Аллах является Хранителем для тех, которые взяли себе иных покровителей и помощников помимо Него (сохраняет их злодеяния для того, чтобы они получили воздаяние), и ты не являешься их попечителем и хранителем.
7. Так Мы внушили тебе в откровении Коран на арабском языке, чтобы ты предостерегал Мать селений (жителей Мекки) и тех, кто вокруг нее, и предостерегал от Дня собрания, в котором нет сомнения. Одна часть людей окажется в Раю, а другая часть окажется в Пламени.
8. Если бы Аллах пожелал, то сделал бы их одной общиной верующих. Однако Он вводит в Свою милость того, кого пожелает. А у беззаконников не будет ни покровителя, ни помощника.
9. Неужели они взяли себе покровителей и помощников вместо Него? Аллах является Покровителем. Он оживляет мертвых, и Он способен на всякую вещь.
10. Решение всего, в чем вы расходитесь во мнениях, остается за Аллахом. Скажи: «Таков Аллах, мой Господь! Я уповаю только на Него и к Нему обращаюсь».
11. Творец небес и земли! Он создал для вас супруг из вас самих, а также скот парами. Таким образом Он размножает вас. Нет никого подобного Ему, и Он – Слышащий, Видящий.
12. Ему принадлежат ключи небес и земли. Он увеличивает или ограничивает удел, кому пожелает. Он знает обо всякой вещи.
13. Он узаконил для вас в религии то, что заповедал Нуху (Ною), и то, что Мы внушили тебе в откровении, и то, что Мы заповедали Ибрахиму (Аврааму), Мусе (Моисею) и Исе (Иисусу): «Исповедуйте религию и не расходитесь во мнениях относительно нее». Тяжко для многобожников то, к чему ты их призываешь. Аллах избирает для Себя того, кого пожелает, и направляет к Себе того, кто обращается к Нему.
14. Они распались только после того, как к ним явилось знание, по причине зависти и несправедливого отношения друг к другу. И если бы не было прежде Слова от твоего Господа об отсрочке до назначенного срока, то их спор был бы решен. Воистину, те, которые унаследовали Писание после них, испытывают к нему смутные сомнения.
15. Посему проповедуй и следуй прямым путем, как тебе было велено. Не потакай их желаниям и говори: «Я уверовал в то, что Аллах ниспослал из Писания, и мне велено относиться к вам справедливо. Аллах – наш Господь и ваш Господь. Нам достанутся наши деяния, а вам – ваши деяния. Нет места доводам (дальнейшим спорам) между нами и вами. Аллах соберет всех нас, и к Нему предстоит прибытие».
16. Доводы тех, которые препираются относительно Аллаха после того, как Ему ответили верующие, бесполезны перед их Господом. На них падет гнев, и им уготованы тяжкие мучения.
17. Аллах – Тот, Кто ниспослал Писание с истиной и Весы. Откуда тебе знать, возможно, Час близок!
18. Торопят с ним те, которые не веруют в него. А верующие трепещут перед ним и знают, что он является истиной. Воистину, те, которые спорят о Часе, находятся в далеком заблуждении.
19. Аллах добр к Своим рабам и наделяет уделом, кого пожелает. Он – Всесильный, Могущественный.
20. Тому, кто пожелал нивы Последней жизни, Мы увеличим его ниву. Тому же, кто пожелал нивы мирской жизни, Мы дадим из нее, но ему не будет доли в Последней жизни.
21. Или же у них есть сотоварищи, которые узаконили для них в религии то, чего не дозволил Аллах? Если бы не решающее Слово, то их спор был бы уже решен. Воистину, беззаконникам уготованы мучительные страдания.
22. Ты увидишь, как беззаконники будут трепещать от того, что они приобрели, когда это падет на них. А те, которые уверовали и совершали праведные деяния, пребудут в Райских садах. Им уготовано у их Господа все, что они пожелают. Это и есть великая милость.
23. Это – то, чем Аллах радует Своих рабов, которые уверовали и совершали праведные деяния. Скажи: «Я не прошу у вас за это никакой награды, кроме любви ради близости (ради моей близости к вам или ради вашей близости к Аллаху)». Тому, кто приобретет добро, Мы увеличим его. Воистину, Аллах – Прощающий, Благодарный.
24. Или же они говорят, что он возвел навет на Аллаха? Если бы Аллах пожелал, то наложил бы печать на твое сердце. Своими Словами Аллах стирает ложь и утверждает истину. Воистину, Он знает о том, что в груди.
25. Он – Тот, Кто принимает покаяния Своих рабов, прощает злодеяния и знает то, что вы совершаете.
26. Он отвечает тем, которые уверовали и совершают праведные деяния, и приумножает им из Своей милости. А неверующим уготованы тяжкие мучения.
27. Если бы Аллах увеличил удел Своим рабам, они стали бы бесчинствовать на земле. Однако Он ниспосылает его в меру, как пожелает. Воистину, Он ведает о Своих рабах и видит их.
28. Он – Тот, Кто ниспосылает дождь после того, как они отчаиваются, и распространяет Свою милость. Он – Достохвальный Покровитель.
29. Среди Его знамений – создание небес и земли, а также тех живых существ (или те живые существа), которых Он расселил на них. Он способен собрать их, когда пожелает.
30. Любое бедствие постигает вас лишь за то, что приобрели ваши руки, и Он прощает вам многое.
31. Вы не спасетесь бегством на земле, и нет у вас, помимо Аллаха, ни покровителя, ни помощника.
32. Среди Его знамений – плывущие по морю корабли, подобные горам.
33. Если Он пожелает, то успокоет ветер, и тогда они останутся неподвижными на его (моря) поверхности. Воистину, в этом – знамения для каждого терпеливого, благодарного.
34. Он может погубить их (корабли) за то, что они (люди) приобрели, но Он прощает многих.
35. Те, которые препираются относительно Наших знамений, знают, что они не смогут сбежать.
36. Все, что даровано вам, является преходящим благом мирской жизни. А то, что есть у Аллаха, будет лучше и долговечнее для тех, которые уверовали и уповают на своего Господа,
37. которые избегают великих грехов и мерзостей и прощают, когда гневаются,
38. которые отвечают своему Господу, совершают намаз, совещаются между собой о делах и расходуют из того, чем Мы их наделили,
39. которые мстят, когда против них поступают несправедливо.
40. Воздаянием за зло является равноценное зло. Но если кто простит и установит мир, то его награда будет за Аллахом. Воистину, Он не любит беззаконников.
41. Нет укора тем, которые мстят после того, как с ними поступили несправедливо.
42. Укора заслуживают только те, которые поступают несправедливо с людьми и бесчинствуют на земле безо всякого права. Им уготованы мучительные страдания.
43. А если кто проявит терпение и простит, то ведь в этих делах надлежит проявлять решимость.
44. У того, кого Аллах ввел в заблуждение, после этого не будет покровителя. Ты увидишь, как беззаконники, увидев мучения, скажут: «Нет ли пути для возвращения?»
45. Ты увидишь, как их представят ему (Аду) смиренными от унижения и поглядывающими на него искоса. Те же, которые уверовали, скажут: «Воистину, потерпевшими убыток являются те, которые потеряли самих себя и свои семьи в День воскресения». Воистину, беззаконники пребудут в вечных мучениях.
46. У них не будет покровителей и помощников, которые бы помогли им вместо Аллаха. Нет пути тому, кого Аллах ввел в заблуждение.
47. Ответьте вашему Господу прежде, чем наступит день от Аллаха, который невозможно отвратить (или день, который Аллах не отвратит). В тот день не будет для вас убежища, и вы не сможете отрицать свои грехи.
48. Если же они отвернутся, то ведь Мы не посылали тебя их хранителем. На тебя возложена только передача откровения. Когда Мы даем человеку вкусить Нашу милость, он радуется ей. Когда же его поражает зло за то, что приготовили его руки, то человек становится неблагодарен.
49. Аллаху принадлежит власть над небесами и землей. Он творит, что пожелает. Он одаряет, кого пожелает, потомством женского пола, и одаряет, кого пожелает, потомством мужского пола.
50. Или же Он сочетает потомство мужского и женского полов, а того, кого пожелает, Он делает бесплодным. Воистину, Он – Знающий, Всемогущий.
51. Человек не достоин того, чтобы Аллах разговаривал с ним иначе, как посредством откровения или через завесу. Или же Он отправляет посланца, который с Его позволения внушает посредством откровения то, что Он желает. Воистину, Он – Возвышенный, Мудрый.
52. Таким же образом Мы внушили тебе в откровении дух (Коран) из Нашего повеления. Ты не знал, что такое Писание и что такое вера. Но Мы сделали его светом, посредством которого Мы ведем прямым путем того из Наших рабов, кого пожелаем. Воистину, ты указываешь на прямой путь –
53. путь Аллаха, Которому принадлежит то, что на небесах, и то, что на земле. Воистину, к Аллаху возвращаются дела.


043. Украшения

Сура 43. Украшения

1. Ха Мим.
2. Клянусь ясным Писанием!
3. Воистину, Мы сделали его Кораном на арабском языке, чтобы вы могли уразуметь.
4. Воистину, он находится у Нас в Матери Писания (Хранимой скрижали). Он – Возвышенный, Мудрый.
5. Неужели Мы отвратим от вас Напоминание (Коран) из-за того, что вы являетесь людьми, преступающими границы дозволенного?
6. Сколько пророков Мы отправляли к первым поколениям!
7. Но какой бы пророк ни приходил к ним, они издевались над ним.
8. Мы погубили тех, которые превосходили их мощью, и уже миновали примеры прежних поколений.
9. Если ты спросишь их: «Кто сотворил небеса и землю?» – они непременно скажут: «Их сотворил Могущественный, Знающий».
10. Он сделал для вас землю колыбелью и создал для вас на ней дороги, чтобы вы могли следовать прямым путем.
11. Он ниспослал с неба воду в меру, и ею Мы оживили мертвую землю. Таким же образом вы будете выведены из могил.
12. Он сотворил всякие пары животных и растений и создал для вас среди кораблей и скотины те, на которых вы ездите,
13. чтобы вы поднимались на их спины (или палубы), а затем поминали милость вашего Господа после того, как поднялись на них, и говорили: «Пречист Тот, Кто подчинил нам это, ведь мы сами на такое были неспособны.
14. Воистину, мы вернемся к нашему Господу».
15. Они (многобожники) сделали некоторых из Его рабов частью Его (приписали Ему детей и сотоварищей). Воистину, человек явно неблагодарен.
16. Неужели из Своих творений Он взял Себе дочерей, а вас почтил сыновьями?
17. Когда кому-либо из них сообщают весть о рождении той, которую они приписывают Милостивому, его лицо чернеет, и он сдерживает свой гнев.
18. Неужели они приписывают Аллаху ту, которую растят в нарядах и которая не способна ясно говорить при тяжбе?
19. Они сделали ангелов, которые являются рабами Милостивого, женщинами. Разве они присутствовали при их сотворении? Их свидетельство будет записано, и они будут спрошены.
20. Они сказали: «Если бы Милостивый пожелал, то мы не поклонялись бы им». У них нет об этом никакого знания, и они всего лишь лгут.
21. Разве Мы даровали им до этого Писание, которого они придерживаются?
22. О нет! Они сказали: «Воистину, мы нашли своих отцов на этом пути, и мы верно следуем по их стопам».
23. Таким же образом, какого бы предостерегающего увещевателя Мы ни отправляли до тебя в какое-либо селение, его изнеженные роскошью жители обязательно говорили: «Воистину, мы нашли своих отцов на этом пути, и мы верно следуем по их стопам».
24. Он сказал: «А если я принес вам то, что более верно, чем то, на чем вы нашли ваших отцов?» Они сказали: «Мы не веруем в то, с чем вы посланы».
25. Мы отомстили им. Посмотри же, каким был конец обвинявших во лжи.
26. Вот Ибрахим (Авраам) сказал своему отцу и народу: «Воистину, я не имею отношения к тому, чему вы поклоняетесь,
27. кроме Того, Кто сотворил меня. Воистину, Он поведет меня прямым путем».
28. Он сделал это (свидетельство о том, что нет божества, кроме Аллаха) словом, пребывающим в его потомстве, чтобы они могли вернуться на прямой путь.
29. Но Я позволил им и их отцам пользоваться благами до тех пор, пока к ним не явились истина и разъясняющий посланник.
30. Когда же истина явилась к ним, они сказали: «Это – колдовство, и мы не веруем в него».
31. Они также сказали: «Почему этот Коран не был ниспослан великому мужу из двух городов (Мекки и Таифа)?»
32. Разве это они распределяют милость твоего Господа? Мы распределили между ними их средства к существованию в мирской жизни и возвысили одних из них над другими по степеням, чтобы одни из них брали в услужение себе других. Милость твоего Господа лучше того, что они собирают.
33. Если бы люди не могли стать одной общиной неверующих, то Мы сделали бы в домах тех, которые не веруют в Милостивого, серебряные крыши и лестницы, на которые они бы взбирались,
34. а также серебряные двери и ложа в их домах, на которых они бы лежали, прислонившись,
35. а также украшения. Все это – всего лишь преходящие блага мирской жизни, а Последняя жизнь у твого Господа уготована для богобоязненных.
36. К тем, кто отвращается от поминания Милостивого, Мы приставим дьявола, и он станет его товарищем.
37. Они не будут пускать их на путь Аллаха, а те будут считать, что они следуют прямым путем.
38. Когда же он (неверующий) явится к Нам, он скажет дьяволу: «Лучше бы между мной и тобой было расстояние от запада до востока! Какой же ты плохой товарищ!»
39. Им будет сказано: «Вы поступали несправедливо, и сегодня вам не поможет то, что вы разделяете мучения».
40. Разве ты можешь заставить слышать глухих или наставить на прямой путь слепых и того, кто находится в очевидном заблуждении?
41. Мы можем забрать тебя, но Мы все равно непременно отомстим им.
42. Мы также может показать тебе то, что обещали им, ведь Мы властны над ними.
43. Придерживайся того, что внушено тебе в откровении. Воистину, ты – на прямом пути.
44. Это – Напоминание о тебе и твоем народе (или для тебя и твоего народа), и вы будете спрошены.
45. Спроси тех посланников, которых Мы отправили до тебя, сделали ли Мы помимо Милостивого других богов, которым можно поклоняться?
46. Мы уже отправили Мусу (Моисея) с Нашими знамениями к Фараону и его знати, и он сказал: «Воистину, я – посланник Господа миров».
47. Когда же он явился к ним с Нашими знамениями, они стали смеяться над ними.
48. Какое бы из знамений Мы ни показывали им, оно превосходило предыдущее. Мы подвергли их мучениям, чтобы они могли вернуться на прямой путь.
49. Они сказали: «О колдун! Помолись за нас твоему Господу согласно завету, который Он заключил с тобой, и тогда мы обязательно последуем прямым путем».
50. Когда же Мы спасли их от мучений, они тотчас нарушили данное слово.
51. Фараон воззвал к своему народу и сказал: «О мой народ! Разве не мне принадлежит власть над Египтом и эти реки, что текут подо мною? Разве вы не видите?
52. Разве я не лучше этого презренного, который едва объясняется?
53. И почему на него не надеты браслеты из золота? И почему с ним не явились сопутствующие ангелы?»
54. Он обманул свой народ (или счел свой народ легкомысленным), и они подчинились ему. Воистину, они были людьми нечестивыми.
55. Когда же они разгневали Нас, Мы отомстили им и потопили их всех.
56. Мы сделали их предшественниками и назидательным примером для остальных.
57. А когда приводят в пример сына Марьям (Марии), твой народ радостно восклицает.
58. Они говорят: «Наши боги лучше или он?» Они приводят его тебе в пример только для того, чтобы поспорить. Они являются людьми препирающимися!
59. Он – всего лишь раб, которого Мы облагодетельствовали и сделали примером для сынов Исраила (Израиля).
60. Если бы Мы пожелали, то заменили бы вас на земле ангелами, которые бы стали вашими преемниками.
61. Воистину, он (Иса, или Коран, или Мухаммад) является признаком Часа. Ничуть не сомневайтесь в нем (Часе) и следуйте за Мной! Это – прямой путь.
62. И пусть сатана не отвратит вас, ведь он является вашим явным врагом.
63. Когда Иса (Иисус) явился с ясными знамениями, он сказал: «Я пришел к вам с мудростью и для того, чтобы разъяснить вам часть того, относительно чего вы расходитесь во мнениях. Бойтесь же Аллаха и повинуйтесь мне!
64. Воистину, Аллах – мой Господь и ваш Господь. Поклоняйтесь же Ему. Это – прямой путь».
65. Но секты разошлись во мнениях между собой. Горе же тем, которые поступали несправедливо, от страданий в Мучительный день!
66. Неужели они ожидают чего-либо, кроме Часа, который наступит для них внезапно, так что они даже не почувствуют его приближения?
67. В тот день врагами станут все любящие друзья, кроме богобоязненных.
68. О рабы Мои! Сегодня вы не познаете страха и не будете опечалены.
69. Вы были теми, которые уверовали в Наши знамения и были мусульманами.
70. Войдите же в Рай радостными вместе со своими женами (или вместе с себе подобными).
71. Их будут обносить блюдами из золота и чашами. Там будет то, чего жаждут души и чем услаждаются глаза. Вы пребудете там вечно.
72. Этот Рай дан вам в наследство за то, что вы совершали.
73. Для вас там уготованы многочисленные фрукты, которые вы будете есть.
74. Воистину, грешники вечно будут мучаться в Геенне.
75. Им не будет дано передышки, и они пребудут там в отчаянии.
76. Мы не поступили с ними несправедливо – они сами поступали несправедливо.
77. Они воззовут: «О Малик! Пусть твой Господь покончит с нами». Он скажет: «Вы останетесь здесь навечно».
78. Мы принесли вам истину, но большинство из вас питают отвращение к истине.
79. Приняли ли они (многобожники) окончательное решение? Мы уже приняли окончательное решение.
80. Неужели они полагают, что Мы не слышим их секретов и тайных переговоров? О нет! При них находятся Наши посланцы, которые записывают.
81. Скажи: «Если бы у Милостивого был сын, то я первым стал бы поклоняться (Аллаху или Его сыну)».
82. Пречист Господь небес и земли, Господь Трона, и далек от того, что они приписывают.
83. Оставь же их погружаться в словоблудие и забавляться, пока они не встретят тот день их, который им обещан.
84. Он – Тот, Кто является Богом на небесах и на земле. Он – Мудрый, Знающий.
85. Благословен Тот, Кому принадлежит власть над небесами, землей и тем, что между ними. У Него – знание о Часе, и к Нему вы будете возвращены.
86. Те, к кому вы взываете помимо Него, не владеют заступничеством. Заступаться будут только за тех или только те, которые осознанно засвидетельствовали истину.
87. Если ты спросишь у них, кто сотворил их, они непременно скажут: «Аллах». До чего же они отвращены от истины!
88. Он сказал: «Господи! Воистину, они – люди неверующие».
89. Отвернись же от них и скажи: «Мир!» Скоро они узнают.


044. Дым

Сура 44. Дым

1. Ха. Мим.
2. Клянусь ясным Писанием!
3. Мы ниспослали его в благословенную ночь, и Мы предостерегаем.
4. В ней решаются все мудрые дела
5. по повелению от Нас. Мы посылаем пророков и Писания
6. по милости твоего Господа, Слышащего, Знающего,
7. Господа небес, земли и того, что между ними, если только вы обладаете убежденностью.
8. Нет божества, кроме Него. Он оживляет и умерщвляет. Он – ваш Господь и Господь ваших отцов.
9. Но они забавляются, испытывая сомнения.
10. Подожди же того дня, когда небо принесет ясный дым,
11. который окутает людей. Это будут мучительные страдания!
12. Они скажут: «Господь наш! Избавь нас от страданий, ведь мы уверовали».
13. Но как они могут помянуть такое назидание, если к ним уже приходил разъясняющий посланник.
14. Затем они отвернулись от него и сказали: «Он – обученный, одержимый».
15. Мы избавим вас от страданий ненадолго, но вы вернетесь к неверию.
16. В тот день, когда Мы схватим вас величайшей Хваткой, Мы будем мстить.
17. До вас Мы уже испытали народ Фараона, и к ним явился благородный посланник.
18. Он сказал: «Верните мне рабов Аллаха. Я являюсь посланником к вам, заслуживающим доверия.
19. Не превозноситесь над Аллахом, ведь я принес вам явное доказательство.
20. Я прибег к защите моего Господа и вашего Господа, чтобы вы не побили меня камнями.
21. Если же вы не верите мне, то оставьте меня».
22. Затем он воззвал к своему Господу: «Они являются грешными людьми».
23. Аллах сказал: «Выступи с Моими рабами ночью. Воистину, вас будут преследовать.
24. Оставь море в покое – их воинство будет потоплено».
25. Сколько они оставили садов, источников,
26. посевов, благородных мест
27. и блаженства, в котором они наслаждались!
28. Вот так! Мы позволили унаследовать это другому народу.
29. Ни небо, ни земля не оплакивали их, и им не была предоставлена отсрочка.
30. Мы уже спасли сынов Исраила (Израиля) от унизительных страданий –
31. от Фараона. Воистину, он был надменен и был одним из преступающих границы дозволенного.
32. Мы избрали их и возвысили их над мирами на основании знания.
33. Мы даровали им знамения, в которых было заключено явное испытание (или явная милость).
34. Воистину, они непременно скажут:
35. «Для нас есть только одна смерть, и мы не будем воскрешены.
36. Приведите же наших отцов, если вы говорите правду».
37. Они лучше или же народ Тубба (Тобба) и их предшественники? Мы погубили их. Воистину, они были грешниками.
38. Мы не сотворили небеса, землю и то, что между ними, забавляясь.
39. Мы сотворили их (небеса и землю) во истине, но большинство их не знают этого.
40. Воистину, День различения – это срок, установленный для каждого из них.
41. Это будет день, когда близкий ничем не поможет своему близкому и когда помощь не будет оказана никому,
42. кроме тех, над кем смилостивится Аллах. Воистину, Он – Могущественный, Милосердный.
43. Воистину, дерево заккум будет
44. пищей грешника.
45. Подобно осадку масла (или расплавленной меди), оно будет кипеть в животах так,
46. как кипит кипяток.
47. Схватите его и волоките (или несите) до самой середины Ада.
48. Затем налейте ему на голову кипяток, причиняющий страдания.
49. Вкушай, ведь ты – могущественный, благородный!
50. Вот то, в чем вы сомневались!
51. Воистину, богобоязненные пребудут в безопасном месте,
52. в Райских садах и среди источников.
53. Они будут облачены в атлас и парчу и будут восседать друг против друга.
54. Вот так! Мы сочетаем их с черноокими, большеглазыми девами.
55. Там они будут просить любые фрукты, будучи в безопасности.
56. Там они не вкусят смерти после первой смерти. Он защитил их от мучений в Аду
57. по милости от твоего Господа. Это и есть великое преуспеяние.
58. Мы облегчили его (Коран) на твоем языке, чтобы они могли помянуть назидание.
59. Подожди же, ведь они тоже ждут.


045. Коленопреклоненная

Сура 45. Коленопреклоненная

1. Ха. Мим.
2. Писание ниспослано от Аллаха Могущественного, Мудрого.
3. Воистину, на небесах и на земле есть знамения для верующих.
4. В сотворении вас и живых тварей, которых Он расселил, есть знамения для людей убежденных.
5. В смене ночи и дня, в уделе, который Аллах ниспосылает с неба и посредством которого Он оживляет землю после ее смерти, и в смене ветров есть знамения для людей разумеющих.
6. Вот аяты Аллаха, которые Мы читаем тебе во истине. В какой же рассказ после рассказа об Аллахе и его знамениях они верят?
7. Горе всякому лживому грешнику!
8. Он выслушивает аяты Аллаха, которые читаются ему, а затем надменно упорствует, словно он вовсе не слышал их. Обрадуй же его вестью о мучительных страданиях.
9. Когда он узнает о чем-либо из Наших знамений, он начинает насмехаться над ними. Таким уготованы унизительные мучения.
10. Перед ними – Геенна. Не спасут их то, что они приобрели, и те, кого они взяли себе в покровители и помощники вместо Аллаха. Им уготованы великие мучения.
11. Это – верное руководство. А тем, которые не уверовали в знамения своего Господа, уготованы мучения от великого наказания.
12. Аллах – Тот, Кто подчинил вам море, чтобы корабли плыли по нему по Его воле и чтобы вы искали Его милость. Быть может, вы будете благодарны.
13. Он подчинил вам то, что на небесах, и то, что на земле. Воистину, в этом – знамения для людей размышляющих.
14. Скажи верующим, чтобы они простили тех, которые не надеются на дни Аллаха, дабы Он воздал людям за то, что они приобретали.
15. Кто поступает праведно, тот поступает во благо себе. А кто творит зло, тот поступает во вред себе. А затем вы будете возвращены к вашему Господу.
16. Мы уже даровали сынам Исраила (Израиля) Писание, власть и пророчество, наделили их благами и предпочли их мирам.
17. Мы даровали им ясные знамения из повеления. Они же разошлись во мнениях лишь после того, как к ним явилось знание, по причине зависти и несправедливого отношения друг к другу. Воистину, твой Господь рассудит их в День воскресения в том, в чем они расходились во мнениях.
18. Потом Мы наставили тебя на путь из повеления. Следуй им и не потакай желаниям тех, которые не обладают знанием.
19. Они нисколько не спасут тебя от Аллаха. Воистину, беззаконники являются помощниками и друзьями друг другу, а Аллах является Покровителем богобоязненных.
20. Это – наглядное наставление для людей, верное руководство и милость для людей убежденных.
21. Неужели те, которые приобретали зло, полагали, что Мы полностью приравняем их к тем, которые уверовали и совершали праведные деяния, как при жизни, так и после смерти? Как же скверны их суждения!
22. Аллах сотворил небеса и землю во истине и для того, чтобы каждая душа получила воздаяние за то, что она приобрела, и с ними не поступят несправедливо.
23. Видел ли ты того, кто обожествил свою прихоть? Аллах ввел его в заблуждение на основании знания, запечатал его слух и сердце и бросил на его взор покрывало. Кто же наставит его на прямой путь после Аллаха? Неужели вы не помяните назидание?
24. Они сказали: «Есть только наша мирская жизнь. Мы умираем и рождаемся, и нас не губит ничего, кроме времени». У них нет об этом никакого знания. Они лишь делают предположения.
25. Когда им читают Наши ясные аяты, их единственным доводом оказываются слова: «Приведите наших отцов, если вы говорите правду».
26. Скажи: «Аллах дарует вам жизнь, затем умерщвляет вас, а затем Он соберет вас ко Дню воскресения, в котором нет сомнения». Однако большинство людей не знает этого.
27. Аллаху принадлежит власть над небесами и землей. В тот день, когда настанет Час, приверженцы лжи окажутся в убытке.
28. Ты увидишь все общины коленопреклоненными. Каждую общину призовут к ее Писанию (Книге деяний): «Сегодня вам воздастся за то, что вы совершали».
29. Это Писание Наше (Книга деяний) говорит против вас истинно. Мы приказали записывать все, что вы совершали.
30. Что касается тех, которые уверовали и совершали праведные деяния, то их Господь введет их в Свою милость. Это и есть явное преуспеяние.
31. А что касается тех, которые не уверовали, то им будет сказано: «Разве вам не читались Мои аяты? Вы возгордились и были людьми грешными.
32. Когда вам говорили, что обещание Аллаха истинно и что в Часе нет сомнения, вы говорили: "Мы не знаем, что такое Час. Мы полагаем, что это – всего лишь предположения. Мы не имеем твердой убежденности"».
33. Им открылось зло, которое они совершили, и их окружило (или поразило) то, над чем они насмехались.
34. Будет сказано: «Сегодня Мы предадим вас забвению, подобно тому, как вы предали забвению встречу с этим днем вашим. Вашим пристанищем будет Огонь, и не будет у вас помощников.
35. Это вам – за то, что вы насмехались над знамениями Аллаха и обольстились мирской жизнью. Сегодня они не выйдут оттуда, и от них не потребуют покаяния».
36. Хвала Аллаху, Господу небес и земли, Господу миров!
37. Ему принадлежит величие на небесах и на земле. Он – Могущественный, Мудрый.


046. Пески

Сура 46. Пески

1. Ха. Мим.
2. Писание ниспослано от Аллаха Могущественного, Знающего.
3. Мы сотворили небеса, землю и то, что между ними, во истине и на определенный срок. Но те, которые не веруют, отворачиваются от того, от чего их предостерегают.
4. Скажи: «Видели ли вы тех, к кому взываете помимо Аллаха? Покажите мне, какую часть земли они сотворили? Или же они являются совладельцами небес? Принесите мне Писание, предшествовавшее этому, или хоть какой след знания, если вы говорите правду».
5. Кто же находится в большем заблуждении, чем те, которые взывают вместо Аллаха к тем, которые не ответят им до Дня воскресения и которые не ведают об их зове?!
6. А когда люди будут собраны, они станут их врагами и будут отвергать их поклонение.
7. Когда им читаются Наши ясные аяты, то те, которые не уверовали в истину, когда она явилась к ним, говорят: «Это – очевидное колдовство».
8. Или же они говорят: «Он измыслил его». Скажи: «Если я измыслил его, то вы нисколько не защитите меня от Аллаха. Ему лучше знать о том, о чем вы разглагольствуете. Довольно того, что Он является Свидетелем между мною и вами. Он – Прощающий, Милосердный».
9. Скажи: «Я не являюсь первым из посланников и не знаю, что произойдет со мной и с вами. Я следую только тому, что внушается мне в откровении. Я – всего лишь разъясняющий и предостерегающий увещеватель».
10. Скажи: «Как вы думаете, что будет с вами, если он ниспослан от Аллаха, а вы не уверовали в него? Свидетель из числа сынов Исраила (Израиля) засвидетельствовал о том, что было подобно ему, и уверовал в него, а вы возгордились. Воистину, Аллах не наставляет на прямой путь беззаконников!»
11. Неверующие сказали верующим: «Если бы это было благом, то они не опередили бы нас в этом». Они не стали руководствоваться им, и поэтому они скажут: «Это – старое измышление».
12. До него было Писание Мусы (Моисея), которое было руководством и милостью. А это Писание на арабском языке, подтверждающее предыдущие Писания, ниспослано для того, чтобы предостеречь тех, которые поступают несправедливо, и обрадовать творящих добро.
13. Воистину, те, которые сказали: «Наш Господь – Аллах», – и последовали прямым путем, не познают страха и не будут опечалены.
14. Они являются обитателями Рая, в котором они пребудут вечно в воздаяние за то, что они совершали.
15. Мы заповедали человеку делать добро его родителям. Матери тяжело носить его и рожать его, а беременность и кормление до отнятия его от груди продолжаются тридцать месяцев. Когда же он достигает зрелого возраста и достигает сорока лет, то говорит: «Господи! Внуши мне благодарность за милость, которой Ты облагодетельствовал меня и моих родителей, и помоги мне совершать праведные деяния, которыми Ты доволен. Сделай для меня моих потомков праведниками. Я раскаиваюсь перед Тобой. Воистину, я – один из мусульман».
16. Они являются теми из обитателей Рая, от которых Мы принимаем наилучшее из того, что они совершили, и которым Мы прощаем их злодеяния согласно истинному обещанию, которое им было дано.
17. А есть такой, который говорит своим родителям: «Тьфу вам! Неужели вы угрожаете мне тем, что меня вытащат из могилы, в то время как до меня уже прошло много поколений?» Они молят Аллаха о помощи: «Горе тебе! Уверуй, ведь обещание Аллаха истинно!» Он же говорит: «Это – всего лишь сказки древних народов».
18. Сбылось Слово относительно них и живших до них народов из числа джиннов и людей. Воистину, они были потерпевшими убыток.
19. Для всех будут ступени, соответствующие тому, что они совершили, дабы Аллах воздал им сполна за их деяния, и с ними не поступят несправедливо.
20. В тот день, когда неверующих представят Огню, им скажут: «Вы растратили свои блага в свой мирской жизни и попользовались ими. Сегодня вашим воздаянием будут унизительные мучения за то, что вы превозносились на земле безо всякого права, и за то, что вы были нечестивцами».
21. Помяни брата адитов. Вот он предостерег свой народ среди барханов, хотя перед ним и позади него уже были предостережения: «Не поклоняйтесь никому, кроме Аллаха! Воистину, я боюсь, что вас постигнут мучения в Великий день».
22. Они сказали: «Неужели ты пришел для того, чтобы отвратить нас от наших богов? Яви же нам то, чем ты нам угрожаешь, если ты являешься одним из тех, кто говорит правду».
23. Он сказал: «Знание – у Аллаха, а я лишь довожу до вашего сведения то, с чем я послан. Но я вижу, что вы являетесь невежественными людьми».
24. Когда же они увидели его (наказание) в виде тучи, надвигающейся на их долины, они сказали: «Это – туча, которая прольет на нас дождь». О нет! Вот то, что вы торопили, – ветер, несущий с собой мучительные страдания.
25. Он уничтожает всякую вещь по велению своего Господа. А на утро от них остались видны только их жилища. Так Мы воздаем грешным людям.
26. Мы укрепили их в том, в чем не укрепляли вас, и даровали им слух, зрение и сердца. Но ни их слух, ни их зрение, ни их сердца нисколько не помогли им, поскольку они отвергали знамения Аллаха, и их окружило (или поразило) то, над чем они насмехались.
27. Мы уже погубили селения, которые были вокруг вас, и разъяснили знамения, чтобы они могли вернуться на прямой путь.
28. Почему же им не помогли, те божества, которым они поклонялись вместо Аллаха для того, чтобы приблизиться к Нему? Напротив, они скрылись от них. Вот их ложь и то, что они измышляли!
29. Вот Мы направили к тебе нескольких джиннов, чтобы они послушали Коран. Когда они пришли к нему, они сказали: «Молчите и слушайте!» Когда же оно (чтение Корана) было окончено, они вернулись к своему народу, чтобы предостеречь его.
30. Они сказали: «О народ наш! Воистину, мы услышали Писание, ниспосланное после Мусы (Моисея), подтверждающее то, что было до него. Оно направляет к истине и прямому пути.
31. О народ наш! Ответьте проповеднику Аллаха и уверуйте в него, и тогда Он простит вам некоторые из ваших грехов и спасет вас от мучительных страданий».
32. А тот, кто не ответит проповеднику Аллаха, не спасется на земле, и не будет у него покровителей и помощников вместо Него. Такие находятся в очевидном заблуждении.
33. Разве они не видят, что Аллах, Который сотворил небеса и землю и не утомился от их сотворения, способен оживить мертвых? О да! Он способен на всякую вещь.
34. В тот день, когда неверующих представят Огню, им скажут: «Разве это не есть истина?» Они скажут: «Да! Клянемся нашим Господом!» Он скажет: «Вкусите же мучения за то, что вы не веровали».
35. Терпи же, как терпели твердые духом посланники, и не торопи Меня с наказанием для них. В тот день, когда они увидят то, что им обещано, им покажется, что они пробыли на земле всего лишь час дня. Таково послание! Разве будет погублен кто-либо, кроме нечестивых людей?


047. Муxaммaд

Сура 47. Муxaммaд

1. Он сделал тщетными деяния тех, которые не уверовали и сбивали других с пути Аллаха.
2. Он простил грехи и исправил положение тех, которые уверовали, совершали праведные деяния и уверовали в истину, ниспосланную Мухаммаду от их Господа.
3. Это – за то, что неверующие последовали за ложью, а верующие последовали за истиной от их Господа. Так Аллах приводит людям их притчи.
4. Когда вы встречаетесь с неверующими на поле боя, то рубите головы. Когда же вы ослабите их, то крепите оковы. А потом или милуйте, или же берите выкуп до тех пор, пока война не сложит свое бремя. Вот так! Если бы Аллах пожелал, то отомстил бы им сам, но Он пожелал испытать одних из вас посредством других. Он никогда не сделает тщетными деяния тех, кто был убит на пути Аллаха.
5. Он поведет их прямым путем, исправит их положение
6. и введет их в Рай, с которым Он их ознакомил (или который Он умастил для них благовониями).
7. О те, которые уверовали! Если вы поможете Аллаху, то и Он поможет вам и утвердит ваши стопы.
8. Гибель тем, которые не уверовали! Он сделает тщетными их деяния.
9. Это – потому, что они возненавидели ниспосланное Аллахом, и Он сделал тщетными их деяния!
10. Неужели они не странствовали по земле и не видели, каким был конец их предшественников? Аллах уничтожил их, и неверующих ожидает подобное этому.
11. Это – потому, что Аллах является Покровителем верующих, а у неверующих нет покровителя.
12. Воистину, Аллах введет тех, которые уверовали и совершали праведные деяния, в Райские сады, в которых текут реки. А неверующие пользуются благами и едят, подобно скоту. Их обителью будет Огонь.
13. Сколько же селений, которые превосходили силой твое селение, изгнавшее тебя, Мы погубили! У них не было помощников.
14. Разве тот, кто следует ясному доказательству от своего Господа, подобен тем, которым представилось прекрасным зло их деяний и которые потакали своим желаниям?
15. Вот описание Рая, обещанного богобоязненным! В нем текут реки из воды, которая не застаивается, реки из молока, вкус которого не изменяется, реки из вина, дарующего наслаждение пьющим, и реки из очищенного меда. В нем для них уготованы любые фрукты и прощение от их Господа. Неужели они подобны тем, которые вечно пребывают в Огне и которых поят кипящей водой, разрывающей их кишки?
16. Среди них есть такие, которые слушают тебя. Когда они вышли от тебя, то сказали тем, которым было даровано знание: «Что он сказал только что?» Это – те, сердца которых Аллах запечатал и которые потакают своим желаниям.
17. Тем, кто следует прямым путем, Он увеличивает их приверженность прямому пути и дарует их богобоязненность.
18. Неужели они ожидают чего-либо, кроме Часа, который явится к ним внезапно? Ведь уже явились его приметы. Разве они смогут помянуть назидание, когда он явится к ним?
19. Знай же, что нет божества, кроме Аллаха, и проси прощения за свой грех и за верующих мужчин и верующих женщин. Аллах знает о ваших передвижениях и вашей обители.
20. Верующие говорят: «Почему не ниспослана сура о джихаде?» Когда же ясная сура, в которой упоминалось сражение, была ниспослана, ты увидел, что те, чьи сердца поражены недугом, смотрят на тебя взглядом потерявших сознание перед смертью. Для них предпочтительнее
21. повиноваться и говорить слово доброе. Если же дело решено, то для них лучше быть верными Аллаху.
22. Может быть, если вы станете руководить (или отвернетесь от веры; или откажетесь повиноваться), то распространите нечестие на земле и разорвете родственные связи.
23. Таких Аллах проклял и лишил слуха и ослепил их взоры.
24. Неужели они не размышляют над Кораном? Или же на их сердцах замки?
25. Воистину, тех, которые обратились вспять после того, как им стал ясен прямой путь, сатана обольстил и обещал им долгую жизнь.
26. Это – потому, что они сказали тем, которые возненавидели ниспосланное Аллахом: «Мы будем повиноваться вам в некоторых делах». Аллах знает то, что они скрывают.
27. Но что же будет, когда ангелы станут умерщвлять их, ударяя по их лицам и спинам?
28. Это – за то, что они последовали за тем, что вызвало гнев Аллаха, и возненавидели то, чем Он доволен, и поэтому Он сделал тщетными их деяния.
29. Неужели те, чьи сердца поражены недугом, полагали, что Аллах не выведет наружу их злобу (или зависть)?
30. Если бы Мы пожелали, то показали бы их тебе, и тогда ты узнавал бы их по их приметам. Но ты непременно узнаешь их по оговоркам. Аллах знает о ваших деяниях.
31. Мы непременно подвергнем вас испытанию до тех пор, пока не узнаем тех из вас, кто сражается и проявляет терпение, и пока не проверим ваши вести.
32. Воистину, те, которые не уверовали, сбивали других с пути Аллаха и откололись от Посланника после того, как им стал ясен прямой путь, нисколько не навредят Аллаху, а Он сделает тщетными их деяния.
33. О те, которые уверовали! Повинуйтесь Аллаху, повинуйтесь Посланнику и не делайте тщетными ваши деяния.
34. Воистину, Аллах не простит тех, которые не уверовали и сбивали других с пути Аллаха, а потом умерли неверующими.
35. Не проявляйте слабости и не призывайте к миру, поскольку вы – выше остальных. Аллах – с вами и не умалит ваших деяний.
36. Мирская жизнь – всего лишь игра и потеха. Если вы уверуете и будете богобоязненны, Он дарует вам вашу награду и не попросит у вас вашего имущества.
37. Если же Он попросит у вас его и проявит настойчивость, то вы поскупитесь, и Он выведет наружу вашу злобу (или зависть).
38. Вот вас призывают делать пожертвования на пути Аллаха, и среди вас находятся такие, которые скупятся. Кто скупится, тот скупится только во вред себе. Аллах – богат, а вы – бедны. И если вы отвернетесь, Он заменит вас другими людьми, и они не будут подобны вам.


048. Победа

Сура 48. Победа

1. Воистину, Мы даровали тебе явную победу,
2. чтобы Аллах простил тебе грехи, которые были прежде и которые будут впоследствии, чтобы Он довел до конца Свою милость к тебе и провел тебя прямым путем
3. и чтобы Аллах оказал тебе великую помощь.
4. Он – Тот, Кто ниспослал покой в сердца верующих, чтобы их вера увеличилась. Аллаху принадлежит воинство небес и земли. Аллах – Знающий, Мудрый.
5. И чтобы ввести верующих мужчин и верующих женщин в Райские сады, в которых текут реки, где они пребудут вечно, и чтобы простить им их злодеяния. Это перед Аллахом является великим преуспеянием.
6. И чтобы подвергнуть мучениям лицемеров и лицемерок, многобожников и многобожниц, думающих об Аллахе дурное. Их постигнут превратности судьбы. Аллах разгневался на них, проклял их и приготовил для них Геенну. Как же скверно это место прибытия!
7. Аллаху принадлежит воинство небес и земли, и Аллах – Могущественный, Мудрый.
8. Воистину, Мы отправили тебя свидетелем, добрым вестником и предостерегающим увещевателем,
9. чтобы вы уверовали в Аллаха, Его Посланника, почитали и уважали его, прославляли Его утром и перед закатом.
10. Воистину, те, которые присягают тебе, присягают Аллаху. Рука Аллаха – над их руками. Кто нарушил присягу, тот поступил во вред себе. А кто был верен тому, о чем он заключил завет с Аллахом, тому Он дарует великую награду.
11. Бедуины, оставшиеся позади, скажут тебе: «Наше имущество и наши семьи отвлекли нас (или помешали нам). Попроси же для нас прощения». Они произносят своими языками то, чего нет в их сердцах. Скажи: «Кто властен помочь вам чем-нибудь перед Аллахом, если Он захочет навредить вам или захочет принести вам пользу?» О нет! Аллах ведает о том, что вы совершаете.
12. Но вы предположили, что Посланник и верующие никогда не вернутся к своим семьям. Это было разукрашено в ваших сердцах, и вы сделали дурные предположения. Вы были пропащими людьми.
13. Если кто не уверует в Аллаха и Его Посланника, то ведь Мы приготовили неверующим Пламя.
14. Аллаху принадлежит власть над небесами и землей. Он прощает, кого пожелает, и причиняет мучения, кому пожелает. Аллах – Прощающий, Милосердный.
15. Когда вы отправитесь за трофеями, чтобы взять их, оставшиеся позади скажут: «Дайте нам последовать за вами». Они хотят изменить Слово Аллаха. Скажи: «Вы не последуете за нами. Так сказал Аллах прежде». Тогда они скажут: «Нет, вы завидуете нам». Но они мало что смыслят.
16. Скажи бедуинам, оставшимся позади: «Вас еще призовут воевать против людей, обладающих суровой мощью. Вы сразитесь с ними, или же они обратятся в ислам. Если вы подчинитесь, то Аллах дарует вам прекрасную награду. Если же вы отвернетесь, как отвернулись прежде, то Аллах причинит вам мучительные страдания».
17. Нет греха на слепом, и нет греха на хромом, и нет греха на больном. Кто подчинится Аллаху и Его Посланнику, того Он введет в Райские сады, в которых текут реки. А кто отвернется, того Он подвергнет мучительным страданиям.
18. Аллах остался доволен верующими, когда они присягали тебе под деревом в Худейбии. Он знал, что у них в сердцах, и ниспослал им покой и вознаградил их близкой победой
19. и многочисленными трофеями, которые они возьмут. Аллах – Могущественный, Мудрый.
20. Аллах обещал вам многочисленные трофеи, которые вы возьмете. Он ускорил для вас это и убрал от вас руки людей, чтобы это стало знамением для верующих и чтобы наставить вас на прямой путь.
21. Будут и другие трофеи и города, которыми вы еще не овладели. Аллах уже окружил их, ведь Аллах способен на всякую вещь.
22. Если неверующие сразятся с вами, то они непременно обратятся вспять и затем не найдут ни покровителя, ни помощника.
23. Таково установление Аллаха, которое уже свершалось ранее, и ты не найдешь замены установлению Аллаха.
24. Он – Тот, Кто убрал их руки от вас и ваши руки от них в долине Мекки после того, как Он позволил вам одержать над ними верх. Аллах видит то, что вы совершаете.
25. Они – те, которые не уверовали, не впустили вас в Заповедную мечеть и задержали жертвенных животных, не позволив им достичь места заклания. И если бы в Мекке не было верующих мужчин и верующих женщин, которых вы не знали и могли затоптать по незнанию так, что они поставили бы вас в затруднительное положение (или вы бы оказались опозорены перед ними; или вы совершили бы грех перед ними), то Аллах позволил бы вам вторгнуться в Мекку, но Он не сделал этого, чтобы ввести в Свою милость тех, кого пожелает. Но если бы они отделились друг от друга, то Мы подвергли бы неверующих из них мучительным страданиям.
26. Вот неверующие поместили в своих сердцах заносчивость – заносчивость времен невежества, а Аллах ниспослал Своему Посланнику и верующим покой и возложил на них (или сделал неразлучным с ними) слово богобоязненности (свидетельство о том, что нет божества, кроме Аллаха). Они заслуживали его более других и были достойны его. Аллах знает обо всякой вещи.
27. Воистину, Аллах показал Своему Посланнику правдивый сон (или Аллах доподлинно исполнит сон, который увидел Его Посланник). Вы непременно войдете в Заповедную мечеть, если пожелает Аллах, будучи в безопасности. Вы побреете головы и подстрижетесь, не испытывая страха. Он знал то, чего вы не знали, и предопределил перед этим близкую победу.
28. Он – Тот, Кто отправил Своего Посланника с верным руководством и религией истины, чтобы превознести ее над всеми остальными религиями. Довольно того, что Аллах является Свидетелем.
29. Мухаммад – Посланник Аллаха. Те, которые вместе с ним, суровы к неверующим и милостивы между собой. Ты видишь, как они кланяются и падают ниц, стремясь к милости от Аллаха и довольству. Их признаком являются следы от земных поклонов на их лицах. Так они представлены в Таурате (Торе). В Инджиле (Евангелии) же они представлены посевом, на котором вырос росток. Он укрепил его, и тот стал толстым и выпрямился на своем стебле, восхищая сеятелей. Аллах привел эту притчу для того, чтобы привести ими в ярость неверующих. Аллах обещал тем из них, которые уверовали и совершали праведные деяния, прощение и великую награду.


049. Комнаты

Сура 49. Комнаты

1. О те, которые уверовали! Не опережайте Аллаха и Его Посланника и бойтесь Аллаха, ибо Аллах – Слышащий, Знающий.
2. О те, которые уверовали! Не поднимайте ваши голоса над голосом Пророка и не обращайтесь к нему так же громко, как вы обращаетесь друг к другу, а не то ваши деяния окажутся тщетными, и вы даже не почувствуете этого.
3. Воистину, сердца тех, которые при Посланнике Аллаха понижают свои голоса, Аллах очистил (или раскрыл) для богобоязненности. Им уготованы прощение и великая награда.
4. Воистину, большинство из тех, которые зовут тебя из-за пределов комнат, не разумеют.
5. Если бы они потерпели, пока ты выйдешь к ним, это было бы лучше для них. Аллах – Прощающий, Милосердный.
6. О те, которые уверовали! Если нечестивец принесет вам весть, то разузнайте, чтобы не поразить по незнанию невинных людей, а не то вы будете сожалеть о содеянном.
7. Знайте, что среди вас находится Посланник Аллаха. Если бы он подчинялся вам во многих делах, то вы непременно попали бы в затруднительное положение. Но Аллах привил вам любовь к вере, и представил ее прекрасной вашим сердцам, и сделал ненавистными вам неверие, нечестие и неповиновение. Таковы идущие правым путем
8. по милосердию и милости Аллаха. Аллах – Знающий, Мудрый.
9. Если две группы верующих сражаются между собой, то примирите их. Если же одна из них покушается на другую, то сражайтесь против той, которая покушается, пока она не вернется к повелению Аллаха. Когда же она вернется, то примирите их по справедливости и будьте беспристрастны. Воистину, Аллах любит беспристрастных.
10. Воистину, верующие – братья. Посему примиряйте братьев и бойтесь Аллаха, – быть может вы будете помилованы.
11. О те, которые уверовали! Пусть одни люди не насмехаются над другими, ведь может быть, что те лучше них. И пусть одни женщины не насмехаются над другими женщинами, ведь может быть, что те лучше них. Не обижайте самих себя (друг друга) и не называйте друг друга оскорбительными прозвищами. Скверно называться нечестивцем после того, как уверовал. А те, которые не раскаются, окажутся беззаконниками.
12. О те, которые уверовали! Избегайте многих предположений, ибо некоторые предположения являются грехом. Не следите друг за другом и не злословьте за спиной друг друга. Разве понравится кому-либо из вас есть мясо своего покойного брата, если вы чувствуете к этому отвращение? Бойтесь Аллаха! Воистину, Аллах – Принимающий покаяния, Милосердный.
13. О люди! Воистину, Мы создали вас из мужчины и женщины и сделали вас народами и племенами, чтобы вы узнавали друг друга, и самый почитаемый перед Аллахом среди вас – наиболее богобоязненный. Воистину, Аллах – Знающий, Ведающий.
14. Бедуины сказали: «Мы уверовали». Скажи: «Вы не уверовали. Посему говорите: "Мы стали мусульманами". Вера еще не вошла в ваши сердца. Если вы подчинитесь Аллаху и Его Посланнику, Он нисколько не умалит ваших деяний. Воистину, Аллах – Прощающий, Милосердный».
15. Верующими являются только те, которые уверовали в Аллаха и Его Посланника, а потом не испытывали сомнений и сражались на пути Аллаха своим имуществом и своими душами. Именно они являются правдивыми.
16. Скажи: «Неужели вы хотите уведомить Аллаха о вашей вере, тогда как Аллах знает то, что на небесах, и то, что на земле? Аллах знает обо всякой вещи».
17. Они попрекают тебя тем, что обратились в ислам. Скажи: «Не попрекайте меня вашим обращением в ислам. Это Аллах оказал вам милость тем, что привел вас к вере, если вы вообще говорите правду».
18. Воистину, Аллах знает сокровенное небес и земли. Аллах видит то, что вы совершаете.


050. Кaф

Сура 50. Кaф

1. Каф. Клянусь славным Кораном!
2. Но они были удивлены тем, что к ним явился предостерегающий увещеватель из них самих, и неверующие сказали: «Это – нечто удивительное!
3. Неужели это (воскрешение) произойдет после того, как умрем и станем прахом? Это возвращение невероятно!»
4. Мы знаем, что земля отнимает от них, и у Нас есть сохраняющее (или хранимое) Писание.
5. Но они сочли ложью истину, когда она явилась к ним, и теперь они находятся в замешательстве.
6. Неужели они не смотрели на то, как Мы построили и украсили небо над ними? В нем нет расщелин.
7. Мы простерли землю, установили на ней незыблемые горы и взрастили на ней всякие великолепные пары растений
8. для разъяснения и напоминания каждому рабу, который обращается к Аллаху.
9. Мы ниспослали с неба благословенную воду и взрастили посредством нее сады и зерна собранного урожая,
10. и высокие пальмы с висящими рядами плодами.
11. Таково пропитание для рабов. Мы оживили ею мертвую землю. Таким же будет выход из могил!
12. До них сочли лжецами посланников народ Нуха (Ноя), жители Расса и самудяне,
13. адиты, народ Фараона и братья Лута (Лота),
14. жители Айки и народ Тубба (Тобба). Все они сочли лжецами посланников, и сбылась Моя угроза.
15. Разве Мы изнемогли после первого сотворения? Но они сомневаются в новом сотворении (воскрешении).
16. Мы сотворили человека и знаем, что нашептывает ему душа. Мы ближе к нему, чем яремная вена.
17. Двое ангелов сидят справа и слева и принимают (записывают деяния).
18. Стоит ему произнести слово, как при нем оказывается готовый наблюдатель.
19. Смертельная агония явится с истиной. Вот то, чего ты избегал!
20. И подуют в Рог. Это – День угрозы!
21. И каждая душа явится вместе с погонщиком и свидетелем.
22. Ты был беспечен к этому, но Мы сорвали с тебя твое покрывало, и острым является сегодня твой взор.
23. Его товарищ (ангел) скажет: «Вот то, что подготовлено у меня».
24. Вдвоем бросайте в Геенну каждого упрямого неверующего,
25. который отказывал в добре, совершал преступления и терзался сомнениями,
26. который признавал наряду с Аллахом другого бога. Бросайте их в тяжкие мучения!»
27. Его товарищ (дьявол) скажет: «Господь наш! Я не сбивал его с пути. Он сам находился в глубоком заблуждении».
28. Он скажет: «Не препирайтесь предо Мной. Я предупреждал вас заранее.
29. Мое Слово неизменно, и Я не поступаю несправедливо с рабами».
30. В тот день Мы скажем Геенне: «Заполнилась ли ты?» Она скажет: «Нет ли добавки?»
31. А Рай приблизится к богобоязненным и окажется неподалеку.
32. Вот то, что обещано вам для каждого обращающегося к Аллаху и помнящего (помнящего свои грехи и предписания религии или соблюдающего предписания религии),
33. который боялся Милостивого, не видя Его воочию, и явился с обращающимся сердцем.
34. Им будет сказано: «Входите сюда с миром. Это – День вечности!»
35. Там для них уготовано все, что они пожелают, а у Нас будет добавка (возможность взглянуть на Лик Аллаха).
36. Сколько же Мы истребили до них поколений, которые превосходили их мощью! Они странствовали по земле. Но разве они могли сбежать?
37. Воистину, в этом заключено напоминание для тех, у кого есть сердце, кто прислушивается и присутствует при этом.
38. Мы сотворили небеса, землю и то, что между ними, за шесть дней, и Нас ничуть не коснулась усталость.
39. Терпеливо сноси то, что они говорят, и прославляй хвалой твоего Господа перед восходом солнца и перед закатом.
40. Прославляй Его в некоторые часы ночи и после земных поклонов.
41. Слушай! В тот день глашатай воззовет поблизости (или прислушайся в тот день, когда глашатай воззовет поблизости).
42. В тот день они услышат звук истинно. Это – День выхода из могил.
43. Воистину, Мы оживляем и умерщвляем, и к Нам предстоит прибытие.
44. В тот день земля разверзнется для них, когда они будут спешить. Нам легко собрать их таким образом.
45. Нам лучше знать, что они говорят, и тебе не надо принуждать их. Увещевай же Кораном тех, кто страшится Моей угрозы.


051. Рассеивающие

Сура 51. Рассеивающие

1. Клянусь рассеивающими прах!
2. Клянусь несущими бремя!
3. Клянусь плывущими легко!
4. Клянусь распределяющими дела!
5. Обещанное вам есть истина,
6. и суд непременно наступит.
7. Клянусь небом, обладающим прекрасным обликом (или небом, обладающим мощью; или небом со звездами)!
8. Ваши (неверующих) слова противоречивы.
9. Отвращен от него (Мухаммада или Корана) тот, кто был отвращен.
10. Да будут убиты лжецы,
11. которые окутаны невежеством и беспечны!
12. Они спрашивают, когда же настанет День воздаяния?
13. В тот день они будут гореть в Огне.
14. Вкусите ваше наказание, которое вы торопили.
15. Воистину, богобоязненные пребудут в Райских садах и среди источников,
16. получая то, что даровал им их Господь. До этого они были творящими добро.
17. Они спали лишь малую часть ночи,
18. а перед рассветом они молили о прощении.
19. Они выделяли известную долю своего имущества для просящих и обездоленных.
20. На земле есть знамения для людей убежденных,
21. а также в вас самих. Неужели вы не видите?
22. На небе находится ваш удел и то, что вам обещано.
23. Клянусь Господом неба и земли, что это является истиной, подобно тому, что вы обладаете даром речи.
24. Дошел ли до тебя рассказ о почтенных гостях Ибрахима (Авраама)?
25. Вот они вошли к нему и сказали: «Мир тебе!» Он сказал: «И вам мир, люди незнакомые!»
26. Он направился к своей семье с опаской и принес жирного теленка.
27. Он придвинул его к ним и сказал: «Не отведаете ли?»
28. Он испугался их в душе, и тогда они сказали: «Не бойся». Они обрадовали его вестью о знающем мальчике.
29. Его жена стала кричать и бить себя по лицу. Она сказала: «Старая бесплодная женщина!»
30. Они сказали: «Так сказал твой Господь. Он – Мудрый, Знающий».
31. Он сказал: «Какова же ваша миссия, о посланцы?»
32. Они сказали: «Мы посланы к грешным людям,
33. чтобы наслать на них каменья из глины,
34. помеченные у твоего Господа для преступников».
35. Мы вывели оттуда всех уверовавших,
36. но нашли там только один дом с мусульманами.
37. Мы оставили там знамение для тех, которые боятся мучительных страданий.
38. Знамение было и в рассказе о Мусе (Моисее). Вот Мы отправили его к Фараону с явным доводом.
39. Он отвернулся в сторону (или вместе со своим окружением) и сказал: «Колдун или одержимый!»
40. Мы схватили его вместе с войском и бросили их в море, и он был достоин порицания.
41. Знамение было и в рассказе об адитах. Вот Мы наслали на них недобрый ветер.
42. Он обращал в подобие праха все, на что налетал.
43. Знамение было и в рассказе о самудянах. Им было сказано: «Пользуйтесь благами до определенного времени».
44. Они ослушались веления своего Господа, и их поразило губительное наказание, пока они наблюдали за этим.
45. Они не смогли даже подняться, и никто не помог им.
46. Мы уничтожили народ Нуха (Ноя) еще раньше, ибо они были людьми нечестивыми.
47. Мы воздвигли небо благодаря могуществу, и Мы его расширяем (или даруем пропитание; или обладаем мощью).
48. Мы разостлали землю, и как же прекрасно Мы расстилаем!
49. Мы сотворили все сущее парами, – быть может, вы помяните назидание.
50. Скажи: «Бегите же к Аллаху. Воистину, я являюсь для вас предостерегающим и разъясняющим увещевателем от Него.
51. Не поклоняйтесь наряду с Аллахом другому божеству. Воистину, я являюсь для вас предостерегающим и разъясняющим увещевателем от Него».
52. Таким же образом, какой бы посланник ни приходил к их предшественникам, они обязательно говорили: «Он – колдун или одержимый!»
53. Неужели они заповедали это друг другу? О нет! Они являются людьми, преступающими границы дозволенного.
54. Отвратись же от них, и тебя не будут порицать.
55. И напомина й, ибо напоминание приносит пользу верующим.
56. Я сотворил джиннов и людей только для того, чтобы они поклонялись Мне.
57. Я не хочу от них никакого удела и не хочу, чтобы они кормили Меня.
58. Воистину, Аллах является Наделяющим уделом, Обладающим могуществом, Крепким.
59. Воистину, тем, которые поступали несправедливо, уготована доля наказания, подобная доле их товарищей. Пусть же они не торопят Меня.
60. Горе неверующим от того дня их, который им обещан!


052. Гора

Сура 52. Гора

1. Клянусь горой!
2. Клянусь Писанием, начертанным
3. на развернутой нежной коже!
4. Клянусь домом наполненным (храмом на седьмом небе)!
5. Клянусь кровлей возведенной!
6. Клянусь морем разожженным (или переполненным; или опустевшим; или перемешанным)!
7. Наказание твоего Господа непременно наступит,
8. и ничто не отвратит его.
9. В тот день небо содрогнется от колебаний,
10. а горы придут в движение.
11. Горе в тот день обвиняющим во лжи,
12. которые забавляются, предаваясь празднословию.
13. В тот день они будут нещадно ввергнуты в огонь Геенны.
14. Это – тот самый Огонь, который вы считали ложью.
15. Неужели это колдовство? Или же вы не видите?
16. Горите в нем! Вам все равно, будете вы терпеть или не станете проявлять терпения. Вам воздается только за то, что вы совершали.
17. Воистину, богобоязненные пребудут в Райских садах и блаженстве.
18. Они будут радоваться тому, чем их одарит их Господь. Господь их уберег их от мучений в Аду.
19. Ешьте и пейте во здравие за то, что вы совершали!
20. Они будут, прислонившись, возлежать на ложах, выстроенных в ряд, и Мы сочетаем их с черноокими, большеглазыми гуриями.
21. Мы воссоединим верующих с их потомками, которые последовали за ними в вере, и нисколько не умалим их деяний. Каждый человек является заложником того, что он приобрел.
22. Мы наделим их фруктами и мясом таким, какое они пожелают.
23. Они будут передавать друг другу чашу с вином, которое не принесет ни празднословия, ни греха.
24. Их будут обходить их юные слуги, подобные сокрытому жемчугу.
25. Они будут расспрашивать друг друга.
26. Они скажут: «Прежде, находясь в кругу своих семей, мы трепещали от страха.
27. Аллах же оказал нам милость и уберег нас от мучений знойного ветра (или мучений в Аду).
28. Мы взывали к Нему прежде. Воистину, Он – Добродетельный, Милосердный».
29. Напоминай же! По милости своего Господа ты не являешься ни прорицателем, ни одержимым.
30. Или же они говорят: «Он – поэт! Давайте же подождем, пока время не разберется с ним».
31. Скажи: «Ждите, и я подожду вместе с вами».
32. Неужели умы повелевают им такое? Или же они являются людьми преступными?
33. Или же они говорят: «Он выдумал его!» О нет! Просто они не веруют.
34. Пусть приведут подобное ему (Корану) повествование, если они говорят правду.
35. Неужели они были сотворены сами по себе (или просто так)? Или же они сами являются творцами?
36. Или же это они сотворили небеса и землю? О нет! Просто они лишены убежденности.
37. Неужели у них находятся сокровищницы твоего Господа? Или же они сами являются владыками?
38. Или же у них есть лестница, на которой они подслушивают разговоры ангелов? Пусть тот из них, кто подслушивал, приведет ясное доказательство.
39. Неужели у Него – дочери, а у вас – сыновья?
40. Или же ты просишь у них вознаграждения, и они обременены обязательствами?
41. Или же они владеют сокровенным и записывают его?
42. Или же они желают замыслить козни? Но ведь неверующие сами станут жертвой козней.
43. Или же у них есть другой бог наряду с Аллахом? Аллах пречист и далек от тех, кого они приобщают в сотоварищи!
44. Даже если они увидят куски неба падающими, они скажут: «Это скопились облака!»
45. Оставь же их, пока они не встретят тот день их, когда их постигнет погибель.
46. В тот день их козни не принесут им никакой пользы, и никто не поможет им.
47. Воистину, беззаконникам уготованы мучения и перед этим, но большинство их не знает этого.
48. Потерпи же до решения твоего Господа, ведь ты – у Нас на Глазах. Прославляй хвалой своего Господа, когда поднимаешься ото сна.
49. Среди ночи восхваляй Его и при исчезновении звезд.


053. Звезда

Сура 53. Звезда

1. Клянусь звездой, когда она падает!
2. Не заблудился ваш товарищ и не сошел с пути.
3. Он не говорит по прихоти.
4. Это – всего лишь откровение, которое внушается.
5. Научил его обладающий могучей силой
6. и прекрасным сложением (или благоразумием). Он вознесся (или выпрямился)
7. на наивысшем горизонте.
8. Потом он приблизился и спустился.
9. Он находился от него (Джибриль от Мухаммада или Мухаммад от Аллаха) на расстоянии двух луков или даже ближе.
10. Он внушил Его рабу откровение,
11. и сердце не солгало о том, что он увидел.
12. Неужели вы будете спорить с ним о том, что он увидел?
13. Он уже видел его другое нисхождение
14. у Лотоса крайнего предела,
15. возле которого находится Сад пристанища.
16. Лотос покрыло то, что его покрыло (золотая саранча, или группы ангелов, или повеление Аллаха).
17. Его взор не уклонился в сторону и не излишествовал.
18. Он увидел величайшие из знамений своего Господа.
19. Не видели ли вы аль-Лат и аль-Уззу,
20. и еще третью – Манат?
21. Неужели у вас – потомки мужского пола, а у Него – потомки женского пола?
22. Это было бы несправедливым распределением.
23. Они – всего лишь имена, которыми нарекли их вы и ваши отцы, относительно которых Аллах не ниспослал никакого доказательства. Они следуют только предположениям и тому, чего желают души, хотя верное руководство от их Господа уже явилось к ним.
24. Или же для человека уготовано то, чего он желает?
25. Аллаху принадлежит Последняя жизнь и жизнь первая.
26. Сколько же на небесах ангелов, заступничество которых не принесет никакой пользы, пока Аллах не позволит заступиться за тех, за кого Он пожелает и кем Он доволен!
27. Воистину, те, которые не веруют в Последнюю жизнь, называют ангелов женщинами.
28. У них нет об этом никакого знания. Они следуют лишь за предположением, хотя предположение не может заменить истину.
29. Отвернись же от того, кто отвернулся от Нашего Напоминания и не пожелал ничего, кроме мирской жизни.
30. Таков предел их познаний. Воистину, твоему Господу лучше знать тех, кто сбился с Его пути, и лучше знать тех, кто последовал прямым путем.
31. Аллаху принадлежит то, что на небесах, и то, что на земле, дабы Он воздал злодеям за то, что они совершили, и воздал творившим добро Наилучшим (Раем).
32. Они избегают великих грехов и мерзостей, кроме мелких и немногочисленных проступков. Воистину, твой Господь обладает необъятным прощением. Ему было лучше знать о вас, когда Он сотворил вас из земли и когда вы были зародышами в утробах ваших матерей. Не восхваляйте самих себя, ибо Ему лучше знать тех, кто богобоязнен.
33. Видел ли ты того, кто отвернулся,
34. дал мало и прекратил давать вовсе?
35. Разве он обладает таким знанием о сокровенном, что он видит его?
36. Разве ему не поведали о том, что было в свитках Мусы (Моисея)
37. и Ибрахима (Авраама), который выполнил повеления Аллаха полностью?
38. Ни одна душа не понесет чужого бремени.
39. Человек получит только то, к чему он стремился.
40. Его устремления будут увидены,
41. а затем он получит воздаяние сполна.
42. К твоему Господу предстоит конечный исход (или твоему Господу принадлежит конечный предел).
43. Он заставляет смеяться и плакать.
44. Он умерщвляет и оживляет.
45. Он сотворил пару – мужчину и женщину (или самца и самку) –
46. из капли, которая извергается.
47. На Нем лежит сотворение в другой раз.
48. Он избавляет от нужды (или дарует богатство) и наделяет собственностью (или удовлетворяет).
49. Он – Господь Сириуса.
50. Он погубил первых адитов,
51. ничего не оставил от самудян,
52. а еще раньше погубил народ Нуха (Ноя). Воистину, они были еще более несправедливы и непокорны.
53. Он низверг опрокинутые селения (селения народа Лута),
54. которые покрыло то, что покрыло.
55. В каких же милостях твоего Господа ты сомневаешься?
56. Этот предостерегающий увещеватель такой же, как и первые предостерегающие увещеватели.
57. Приближающееся (День воскресения) приблизилось,
58. и никто, кроме Аллаха, не способен отвратить его.
59. Неужели вы удивляетесь этому повествованию,
60. смеетесь, а не плачете,
61. и забавляетесь (или поете; или надменно задираете головы)?
62. Падите же ниц перед Аллахом и поклоняйтесь!


054. Месяц

Сура 54. Месяц

1. Приблизился Час, и раскололся месяц.
2. Когда они видят знамение, то отворачиваются и говорят: «Преходящее (или крепкое; или лживое) колдовство!»
3. Они сочли лжецами посланников и потакали своим желаниям, но каждый поступок утвердится (творения получат вознаграждение за добро и наказание за зло).
4. До них уже дошли известия, которые удерживали от неверия.
5. Это является совершенной мудростью, но какую пользу приносят предостережения (или предостережения не принесли им никакой пользы)?
6. Отвернись же от них. В тот день, когда глашатай призовет к неприятной вещи,
7. они с униженными взорами выйдут из могил, словно рассеянная саранча.
8. Они устремятся к глашатаю, и неверующие скажут: «Это – Тяжкий день!»
9. До них счел лжецами посланников народ Нуха (Ноя). Они сочли лжецом Нашего раба и сказали: «Он – одержимый!» Они ругали его и угрожали ему.
10. Тогда он воззвал к своему Господу: «Меня одолели. Помоги же мне!»
11. Мы открыли врата неба, откуда стала изливаться вода,
12. и разверзли землю, из которой забились ключи. Воды небес и земли слились для дела, которое было предопределено.
13. Мы понесли его в ковчеге из досок и гвоздей.
14. Он поплыл у Нас на Глазах в воздаяние тому, в кого не уверовали (или тем, которые не уверовали).
15. Мы оставили его (корабль или рассказ о Нухе) в качестве знамения. Но есть ли поминающие?
16. Какими же были мучения от Меня и предостережения Мои!
17. Мы облегчили Коран для поминания. Но есть ли поминающие?
18. Адиты сочли лжецами посланников. Какими же были мучения от Меня и предостережения Мои!
19. Мы наслали на них морозный (или завывающий) ветер в день, злосчастье которого продолжалось.
20. Он вырывал людей, словно стволы выкорчеванных пальм.
21. Какими же были мучения от Меня и предостережения Мои!
22. Мы облегчили Коран для поминания. Но есть ли поминающие?
23. Самудяне сочли ложью предостережения.
24. Они сказали: «Неужели мы последуем за одним из нас? В этом случае мы окажемся в заблуждении и будем страдать (или отдалимся от истины).
25. Неужели среди всех нас напоминание ниспослано только ему одному? О нет! Он – надменный лжец».
26. Завтра они узнают, кто является надменным лжецом!
27. Аллах сказал их пророку: «Мы посылаем верблюдицу для того, чтобы испытать их. Подожди же и будь терпелив.
28. Сообщи им, что вода поделена между ними и верблюдицей. Пусть же они приходят попить каждый раз в отведенное для них время».
29. Они позвали своего товарища, и тот схватил верблюдицу и перерезал ей поджилки.
30. Какими же были мучения от Меня и предостережения Мои!
31. Воистину, Мы наслали на них всего лишь один вопль, и они уподобились сену хозяина загона.
32. Мы облегчили Коран для поминания. Но есть ли поминающие?
33. Народ Лута (Лота) счел ложью предостережения.
34. Мы наслали на них ураган с камнями, и только семью Лута (Лота) Мы спасли перед рассветом
35. по милости от Нас. Так Мы воздаем тем, кто благодарен.
36. Он предостерег их от Нашей Хватки, но они усомнились в его предостережениях.
37. Они настойчиво требовали от него его гостей, и тогда Мы лишили их зрения. Вкусите же мучения от Меня и предостережения Мои!
38. На утро их постигли неотвратимые мучения.
39. Вкусите же мучения от Меня и предостережения Мои!
40. Мы облегчили Коран для поминания. Но есть ли поминающие?
41. Предостережения также явились к роду Фараона.
42. Они сочли ложью все Наши знамения, и Мы схватили их Хваткой Могущественного, Всемогущего.
43. Разве ваши неверующие лучше тех? Или же у вас есть неприкосновенность, упомянутая в Писаниях?
44. Или же они говорят: «Мы являемся победоносной группой».
45. Эта группа будет разбита, и они обратятся вспять!
46. Час является назначенным для них сроком, и Час этот – самый тяжкий, самый горький.
47. Воистину, грешники сбились с пути и страдают (или отдалились от истины).
48. В тот день их ничком поволокут в Огонь: «Вкусите прикосновение Преисподней!»
49. Воистину, Мы сотворили каждую вещь согласно предопределению.
50. Мы повелеваем только один раз, и повеление исполняется во мгновение ока.
51. Мы уже погубили подобных вам. Но есть ли поминающие?
52. Все, что они совершили, есть в книгах деяний.
53. Все малое и великое уже начертано.
54. Воистину, богобоязненные пребудут в Райских садах и среди рек
55. на седалище истины возле Всемогущего Властелина.


055. Милосердный

Сура 55. Милосердный

1. Милостивый
2. научил Корану,
3. создал человека
4. и научил его изъясняться.
5. Солнце и луна движутся согласно рассчитанному порядку.
6. Травы (или звезды) и деревья совершают поклоны.
7. Он возвысил небо и установил весы,
8. чтобы вы не преступали границы дозволенного на весах.
9. Взвешивайте беспристрастно и не занижайте вес.
10. Он установил землю для тварей.
11. На ней есть фрукты и пальмы с чашечками (или волокнами),
12. а также злаки с листьями и травы благоуханные.
13. Какую же из милостей вашего Господа вы считаете ложью?
14. Он создал человека из сухой (или звенящей) глины, подобной гончарной,
15. и создал джиннов из чистого пламени.
16. Какую же из милостей вашего Господа вы считаете ложью?
17. Господь обоих востоков и Господь обоих западов!
18. Какую же из милостей вашего Господа вы считаете ложью?
19. Он смешал два моря, которые встречаются друг с другом.
20. Между ними существует преграда, которую они не могут преступить.
21. Какую же из милостей вашего Господа вы считаете ложью?
22. Из них обоих вылавливают жемчуг и кораллы.
23. Какую же из милостей вашего Господа вы считаете ложью?
24. Ему принадлежат плывущие по морю с поднятыми парусами корабли, подобные горам.
25. Какую же из милостей вашего Господа вы считаете ложью?
26. Все на ней (земле) смертны.
27. Вечен лишь Лик Господа твоего, обладающий величием и великодушием.
28. Какую же из милостей вашего Господа вы считаете ложью?
29. Его просят те, кто на небесах и на земле. Каждый день Он занят делом.
30. Какую же из милостей вашего Господа вы считаете ложью?
31. Скоро Мы займемся только вами, о два весомых (или обремененных) рода!
32. Какую же из милостей вашего Господа вы считаете ложью?
33. О сонмище джиннов и людей! Если вы можете проникнуть за пределы небес и земли, то проникните. Но вы не проникните, не обладая властью (или ясным доводом)!
34. Какую же из милостей вашего Господа вы считаете ложью?
35. На вас нашлют зеленое пламя (или пламя без дыма) и расплавленную медь (или дым), и вы не поможете друг другу.
36. Какую же из милостей вашего Господа вы считаете ложью?
37. И вот небо разверзнется и станет красным, как кипящее масло (или покрасневшая кожа; или расплавленный свинец).
38. Какую же из милостей вашего Господа вы считаете ложью?
39. В тот день ни человек, ни джинн не будет спрошен о его грехе.
40. Какую же из милостей вашего Господа вы считаете ложью?
41. Грешников будут узнавать по их признакам, а затем хватать за хохлы и стопы.
42. Какую же из милостей вашего Господа вы считаете ложью?
43. Вот Геенна, которую грешники считали ложью.
44. Они будут ходить между нею и кипящей водой.
45. Какую же из милостей вашего Господа вы считаете ложью?
46. Тем же, которые боялись предстать перед своим Господом, уготовано два сада.
47. Какую же из милостей вашего Господа вы считаете ложью?
48. В них обоих есть ветви.
49. Какую же из милостей вашего Господа вы считаете ложью?
50. В них обоих текут два источника.
51. Какую же из милостей вашего Господа вы считаете ложью?
52. В них обоих есть от всех фруктов по паре.
53. Какую же из милостей вашего Господа вы считаете ложью?
54. Они будут лежать, прислонившись, на матрацах, выстланных снизу парчой, а свежие плоды этих двух садов будут склоняться низко.
55. Какую же из милостей вашего Господа вы считаете ложью?
56. Там будут девы, потупляющие взоры, с которыми прежде не имели близости ни человек, ни джинн.
57. Какую же из милостей вашего Господа вы считаете ложью?
58. Они подобны рубинам и кораллам.
59. Какую же из милостей вашего Господа вы считаете ложью?
60. Воздают ли за добро иначе, чем добром?
61. Какую же из милостей вашего Господа вы считаете ложью?
62. А перед теми двумя есть еще два сада.
63. Какую же из милостей вашего Господа вы считаете ложью?
64. Они оба – темно-зеленые.
65. Какую же из милостей вашего Господа вы считаете ложью?
66. В них обоих бурлят два источника.
67. Какую же из милостей вашего Господа вы считаете ложью?
68. В них обоих есть фрукты, пальмы, гранаты.
69. Какую же из милостей вашего Господа вы считаете ложью?
70. Там есть девы хорошие, прекрасные.
71. Какую же из милостей вашего Господа вы считаете ложью?
72. Они – черноокие и большеглазые, удерживаемые в шатрах.
73. Какую же из милостей вашего Господа вы считаете ложью?
74. С ними прежде не имели близости ни человек, ни джинн.
75. Какую же из милостей вашего Господа вы считаете ложью?
76. Они будут лежать, прислонившись, на зеленых подушках и прекрасных матрацах.
77. Какую же из милостей вашего Господа вы считаете ложью?
78. Благословенно имя Господа твоего, Обладающего величием и великодушием!


056. Падающее

Сура 56. Падающее

1. Когда наступит Событие (День воскресения),
2. никто не сочтет его наступление ложью.
3. Оно унижает и возвышает.
4. Когда земля сильно содрогнется,
5. когда горы раскрошатся на мелкие кусочки,
6. а затем превратятся в развеянный прах,
7. вы разделитесь на три группы.
8. Те, которые на правой стороне… Кто же те, которые на правой стороне?
9. Те, которые на левой стороне... Кто же те, которые на левой стороне?
10. А опередившие остальных в совершении благодеяний опередят остальных в Раю.
11. Они будут приближенными
12. в Садах блаженства.
13. Многие из них – из первых поколений,
14. и немногие – из последних.
15. Они будут лежать на расшитых ложах
16. друг против друга, прислонившись.
17. Вечно юные отроки будут обходить их
18. с чашами, кувшинами и кубками с родниковым напитком (вином),
19. от которого не болит голова и не теряют рассудок,
20. с фруктами, которые они выбирают,
21. и мясом птиц, которое они желают.
22. Их женами будут черноокие, большеглазые девы,
23. подобные сокрытым жемчужинам.
24. Таково воздаяние за то, что они совершали.
25. Они не услышат там ни празднословия, ни греховных речей,
26. а только слова: «Мир! Мир!»
27. А те, которые на правой стороне… Кто же те, которые на правой стороне?
28. Они пребудут среди лотосов, лишенных шипов,
29. под бананами (или акациями камеденосными) с висящими рядами плодами,
30. в распростертой тени,
31. среди разлитых вод
32. и многочисленных фруктов,
33. которые не кончаются и доступны.
34. Они будут лежать на приподнятых матрацах.
35. Мы сотворим их заново
36. и сделаем их девственницами,
37. любящими и равными по возрасту.
38. Это – для тех, кто на правой стороне,
39. Многие из них – из первых поколений,
40. и многие – из последних.
41. А те, которые на левой стороне… Кто же те, которые на левой стороне?
42. Они окажутся под знойным ветром и в кипятке,
43. в тени черного дыма,
44. которая не приносит ни прохлады, ни добра.
45. Прежде они нежились роскошью,
46. упорствовали в великом грехе
47. и говорили: «Неужели мы будем воскрешены после того, как мы умрем и станем прахом и костями?
48. Или же наши отцы?»
49. Скажи: «Воистину, как первые, так и последние поколения
50. будут собраны в определенном месте в известный день.
51. Тогда вы, о заблудшие, считающие лжецами посланников,
52. непременно вкусите от дерева заккум.
53. Вы будете набивать ими животы
54. и запивать их кипятком,
55. как пьют больные верблюды, которые не могут спастись от жажды».
56. Таким для них будет угощение в День воздаяния.
57. Мы сотворили вас. Почему же вы не признаете воскрешения?
58. Видели ли вы семя, которое вы извергаете?
59. Вы создаете его или Мы создаем?
60. Мы распределили между вами смерть, и ничто не может помешать Нам
61. заменить вас подобными вам (или изменить ваше обличие) и создать вас такими, какими вы себе и не представляете.
62. Вы уже знаете о первом сотворении. Почему же вы не помяните назидание?
63. Видели ли вы то, что вы сеете?
64. Вы ли заставляете его произрасти или Мы заставляем?
65. Если Мы пожелаем, то превратим его в труху, и тогда вы останетесь удивленными
66. и скажите: «Воистину, мы потерпели убыток.
67. Более того, мы лишились пропитания».
68. Видели ли вы воду, которую вы пьете?
69. Вы ли ниспосылаете ее из дождевых туч или Мы ниспосылаем?
70. Если бы Мы пожелали, то сделали бы ее горькой. Почему же вы неблагодарны?
71. Видели ли вы огонь, который вы высекаете?
72. Вы ли создаете деревья для него или Мы создаем?
73. Мы сделали его напоминанием и предметом пользования для путников.
74. Прославляй же имя Великого Господа твоего!
75. Клянусь местами заката звезд (или ниспослания частей Корана)!
76. Если бы вы только знали, что это – клятва великая.
77. Воистину, это – благородный Коран,
78. находящийся в хранимом Писании.
79. К нему прикасаются только очищенные.
80. Он ниспослан Господом миров.
81. Неужели вы не веруете в это повествование (или отворачиваетесь от него)
82. и делаете ваш удел тем, что считаете ложью истину?
83. А когда душа подступает к горлу
84. и вы смотрите на умирающего,
85. Мы находимся ближе вас к нему, хотя вы не видите этого.
86. Почему же вы, если вы действительно не получите воздаяние
87. не вернете ее, если вы говорите правду?
88. Если он будет одним из приближенных,
89. то обретет покой (или радость; или милость), удел (или базилик) и Сад блаженства.
90. Если он будет одним из тех, кто на правой стороне,
91. то ему скажут: «Мир тебе! Ты являешься одним из тех, кто на правой стороне».
92. Если же он будет одним из заблудших, считавших лжецами посланников,
93. то угощением для него будет кипяток,
94. и он будет гореть в Аду.
95. Это является несомненной истиной!
96. Прославляй же имя Господа твоего Великого!


057. Железо

Сура 57. Железо

1. Славит Аллаха то, что на небесах и на земле. Он – Могущественный, Мудрый.
2. Ему принадлежит власть над небесами и землей. Он оживляет и умерщвляет, и Он способен на всякую вещь.
3. Он – Первый и Последний, Высочайший и Ближайший. Он знает обо всякой вещи.
4. Он – Тот, Кто сотворил небеса и землю за шесть дней, а затем вознесся на Трон (или утвердился на Троне). Он знает о том, что входит в землю, и о том, что выходит из нее, о том, что нисходит с неба, и о том, что восходит туда. Он с вами, где бы вы ни были. Аллах видит все, что вы совершаете.
5. Ему принадлежит власть над небесами и землей, и к Аллаху возвращаются дела.
6. Он увеличивает день за счет ночи и увеличивает ночь за счет дня. Он знает о том, что в груди.
7. Веруйте в Аллаха и Его Посланника и расходуйте из того, что Он дал вам в распоряжение. Тем же из вас, которые уверовали и расходовали, уготована великая награда.
8. Что с вами? Почему вы не веруете в Аллаха, тогда как Посланник призывает вас уверовать в вашего Господа? Он уже взял с вас завет, если только вы действительно являетесь верующими.
9. Он – Тот, Кто ниспосылает Своему рабу ясные знамения, чтобы вывести вас из мраков к свету. Воистину, Аллах сострадателен и милосерден к вам.
10. Что с вами? Почему вы не расходуете на пути Аллаха, тогда как Аллаху принадлежит наследство небес и земли. Не сравнятся люди с теми из вас, кто расходовал и сражался до покорения Мекки. Эти выше степенью, чем те, которые расходовали и сражались после этого. Но каждому из них Аллах обещал наилучшее, и Аллах ведает о том, что вы совершаете.
11. Если кто одолжит Аллаху прекрасный заем, то Аллах увеличит его для него. Ему уготована щедрая награда.
12. в тот день, когда ты увидишь, как перед верующими мужчинами и верующими женщинами и справа от них будет распространяться их свет. Возрадуйтесь сегодня Райским садам, в которых текут реки. Вы пребудете в них вечно. Это и есть великое преуспеяние.
13. В тот день лицемеры и лицемерки скажут верующим: «Погодите, мы позаимствует у вас немного света». Им будет сказано: «Возвращайтесь назад и ищите свет». Между ними будет возведен забор с вратами, с внутренней стороны которого будет милость, а снаружи – мучения.
14. Они будут взывать к ним: «Разве мы не были с вами?» Они скажут: «Да, но вы соблазняли самих себя, выжидали, сомневались и обольщались надеждами до тех пор, пока не явилось повеление Аллаха. Соблазнитель (сатана) обманул вас относительно Аллаха.
15. Сегодня ни от вас, ни от неверующих не примут выкупа. Вашим пристанищем будет Огонь, который более всего подобает вам. Как же скверно это место прибытия!»
16. Разве не пришло время для того, чтобы сердца верующих смирились при упоминании Аллаха и того, что ниспослано из истины, и чтобы не уподоблялись они тем, которым Писание было даровано прежде, чьи сердца почерствели по прошествии долгого времени и многие из которых являются нечестивцами?
17. Знайте, что Аллах оживляет землю после ее смерти. Мы уже разъяснили вам знамения, – может быть, вы уразумеете.
18. Воистину, для мужчин и женщин, которые раздавали милостыню и одолжили Аллаху прекрасный заем, он будет увеличен. Им уготована щедрая награда.
19. Уверовавшие в Аллаха и Его посланников – это правдивейшие люди. А павшие мученики находятся возле своего Господа, и им уготованы их награда и их свет. А те, которые не уверовали и сочли ложью Наши знамения, являются обитателями Ада.
20. Знайте, что мирская жизнь – всего лишь игра и потеха, украшение и похвальба между вами, и стремление обрести побольше богатства и детей. Она подобна дождю, растения после которого восхищают земледельцев, но потом они высыхают, и ты видишь их пожелтевшими, после чего они превращаются в труху. А в Последней жизни есть тяжкие мучения и прощение от Аллаха и довольство. Мирская жизнь – всего лишь предмет обольщения.
21. Стремитесь к прощению от вашего Господа и Раю, ширина которого подобна ширине неба и земли. Он уготован для тех, которые уверовали в Аллаха и Его посланников. Такова милость Аллаха, которую Он дарует тем, кому пожелает. Аллах обладает великой милостью.
22. Любое несчастье, которое происходит на земле и с вами самими, записано в Писании еще до того, как Мы сотворили его. Воистину, это для Аллаха легко.
23. Мы поведали об этом для того, чтобы вы не печалились о том, что вы упустили, и не радовались тому, что Он вам даровал. Аллах не любит всяких надменных бахвалов,
24. которые скупятся и велят людям скупиться. А если кто отвернется, то ведь Аллах – Богатый, Достохвальный.
25. Мы уже отправили Наших посланников с ясными знамениями и ниспослали с ними Писание и Весы, чтобы люди придерживались справедливости. Мы также ниспослали железо, в котором заключается могучая сила и польза для людей, для того, чтобы Аллах узнал тех, кто помогает Ему и Его посланникам, хотя и не видит Его воочию. Воистину, Аллах – Всесильный, Могущественный.
26. Мы уже отправили Нуха (Ноя) и Ибрахима (Авраама) и установили пророчество и Писание в их потомстве. Среди них есть такие, которые следуют прямым путем, но многие из них являются нечестивцами.
27. Потом Мы отправили по их следам Наших посланников, и отправили Ису (Иисуса), сына Марьям (Марии), и даровали ему Инджил (Евангелие). В сердца тех, которые последовали за ним, Мы вселили сострадание и милосердие, а монашество они выдумали сами. Мы не предписывали им этого, но они поступили таким образом, дабы снискать довольство Аллаха (или Мы предписали им только стремиться к довольству Аллаха). Но они не соблюли его должным образом. Тем из них, которые уверовали, Мы даровали их награду, но многие из них являются нечестивцами.
28. О те, которые уверовали! Бойтесь Аллаха и веруйте в Его Посланника, и тогда Он одарит вас вдвойне из Своей милости, и дарует вам свет, при котором вы будете идти, и простит вас. Аллах – Прощающий, Милосердный.
29. Аллах одарит вас для того, чтобы люди Писания знали, что они ничего не способны приобрести из милости Аллаха и что милость находится в Руке Аллаха, Который дарует ее тому, кому пожелает. Аллах обладает великой милостью.


058. Препирательство

Сура 58. Препирательство

1. Аллах уже услышал слова женщины, которая вступила с тобой в пререкания относительно своего мужа и пожаловалась Аллаху. Аллах слышал ваш спор, ведь Аллах – Слышащий, Видящий.
2. Те из вас, которые объявляют своих жен запретными для себя, говорят слова предосудительные и лживые. Их жены – не матери им, ведь их матерями являются только женщины, которые их родили. Воистину, Аллах – Снисходительный, Прощающий.
3. Те, которые объявляют своих жен запретными для себя, а потом отрекаются от сказанного, должны освободить одного раба прежде, чем они прикоснутся друг к другу. Этим вас увещевают, и Аллах ведает о том, что вы совершаете.
4. Если кто-либо не сможет сделать этого, то он должен поститься в течение двух месяцев без перерыва прежде, чем они прикоснутся друг к другу. А кто не способен на это, тому надлежит накормить шестьдесят бедняков. Это делается для того, чтобы вы уверовали в Аллаха и Его Посланника. Таковы ограничения Аллаха, а для неверующих уготованы мучительные страдания.
5. Те, которые враждуют с Аллахом и Его Посланником, будут унижены, как были унижены их предшественники. Мы уже ниспослали ясные знамения, а для неверующих уготованы унизительные мучения.
6. В тот день Аллах воскресит их всех и поведает им о том, что они совершили. Аллах исчислил это, а они забыли. Аллах – Свидетель всякой вещи.
7. Разве ты не знаешь, что Аллаху ведомо то, что на небесах, и то, что на земле? Не бывает тайной беседы между тремя, чтобы Он не был четвертым; или между пятью, чтобы Он не был шестым. Больше их или меньше – Он всегда с ними, где бы они ни были. А потом, в День воскресения, Он поведает им о том, что они совершили. Воистину, Аллах знает обо всякой вещи.
8. Разве ты не видел тех, кому были запрещены тайные беседы. Они возвращаются к тому, что было им запрещено, и тайно переговариваются о грехах, вражде и неповиновении Посланнику. Когда они приходят к тебе, то приветствуют тебя не так, как приветствует тебя Аллах, говоря в душе: «Почему бы Аллаху не наказать нас за то, что мы говорим?» Довольно с них Геенны! Туда они попадут, и как же скверно это место прибытия!
9. О те, которые уверовали! Когда вы тайно переговариваетесь, то не говорите о грехах, вражде и неповиновении Посланнику, а говорите о благочестии и богобоязненности и бойтесь Аллаха, к Которому вы будете собраны.
10. Тайная беседа – от сатаны, стремящегося опечалить тех, которые уверовали. Но это нисколько не повредит им, если на то не будет соизволения Аллаха. Пусть же верующие уповают только на Аллаха.
11. О те, которые уверовали! Когда вас просят на собраниях сесть пошире, то садитесь пошире, и Аллах одарит вас местом просторным. Когда же вам велят подняться, то поднимайтесь. Аллах возвышает по степеням тех из вас, кто уверовал, и тех, кому даровано знание. Аллах ведает о том, что вы совершаете.
12. О те, которые уверовали! Если вы беседуете с Посланником в тайне, то предварите вашу тайную беседу милостыней. Так будет лучше для вас и чище. Но если вы ничего не найдете, то ведь Аллах – Прощающий, Милосердный.
13. Неужели вы боялись предварять вашу тайную беседу милостыней? Если вы не сделали этого и Аллах принял ваше покаяние, то совершайте намаз, выплачивайте закят и повинуйтесь Аллаху и Его Посланнику. Аллах ведает о том, что вы совершаете.
14. Разве ты не видел тех, которые дружат с людьми, на которых разгневался Аллах? Они не относятся ни к вам, ни к ним. Они дают заведомо ложные клятвы.
15. Аллах приготовил для них тяжкие мучения. Воистину, скверно то, что они совершают!
16. Они сделали свои клятвы щитом и сбили других с пути Аллаха. Им уготованы унизительные мучения.
17. Ни имущество, ни дети ничем не помогут им пред Аллахом. Они являются обитателями Огня и пребудут там вечно.
18. В тот день, когда Аллах воскресит их всех, они станут клясться перед Ним, подобно тому, как клянутся перед вами, полагая, что это поможет им. Воистину, они – лжецы.
19. Сатана одолел их и заставил их забыть о поминании Аллаха. Они являются партией сатаны. Воистину, партия сатаны – это потерпевшие убыток.
20. Те, которые враждуют с Аллахом и Его Посланником, окажутся в числе самых униженных.
21. Аллах предписал: «Победу непременно одержим Я и Мои посланники!» Воистину, Аллах – Всесильный, Могущественный.
22. Среди тех, кто верует в Аллаха и в Последний день, ты не найдешь людей, которые любили бы тех, кто враждует с Аллахом и Его Посланником, даже если это будут их отцы, сыновья, братья или родственники. Аллах начертал в их сердцах веру и укрепил их духом от Него. Он введет их в Райские сады, в которых текут реки, и они пребудут там вечно. Аллах доволен ими, и они довольны Им. Они являются партией Аллаха. Воистину, партия Аллаха – это преуспевшие.


059. Собрание

Сура 59. Собрание

1. Славит Аллаха то, что на небесах, и то, что на земле. Он – Могущественный, Мудрый.
2. Он – Тот, Кто изгнал неверующих людей Писания из их жилищ при первом сборе. Вы не думали, что они уйдут. Они же думали, что их крепости защитят их от Аллаха. Но Аллах настиг их оттуда, откуда они не предполагали, и бросил в их сердца страх. Они разрушают свои дома собственными руками и руками верующих. Прислушайтесь же к назиданию, о обладающие зрением!
3. Если бы Аллах не предписал им исход, то Он непременно наказал бы их в этом мире. А в Последней жизни им уготованы мучения в Огне.
4. Это – за то, что они воспротивились Аллаху и Его Посланнику. Если же кто-либо противится Аллаху, то ведь Аллах суров в наказании.
5. Срубили ли вы пальмы или оставили их стоять на их стволах – на то было соизволение Аллаха, дабы опозорить нечестивцев.
6. К добыче, которую Аллах вернул Своему Посланнику, вы не скакали рысью ни на конях, ни на верблюдах, но Аллах дарует Своим посланникам власть, над кем пожелает. Аллах способен на всякую вещь.
7. Добыча, которую Аллах вернул Своему Посланнику от жителей селений, принадлежит Аллаху, Посланнику, родственникам Пророка, сиротам, бедным и путникам, дабы не досталась она богатым среди вас. Берите же то, что дал вам Посланник, и сторонитесь того, что он запретил вам. Бойтесь Аллаха, ведь Аллах суров в наказании.
8. А также бедным мухаджирам, которые были изгнаны из своих жилищ и лишены своего имущества. Они стремятся к милости Аллаха и довольству и помогают Аллаху и Его Посланнику. Они являются правдивыми.
9. А те, которые жили в доме (Медине) и обрели веру до них, любят переселившихся к ним и не ощущают никакой нужды к тому, что даровано им. Они отдают им предпочтение перед собой, даже если они сами нуждаются. А уберегшиеся от собственной алчности являются преуспевшими.
10. А те, которые пришли после них, говорят: «Господь наш! Прости нас и наших братьев, которые уверовали раньше нас! Не насаждай в наших сердцах ненависти и зависти к тем, кто уверовал. Господь наш! Воистину, Ты – Сострадательный, Милосердный».
11. Разве ты не видишь, что лицемеры говорят своим неверующим братьям из числа людей Писания: «Если вас изгонят, то мы уйдем вместе с вами и никогда никому не подчинимся против вас. А если с вами сразятся, то мы обязательно поможем вам». Аллах свидетельствует о том, что они являются лжецами.
12. Если они будут изгнаны, то те не уйдут вместе с ними. Если с ними сразятся, то они не помогут им. А если даже они помогут им, то повернут вспять, после чего уже никто не поможет им.
13. Воистину, они страшатся вас в сердцах сильнее, чем Аллаха, поскольку они являются людьми непонимающими.
14. Они не станут сражаться с вами вместе, разве что в укрепленных селениях или из-за стен. Меж собой у них жестокая вражда. Ты полагаешь, что они едины, но сердца их разобщены. Это – потому, что они являются людьми неразумеющими.
15. Они подобны своим недавним предшественникам, которые вкусили пагубность своих деяний и которым уготованы мучительные страдания.
16. Они подобны сатане, который говорит человеку: «Не веруй!» Когда же тот становится неверующим, он говорит: «Я не причастен к тебе! Я боюсь Аллаха, Господа миров».
17. Концом тех и других станет попадание в Огонь, в котором они пребудут вечно. Таково воздаяние беззаконникам!
18. О те, которые уверовали! Бойтесь Аллаха, и пусть душа посмотрит, что она приготовила на завтрашний день. Бойтесь Аллаха, ведь Аллах ведает о том, что вы совершаете.
19. Не будьте подобны тем, которые забыли Аллаха и которых Он заставил забыть самих себя. Они являются нечестивцами.
20. Обитатели Огня не равны обитателям Рая. Обитатели Рая являются преуспевшими.
21. Если бы Мы ниспослали этот Коран на гору, то ты увидел бы, как она смиренно раскалывается от страха перед Аллахом. Такие притчи Мы приводим людям для того, чтобы они поразмыслили.
22. Он – Аллах, и нет божества, кроме Него, Ведающего сокровенное и явное. Он – Милостивый, Милосердный.
23. Он – Аллах, и нет божества, кроме Него, Властелина, Святого, Пречистого, Оберегающего, Хранителя, Могущественного, Могучего, Гордого. Пречист Аллах и далек от того, что они приобщают в сотоварищи.
24. Он – Аллах, Творец, Создатель, Дарующий облик. У Него – самые прекрасные имена. Славит Его то, что на небесах и на земле. Он – Могущественный, Мудрый.


060. Испытуемая

Сура 60. Испытуемая

1. О те, которые уверовали! Не берите врага Моего и врага вашего своим покровителем и помощником. Вы открываетесь им с любовью, хотя они не веруют в истину, которая явилась вам. Они изгоняют Посланника и вас за то, что вы веруете в Аллаха, вашего Господа. Если вы выступили, чтобы сражаться на Моем пути и снискать Мое довольство, то не питайте к ним любви в тайне. Я знаю то, что вы скрываете, и то, что вы обнародуете. А кто из вас поступает таким образом, тот сбился с прямого пути.
2. Если они случайно встретятся с вами, то они окажутся вашими врагами, будут вредить вам своими руками и языками и захотят, чтобы вы стали неверующими.
3. Ни ваши родственники, ни ваши дети не помогут вам. В День воскресения Он рассудит между вами. Аллах видит то, что вы совершаете.
4. Прекрасным примером для вас были Ибрахим (Авраам) и те, кто был с ним. Они сказали своему народу: «Мы отрекаемся от вас и тех, кому вы поклоняетесь вместо Аллаха. Мы отвергаем вас, и между нами и вами установились вражда и ненависть навеки, пока вы не уверуете в одного Аллаха». Лишь только Ибрахим (Авраам) сказал своему отцу: «Я обязательно буду просить для тебя прощения, но я не властен помочь тебе перед Аллахом. Господь наш! На Тебя одного мы уповаем, к Тебе одному мы обращаемся, и к Тебе предстоит прибытие.
5. Господь наш! Не делай нас искушением для тех, которые не веруют. Господь наш, прости нас, ведь Ты – Могущественный, Мудрый».
6. Они были прекрасным примером для вас – для тех, кто надеется на Аллаха и на Последний день. А если кто-либо отвернется, то ведь Аллах – Богатый, Достохвальный.
7. Может быть, Аллах установит дружбу между вами и теми, с кем вы враждуете. Аллах – Всемогущий. Аллах – Прощающий, Милосердный.
8. Аллах не запрещает вам быть добрыми и справедливыми с теми, которые не сражались с вами из-за религии и не изгоняли вас из ваших жилищ. Воистину, Аллах любит беспристрастных.
9. Аллах запрещает вам дружить только с теми, которые сражались с вами из-за религии, выгоняли вас из ваших жилищ и способствовали вашему изгнанию. А те, которые берут их себе в помощники и друзья, являются беззаконниками.
10. О те, которые уверовали! Когда к вам прибывают переселившиеся верующие женщины, то подвергайте их испытанию. Аллаху лучше знать об их вере. Если вы узнаете, что они являются верующими, то не возвращайте их неверующим, ибо им не дозволено жениться на них, а им не дозволено выходить замуж за них. Возвращайте им (неверующим) то, что они потратили на приданое. На вас не будет греха, если вы женитесь на них после уплаты их вознаграждения (приданого). Не держитесь за узы с неверующими женами и требуйте назад то, что вы потратили на приданое. И пусть они (неверующие) требуют то, что они потратили на приданое. Таково решение Аллаха. Он решает между вами. Аллах – Знающий, Мудрый.
11. Если какая-либо из ваших жен ушла от вас к неверующим, после чего вы получили военную добычу, то отдайте тем, жены которых ушли, потраченное ими на приданое. Бойтесь Аллаха, в Которого вы веруете.
12. О Пророк! Если к тебе придут верующие женщины, чтобы присягнуть в том, что они не будут приобщать сотоварищей к Аллаху, красть, прелюбодействовать, убивать своих детей, покрывать клеветой то, что между их руками и ногами, и ослушаться тебя в благих делах, то прими их присягу и попроси у Аллаха прощения для них. Воистину, Аллах – Прощающий, Милосердный.
13. О те, которые уверовали! Не дружите с теми, на кого разгневался Аллах. Они потеряли надежду на Последнюю жизнь, как потеряли ее неуверовавшие обитатели могил (или как неверующие потеряли надежду на воскрешение обитателей могил).


061. Ряды

Сура 61. Ряды

1. Славит Аллаха то, что на небесах, и то, что на земле. Он – Могущественный, Мудрый.
2. О те, которые уверовали! Почему вы говорите то, чего не делаете?
3. Велика ненависть Аллаха к тому, что говорите то, чего не делаете.
4. Воистину, Аллах любит тех, которые сражаются на Его пути рядами, словно они – прочное строение.
5. Вот сказал Муса (Моисей) своему народу: «О мой народ! Почему вы причиняете мне страдания, зная, что я послан к вам Аллахом?» Когда же они уклонились, Аллах совратил их сердца. Аллах не ведет прямым путем людей нечестивых.
6. А вот Иса (Иисус), сын Марьям (Марии), сказал: «О сыны Исраила (Израиля)! Я послан к вам Аллахом, чтобы подтвердить правдивость того, что было в Таурате (Торе) до меня, и чтобы сообщить благую весть о Посланнике, который придет после меня, имя которого будет Ахмад (Мухаммад)». Когда же он явился к ним с ясными знамениями, они сказали: «Это – очевидное колдовство».
7. Кто же может быть несправедливее того, кто измышляет ложь об Аллахе, когда его призывают к исламу? Аллах не ведет прямым путем несправедливых людей.
8. Они хотят погасить свет Аллаха своими ртами, но Аллах сохранит Свой свет, даже если это ненавистно неверующим.
9. Он – Тот, Кто отправил Своего Посланника с верным руководством и религией истины, чтобы превознести ее над всеми остальными религиями, даже если это ненавистно многобожникам.
10. О те, которые уверовали! Указать ли вам на торговлю, которая спасет вас от мучительных страданий?
11. Веруйте в Аллаха и Его Посланника и сражайтесь на пути Аллаха своим имуществом и своими душами. Так будет лучше для вас, если бы вы только знали.
12. Он простит вам ваши грехи, введет вас в Райские сады, в которых текут реки, и в прекрасные жилища в садах Эдема. Это – великое преуспеяние.
13. Будет еще то, что вы любите: помощь от Аллаха и близкая победа. Сообщи же благую весть верующим!
14. О те, которые уверовали! Будьте помощниками Аллаха. Иса (Иисус), сын Марьям (Марии), сказал апостолам: «Кто будет моим помощником на пути к Аллаху?» Апостолы ответили: «Мы – помощники Аллаха». Часть сынов Исраила (Израиля) уверовала, а другая часть не уверовала. Мы поддержали тех, которые уверовали, в борьбе с их врагами, и они вышли победителями.


062. Собрание

Сура 62. Собрание

1. То, что на небесах, и то, что на земле, славит Аллаха – Властелина, Святого, Могущественного, Мудрого.
2. Он – Тот, Кто отправил к неграмотным людям Посланника из их среды. Он читает им Его аяты, очищает их и обучает их Писанию и мудрости, хотя прежде они пребывали в очевидном заблуждении.
3. А также к тем, которые не застали их. Он – Могущественный, Мудрый.
4. Такова милость Аллаха. Он дарует ее, кому пожелает. Аллах обладает великой милостью.
5. Те, кому было поручено придерживаться Таурата (Торы) и которые не придерживались его, подобны ослу, который везет на себе много книг. Как же скверно сравнение с людьми, которые считают ложью знамения Аллаха! Аллах не ведет прямым путем несправедливых людей.
6. Скажи: «О исповедующие иудаизм! Если вы полагаете, что только вы среди людей являетесь угодниками Аллаха, то пожелайте себе смерти, если вы говорите правду».
7. Но они никогда не пожелают этого из-за того, что приготовили их руки. Аллаху известно о беззаконниках.
8. Скажи: «Смерть, от которой вы убегаете, настигнет вас, после чего вы вернетесь к Ведающему сокровенное и явное, и Он сообщит вам о том, что вы совершали».
9. О те, которые уверовали! Когда призывают на намаз в пятничный день, то устремляйтесь к поминанию Аллаха и оставьте торговлю. Так будет лучше для вас, если бы вы только знали.
10. Когда же намаз завершится, то разойдитесь по земле, ищите милость Аллаха и часто поминайте Его, – быть может, вы преуспеете.
11. Когда же они увидели торговлю или забаву, они разошлись, бросившись к ней, и оставили тебя стоять во время пятничной проповеди. Скажи: «То, что у Аллаха, лучше забавы и торговли, и Аллах – Наилучший из дарующих удел».


063. Лицемеры

Сура 63. Лицемеры

1. Когда лицемеры приходят к тебе, они говорят: «Свидетельствуем, что ты – Посланник Аллаха». Аллах знает, что ты – Его Посланник, и Аллах свидетельствует, что лицемеры являются лжецами.
2. Они сделали свои клятвы щитом и сбили других с пути Аллаха. Воистину, скверно то, что они совершают!
3. Это – потому, что они уверовали, а затем стали неверующими. Затем их сердца были запечатаны, и теперь они не разумеют.
4. Когда ты смотришь на них, их тела восхищают тебя. Когда они говорят, ты слушаешь их слова. Они подобны прислоненным бревнам. Всякий крик они считают обращенным против них. Они являются врагами – остерегайся же их. Да погубит их Аллах! До чего же они отвращены от истины!
5. Когда им говорят: «Придите, чтобы Посланник Аллаха попросил для вас прощения», – они качают головой, и ты видишь, как они надменно отворачиваются.
6. Попросишь ты для них прощения или не станешь просить для них прощения – им все равно. Аллах не простит их. Воистину, Аллах не ведет прямым путем нечестивых людей.
7. Именно они говорят: «Не жертвуйте в пользу тех, кто возле Посланника Аллаха, пока они не покинут его». Аллаху принадлежат сокровищницы небес и земли, но лицемеры не понимают этого.
8. Они говорят: «Когда мы вернемся в Медину, то могущественные среди нас непременно изгонят оттуда униженных». Могущество присуще Аллаху, Его Посланнику и верующим, но лицемеры не знают этого.
9. О те, которые уверовали! Пусть ваше имущество и ваши дети не отвлекают вас от поминания Аллаха. А те, которые поступают таким образом, окажутся потерпевшими убыток.
10. Расходуйте из того, чем Мы вас наделили, до того, как вас постигнет смерть и вы скажете: «Господи! Предоставь мне недолгую отсрочку, и я буду раздавать милостыню и стану одним из праведников».
11. Аллах не предоставит отсрочки душе, если наступил ее срок. Аллах ведает о том, что вы совершаете.


064. Взаимное Обманывание

Сура 64. Взаимное Обманывание

1. Славит Аллаха то, что на небесах, и то, что на земле. Ему принадлежит власть и надлежит хвала. Он способен на всякую вещь.
2. Он – Тот, Кто сотворил вас. Среди вас есть неверующие, и среди вас есть верующие. Аллах видит то, что вы совершаете.
3. Он создал небеса и землю во истине, придал вам облик и сделал ваш облик прекрасным. К Нему предстоит прибытие.
4. Он знает о том, что на небесах и на земле, и знает о том, что вы скрываете и что обнародуете. Аллах ведает о том, что в груди.
5. Разве до вас не дошли рассказы о тех, которые не уверовали в прошлом и вкусили пагубные последствия своих деяний? Им уготованы мучительные страдания.
6. Это – за то, что посланники приходили к ним с ясными знамениями, а они говорили: «Неужели люди поведут нас прямым путем?» Они не уверовали и отвернулись. Аллах обошелся без них, ведь Аллах – Богатый, Достохвальный.
7. Неверующие полагают, что они не будут воскрешены. Скажи: «Напротив, клянусь моим Господом, вы непременно будете воскрешены, а затем вам непременно сообщат о том, что вы совершили. Это для Аллаха легко».
8. Уверуйте же в Аллаха, Его Посланника и свет, который Мы ниспослали. Аллах ведает о том, что вы совершаете.
9. В тот день Он соберет вас для Дня сбора. Это будет День взаимного обделения. Тем, кто уверовал в Аллаха и поступал праведно, Он простит злодеяния и введет их в Райские сады, в которых текут реки. Они пребудут там вечно. Это – великое преуспеяние!
10. А те, которые не уверовали и сочли ложью Наши знамения, станут обитателями Огня. Они пребудут там вечно. Как же скверно это место прибытия!
11. Любое несчастье постигает только по воле Аллаха. Сердце того, кто уверовал в Аллаха, Он наставляет на прямой путь. Аллах знает обо всякой вещи.
12. Повинуйтесь Аллаху и повинуйтесь Посланнику. Если же вы отвернетесь, то ведь на Нашего Посланника возложена только ясная передача откровения.
13. Аллах – нет божества, кроме Него. Пусть же верующие уповают только на Аллаха.
14. О те, которые уверовали! Воистину, среди ваших жен и ваших детей есть враги вам. Остерегайтесь их. Если же вы будете снисходительны, проявите великодушие и простите их, то ведь Аллах – Прощающий, Милосердный.
15. Воистину, ваше имущество и ваши дети являются искушением. У Аллаха же есть великая награда.
16. Бойтесь Аллаха по мере своих возможностей, слушайте, повинуйтесь и расходуйте во благо самим себе. А уберегшиеся от собственной алчности являются преуспевшими.
17. Если вы одолжите Аллаху прекрасный заем, то Он приумножит его для вас и простит вас. Аллах – Благодарный, Выдержанный,
18. Ведающий сокровенное и явное, Могущественный, Мудрый.


065. Развод

Сура 65. Развод

1. О Пророк! Когда вы даете женам развод, то разводитесь в течение установленного срока, ведите счет этому сроку и бойтесь Аллаха, вашего Господа. Не выгоняйте их из их домов, и пусть они не выходят из них, если только они не совершат явную мерзость. Таковы ограничения Аллаха. Кто преступает ограничения Аллаха, тот поступает несправедливо по отношению к себе. Ты не знаешь, что Аллах, возможно, после этого решит иначе.
2. Когда для них наступит установленный срок, оставьте их у себя по-хорошему или же отпустите по-хорошему. Призовите свидетелями двух справедливых мужей из вас и будьте свидетелями ради Аллаха. Таково увещевание для тех, кто верует в Аллаха и в Последний день. Тому, кто боится Аллаха, Он создает выход из положения
3. и наделяет его уделом оттуда, откуда он даже не предполагает. Тому, кто уповает на Аллаха, достаточно Его. Аллах доводит до конца Свое дело. Аллах установил меру для каждой вещи.
4. Для тех из ваших женщин, у которых прекратились менструации, если вы сомневаетесь, установленный для развода срок равен трем месяцам, как и для тех, у которых не было менструаций. Для беременных срок установлен до тех пор, пока они не разрешатся от бремени. Тому, кто боится Аллаха, Он облегчает дела.
5. Таково повеление Аллаха, которое Он ниспослал вам. Тому, кто боится Аллаха, Он простит злодеяния и увеличит награду.
6. Поселяйте их там, где вы живете сами – по вашему достатку. Не причиняйте им вреда, желая стеснить их. Если они беременны, то содержите их, пока они не разрешатся от бремени. Если они кормят грудью для вас, то платите им вознаграждение и советуйтесь между собой по-хорошему. Если же вы станете обременять друг друга, то кормить для него будет другая женщина.
7. Пусть обладающий достатком расходует согласно своему достатку. А тот, кто стеснен в средствах, пусть расходует из того, чем его одарил Аллах. Аллах не возлагает на человека сверх того, что Он даровал ему. После тяготы Аллах создает облегчение.
8. Сколько городов ослушались повелений своего Господа и Его посланников! Мы представили им суровый счет и подвергли их ужасным мучениям.
9. Они вкусили пагубные последствия своих деяний, и исходом их деяний стал убыток.
10. Аллах приготовил для них тяжкие мучения. Бойтесь же Аллаха, о обладающие разумом, которые уверовали. Аллах уже ниспослал вам напоминание –
11. Посланника, который читает вам ясные аяты Аллаха, чтобы вывести тех, которые уверовали и совершали праведные деяния, из мраков к свету. Тех, которые уверовали в Аллаха и поступали праведно, Аллах введет в Райские сады, в которых текут реки. Они пребудут там вечно. Аллах уже сделал их удел прекрасным!
12. Аллах – Тот, Кто сотворил семь небес и столько же земель. Повеление нисходит между ними, чтобы вы знали, что Аллах способен на всякую вещь и что Аллах объемлет знанием всякую вещь.


066. Запрещение

Сура 66. Запрещение

1. О Пророк! Почему ты запрещаешь себе то, что позволил тебе Аллах, стремясь угодить своим женам? Аллах – Прощающий, Милосердный.
2. Аллах установил для вас путь освобождения от ваших клятв. Аллах – ваш Покровитель. Он – Знающий, Мудрый.
3. Вот Пророк поверил тайну одной из своих жен. Когда же она рассказала ее, и Аллах открыл это ему, он дал знать о части этого и утаил другую часть. Она сказала: «Кто сообщил тебе об этом?» Он сказал: «Мне сообщил Знающий, Ведающий».
4. Если вы обе раскаетесь перед Аллахом, то ведь ваши сердца уже уклонились в сторону. Если же вы станете поддерживать друг друга против него, то ведь ему покровительствует Аллах, а Джибриль (Гавриил) и праведные верующие являются его друзьями. А кроме того, ангелы помогают ему.
5. Если он разведется с вами, то его Господь может заменить вас женами, которые будут лучше вас, и будут мусульманками, верующими, покорными, кающимися, поклоняющимися, постящимися, как побывавшими замужем, так и девственницами.
6. О те, которые уверовали! Оберегайте себя и свои семьи от Огня, растопкой которого будут люди и камни. Над ним есть ангелы суровые и сильные. Они не отступают от повелений Аллаха и выполняют все, что им велено.
7. О те, которые не уверовали! Не оправдывайтесь сегодня. Вам воздают только за то, что вы совершали.
8. О те, которые уверовали! Раскаивайтесь перед Аллахом искренне! Может быть, ваш Господь простит ваши злодеяния и введет вас в Райские сады, в которых текут реки, в тот день, когда Аллах не опозорит Пророка и тех, кто уверовал вместе с ним. Их свет будет сиять перед ними и справа. Они скажут: «Господь наш! Дай нам света сполна и прости нас. Воистину, Ты способен на всякую вещь».
9. О Пророк! Сражайся с неверующими и лицемерами и будь суров с ними. Их пристанищем будет Геенна. Как же скверно это место прибытия!
10. Аллах привел в качестве примера о неверующих жену Нуха (Ноя) и жену Лута (Лота). Обе были замужем за рабами из числа Наших праведных рабов. Они предали своих мужей, и те не спасли их от Аллаха. Им было сказано: «Войдите в Огонь вместе с теми, кто входит туда».
11. Аллах привел в качестве примера о верующих жену Фараона. Вот она сказала: «Господи! Спаси меня от Фараона и его деяний! Возведи для меня дом в Раю возле Тебя и спаси меня от несправедливых людей!»
12. А также Марьям (Марию), дочь Имрана, которая сберегла целомудрие, и Мы вдохнули через него (через вырез на ее одежде) посредством Нашего Духа (Джибриля). Она уверовала в Слова своего Господа и Его Писания и была одной из покорных.


067. Власть

Сура 67. Власть

1. Благословен Тот, в Чьей Руке власть, Кто способен на всякую вещь,
2. Кто сотворил смерть и жизнь, чтобы испытать вас и увидеть, чьи деяния окажутся лучше. Он – Могущественный, Прощающий.
3. Он создал семь небес одно над другим. В творении Милостивого ты не увидишь никакой несообразности. Взгляни еще раз. Видишь ли ты какую-нибудь трещину?
4. Потом взгляни еще раз и еще раз, и твой взор вернется к тебе униженным, утомленным.
5. Воистину, Мы украсили ближайшее небо светильниками и установили их для метания в дьяволов. Мы приготовили для них мучения в Пламени.
6. Для тех, кто не уверовал в своего Господа, приготовлены мучения в Геенне. Как же скверно это место прибытия!
7. Когда их бросят туда, они услышат, как она ревет, когда кипит.
8. Она готова разорваться от ярости. Каждый раз, когда туда будут бросать толпу, ее стражи будут спрашивать их: «Разве к вам не приходил предостерегающий увещеватель?»
9. Они скажут: «Конечно, предостерегающий увещеватель приходил к нам, но мы сочли его лжецом и сказали: "Аллах ничего не ниспосылал, а вы лишь пребываете в большом заблуждении"».
10. Они скажут: «Если бы мы прислушивались и были рассудительны, то не оказались бы среди обитателей Пламени».
11. Они признаются в своем грехе. Прочь же, обитатели Пламени!
12. Воистину, тем, которые боятся своего Господа, не видя Его воочию, уготованы прощение и великая награда.
13. Храните ли вы свои речи в секрете или же говорите о них вслух, Он ведает о том, что в груди.
14. Неужели этого не будет знать Тот, Кто сотворил, если Он – Проницательный (или Добрый), Сведущий?
15. Он – Тот, Кто сделал для вас землю покорной. Ступайте же по свету и вкушайте из Его удела, и к Нему вы явитесь после воскрешения.
16. Неужели вы уверены в том, что Тот, Кто на небе, не заставит землю поглотить вас? Ведь тогда она заколеблется.
17. Неужели вы уверены в том, что Тот, Кто на небе, не нашлет на вас ураган с камнями? Скоро вы узнаете, каково Мое предостережение!
18. Жившие до них сочли это ложью. Каким же было Мое обличение!
19. Неужели они не видели над собой птиц, которые простирают и складывают крылья? Никто не удерживает их, кроме Милостивого. Воистину, Он видит всякую вещь.
20. Кто может стать вашим войском и помочь вам без Милостивого? Воистину, неверующие обольщены!
21. Кто может наделить вас уделом, если Он перестанет наделять вас Своим уделом? Но они продолжают заноситься и убегать.
22. Кто же следует более правильным путем: блуждающий с опущенным лицом или идущий по прямому пути, выпрямившись?
23. Скажи: «Он – Тот, Кто создал вас и наделил вас слухом, зрением и сердцами. Как же мала ваша благодарность!»
24. Скажи: «Он – Тот, Кто расселил вас по земле, и к Нему вы будете собраны».
25. Они говорят: «Когда же наступит обещанное, если вы говорите правду?»
26. Скажи: «Знание об этом – у Аллаха, а я – всего лишь предостерегающий и разъясняющий увещеватель».
27. Когда они узреют его (наказание в День воскресения) вблизи от себя, лица неверующих опечалятся, и тогда им скажут: «Вот то, что вы призывали!»
28. Скажи: «Как вы думаете, если Аллах погубит меня и тех, кто со мной, или помилует нас, то кто защитит от мучительных страданий неверующих?»
29. Скажи: «Он – Милостивый! Мы уверовали в Него и уповаем только на Него, и вы узнаете, кто пребывает в очевидном заблуждении».
30. Скажи: «Как вы думаете, если ваша вода уйдет под землю, то кто дарует вам родниковую воду?»


068. Письменная Трость

Сура 68. Письменная Трость

1. Нун. Клянусь письменной тростью и тем, что они пишут!
2. Ты по милости своего Господа не являешься одержимым.
3. Воистину, награда твоя неиссякаема.
4. Воистину, твой нрав превосходен.
5. Ты увидишь, и они тоже увидят,
6. кто из вас бесноват.
7. Твой Господь лучше знает тех, кто сбился с Его пути, и лучше знает тех, кто следует прямым путем.
8. Посему не повинуйся обвиняющим во лжи!
9. Они хотели бы, чтобы ты был уступчив, и тогда они тоже стали бы уступчивы.
10. Не повинуйся всякому расточителю клятв, презренному,
11. хулителю, разносящему сплетни,
12. скупящемуся на добро, преступнику, грешнику,
13. жестокому, к тому же самозванцу,
14. даже если он будет богат и будет иметь сыновей.
15. Когда ему читают Наши аяты, он говорит: «Сказки древних народов!»
16. Мы заклеймим его хобот (нос).
17. Воистину, мы подвергли их испытанию, подобно тому, как мы подвергли испытанию владельцев сада, когда они поклялись, что утром они непременно сорвут их (плоды),
18. но не сделали оговорки (не сказали: «Если того пожелает Аллах»).
19. Ночью же, пока они спали, их сад поразила кара от твоего Господа.
20. К утру сад был подобен мрачной ночи (был погублен).
21. А на рассвете они стали звать друг друга:
22. «Ступайте на вашу пашню, если вы хотите сорвать плоды!»
23. Они отправились туда, разговаривая шепотом:
24. «Не впускайте сегодня к себе бедняка».
25. Они шли с твердым намерением и полагали, что у них достаточно сил.
26. Когда же они увидели его, они сказали: «Мы сбились с пути!
27. О нет! Мы лишились этого».
28. Лучший из них сказал: «Разве я не говорил вам, что надо было прославить Аллаха?»
29. Они сказали: «Пречист наш Господь! Мы были несправедливы».
30. Они стали попрекать друг друга
31. и сказали: «Горе нам! Мы преступили границы дозволенного.
32. Быть может, Господь наш даст нам взамен нечто лучшее. Воистину, мы обращаемся к нашему Господу».
33. Такими были мучения, а мучения в Последней жизни будут еще ужаснее! Если бы только они знали!
34. Воистину, для богобоязненных у их Господа приготовлены Сады блаженства.
35. Неужели Мы мусульман приравним к грешникам?
36. Что с вами? Как вы судите?
37. Или у вас есть Писание, из которого вы узнали,
38. что там у вас будет все, что вы выберете?
39. Или у вас есть Наши клятвы, которые сохранятся до Дня воскресения, о том, что у вас будет все, что вы присудите?
40. Спроси их, кто из них поручается за это?
41. Или у них есть сотоварищи? Пусть же они приведут своих сотоварищей, если они говорят правду!
42. В тот день, когда обнажится Голень Аллаха, их призовут пасть ниц, но они не смогут сделать этого.
43. Их взоры потупятся, и унижение покроет их. А ведь их призывали пасть ниц, когда они пребывали во здравии.
44. Оставь же Меня с теми, кто считает ложью это повествование. Мы завлечем их так, что они даже не осознают этого.
45. Я даю им отсрочку, ведь хитрость Моя несокрушима.
46. Или же ты просишь у них вознаграждения, и они обременены обязательствами?
47. Или же они владеют сокровенным и записывают его?
48. Потерпи же до решения твоего Господа и не уподобляйся человеку в рыбе (Йунусу), который обратился с мольбой вслух, сдерживая свою печаль.
49. Если бы его не постигла милость Господа, то он был бы выброшен на открытую местность постыженным.
50. Но его Господь избрал его и сделал одним из праведников.
51. Воистину, неверующие готовы заставить тебя поскользнуться своими взглядами, когда они слышат Напоминание, и говорят: «Воистину, он – одержимый!»
52. Но это – не что иное, как Напоминание для миров.


069. Неизбежное

Сура 69. Неизбежное

1. Неминуемое (День воскресения)!
2. Что такое Неминуемое (День воскресения)?
3. Откуда ты мог знать, что такое Неминуемое (День воскресения)?
4. Самудяне и адиты отрицали Великое бедствие (День воскресения).
5. Самудяне были истреблены неистовым воплем.
6. Адиты же были истреблены ветром морозным (или завывающим), лютым.
7. Он заставил его бушевать над ними в течение семи ночей и восьми дней без перерыва, и ты мог бы увидеть людей, которые были повержены, словно рухнувшие сгнившие пальмовые стволы.
8. Видишь ли ты что-либо оставшееся от них?
9. Фараон, его предшественники и опрокинутые селения (селения народа Лута) совершали грехи.
10. Они ослушались посланника своего Господа, и Он схватил их Хваткой превосходящей.
11. Когда вода стала разливаться, Мы повезли вас в плавучем ковчеге,
12. чтобы он стал для вас напоминанием и чтобы запоминающее ухо запомнило это.
13. Когда же подуют в Рог всего один раз
14. и когда земля и горы будут подняты и превратятся в прах за один раз,
15. в тот день наступит Событие (День воскресения).
16. Небо разверзнется, ибо оно в тот день будет слабым.
17. Ангелы будут находиться по его краю, и восьмеро понесут над собой Трон твоего Господа.
18. В тот день вы предстанете, и ни одна ваша тайна не останется сокрытой.
19. Тот, кому его книга будет дана в правую руку, скажет: «Вот! Прочтите мою книгу!
20. Я верил в то, что мне предъявят счет».
21. Для него будет отрадная жизнь
22. в вышнем саду,
23. где плоды склоняются низко.
24. Ешьте и пейте во здравие за то, что вы совершили в минувшие дни!
25. Тот же, кому его книга будет дана в левую руку, скажет: «Лучше бы мне не вручали моей книги!
26. Не знать бы мне, каков мой счет!
27. Лучше бы она была концом всего!
28. Не помогло мне мое богатство!
29. Лишился я своей власти!»
30. Схватите его и закуйте,
31. потом бросьте его в Ад
32. и нанизьте его на цепь длиной в семьдесят локтей!
33. Он не веровал в Великого Аллаха
34. и не призывал кормить бедняка.
35. Сегодня здесь у него нет любящего родственника,
36. и нет пищи, кроме кровавого гноя.
37. Едят его только грешники.
38. О да! Клянусь тем, что вы видите,
39. и тем, чего вы не видите!
40. Это – слова благородного посланца (Мухаммада или Джибриля).
41. Это – не слова поэта. Мало же вы веруете!
42. Это – не слова прорицателя. Мало же вы поминаете назидания!
43. Это – Ниспослание от Господа миров.
44. Если бы он приписал Нам некоторые слова,
45. то Мы схватили бы его за правую руку (или схватили бы его крепко),
46. а потом перерезали бы ему аорту,
47. и никто из вас не избавил бы его.
48. Воистину, это – Назидание для богобоязненных.
49. Нам известно, что среди вас есть считающие его ложью.
50. Воистину, это – горе для неверующих.
51. Воистину, это – несомненная истина.
52. Прославляй же имя Господа твоего Великого!


070. Ступени

Сура 70. Ступени

1. Просящий просил мучения, которые постигают
2. неверующих. Никто не сможет предотвратить его
3. вопреки Аллаху, Владыке ступеней.
4. Ангелы и Дух (Джибриль) восходят к Нему в течение дня, равного пятидесяти тысячам лет.
5. Прояви же красивое терпение.
6. Они считают его далеким.
7. Мы же видим, что оно близко.
8. В тот день, когда небо станет подобно расплавленному металлу (или осадку масла; или кровавому гною),
9. а горы станут подобны шерсти,
10. родственник не станет расспрашивать родственника,
11. хотя они будут видеть друг друга. Грешник пожелает откупиться от мучений того дня своими сыновьями,
12. своей супругой и своим братом,
13. своим родом, который укрывал его,
14. и всеми обитателями земли, чтобы затем спастись.
15. Но нет! Это – Адское пламя,
16. сдирающее кожу с головы,
17. зовущее тех, кто повернулся спиной и отвернулся,
18. кто копил и прятал.
19. Воистину, человек создан нетерпеливым,
20. беспокойным, когда его касается беда,
21. и скупым, когда его касается добро.
22. Это не относится к молящимся,
23. которые регулярно совершают свой намаз,
24. которые выделяют известную долю своего имущества
25. для просящих и обездоленных,
26. которые веруют в День воздаяния,
27. которые трепещут перед мучениями от своего Господа,
28. ведь мучения от их Господа небезопасны,
29. которые оберегают свои половые органы от всех,
30. кроме своих жен и невольниц, которыми овладели их десницы, за что они не заслуживают порицания,
31. тогда как желающие сверх этого являются преступниками;
32. которые сохраняют доверенное им и соблюдают договоры,
33. которые стойки в своих свидетельствах
34. и которые оберегают свой намаз.
35. Им будет оказано почтение в Райских садах.
36. Что же с теми, которые не уверовали и бегут перед тобой
37. толпами справа и слева?
38. Неужели каждый из них надеется, что его введут в Сад блаженства?
39. Но нет! Мы сотворили их из того, что им известно.
40. Клянусь Господом востоков и западов! Мы в состоянии
41. заменить их теми, кто лучше них, и никто не превзойдет Нас.
42. Оставь же их погружаться в словоблудие и забавляться, пока они не встретят тот день их, который им обещан.
43. В тот день они торопливо выйдут из могил, словно устремляясь к воздвигнутой цели (или идолам; или охотничей сети).
44. Их взоры потупятся, и унижение покроет их. Это будет тот день, который им обещан!


071. Нуx

Сура 71. Нуx

1. Мы отправили Нуха (Ноя) к его народу: «Предостереги свой народ прежде, чем их постигнут мучительные страдания».
2. Он сказал: «О мой народ! Воистину, я для вас – предостерегающий и разъясняющий увещеватель.
3. Поклоняйтесь Аллаху, бойтесь Его и повинуйтесь мне!
4. Он простит вам ваши грехи и предоставит вам отсрочку до назначенного срока. Воистину, когда срок Аллаха наступает, он уже не откладывается. Если бы вы только знали!»
5. Он сказал: «Господи! Я призывал мой народ ночью и днем,
6. но мои проповеди лишь ускорили их бегство.
7. Каждый раз, когда я призывал их, чтобы Ты простил их, они затыкали пальцами уши и укрывались одеждами. Они упорствовали и надменно превозносились.
8. Затем я призывал их открыто.
9. Затем я обращался к ним всенародно и говорил с ними наедине.
10. Я говорил: "Просите у вашего Господа прощения, ведь Он – Всепрощающий.
11. Он ниспошлет вам с неба обильные дожди,
12. поддержит вас имуществом и детьми, взрастит для вас сады и создаст для вас реки.
13. Почему вы не чтите величия Аллаха?
14. Он ведь создавал вас по этапам.
15. Неужели вы не видели, как Аллах создал семь небес одно над другим,
16. сделал луну светлой, а солнце сделал светильником?
17. Аллах вырастил вас из земли, словно растения.
18. Потом Он вернет вас туда и вновь выведет оттуда.
19. Аллах сделал для вас землю ковром,
20. чтобы вы ходили по ней широкими дорогами"».
21. Нух (Ной) сказал: «Господи! Они ослушались меня и последовали за тем, чье богатство и чьи дети приносят им только убыток.
22. Они замыслили тяжкую хитрость
23. и сказали: "Не отрекайтесь от ваших богов: Вадда, Сувы, Йагуса, Йаука и Насра".
24. Они уже ввели в заблуждение многих. Не приумножай же беззаконникам ничего, кроме заблуждения!»
25. За свои грехи они были потоплены и ввергнуты в Огонь. Они не нашли себе помощников вместо Аллаха.
26. Нух (Ной) сказал: «Господи! Не оставь на земле ни одного неверующего жителя!
27. Если ты оставишь их, они введут в заблуждение Твоих рабов и породят только грешных неверующих.
28. Господи! Прости меня и моих родителей и тех, кто вошел в мой дом верующим, а также верующих мужчин и женщин. А беззаконникам не приумножай ничего, кроме погибели!»


072. Джинны

Сура 72. Джинны

1. Скажи: «Мне было открыто, что несколько джиннов послушали чтение Корана и сказали: "Воистину, мы слышали удивительный Коран.
2. Он наставляет на прямой путь, и мы уверовали в него и не будем приобщать сотоварищей к нашему Господу.
3. Величие нашего Господа превысоко, и Он не взял Себе ни супруги, ни сына.
4. Глупец среди нас (Иблис) наговаривал на Аллаха чрезмерное.
5. Мы же думали, что ни люди, ни джинны не станут говорить об Аллахе ложь.
6. Мужи из числа людей искали покровительства мужей из числа джиннов, но они только увеличивали в них страх (или беззаконие).
7. Они думали так же, как и вы, что Аллах никого не воскресит.
8. Мы достигли неба, но обнаружили, что оно заполнено суровыми стражами и пылающими огнями.
9. Прежде мы садились там на седалищах, чтобы подслушивать. Но тот, кто подслушает сейчас, обнаружит, что его подстерегает пылающий огонь.
10. Мы не знаем, зло ли задумано для тех, кто на земле, или Господь пожелал направить их на прямой путь.
11. Среди нас есть праведные и те, которые ниже этого. Мы были разрозненными группами.
12. Мы знали, что не спасемся от Аллаха на земле и не спасемся от Него бегством.
13. Когда же мы услышали верное руководство, то уверовали в него. А тот, кто верует в своего Господа, не должен бояться ни обиды, ни притеснения.
14. Среди нас есть мусульмане и уклонившиеся. Те, которые стали мусульманами, последовали прямым путем.
15. Уклонившиеся же будут дровами для Геенны"».
16. Если бы они устояли на прямом пути, то Мы напоили бы их водой вволю,
17. чтобы этим подвергнуть их испытанию. А тех, кто отвращается от Напоминания своего Господа, Он ввергает в тяжкие мучения.
18. Мечети принадлежат Аллаху. Не взывайте же ни к кому наряду с Аллахом.
19. Когда раб Аллаха встал, обращаясь с мольбой к Нему, они столпились вокруг него (джинны столпились вокруг Пророка, чтобы послушать Коран, или неверующие ополчились против него, чтобы помешать ему).
20. Скажи: «Я взываю только к своему Господу и никого не приобщаю в сотоварищи к Нему».
21. Скажи: «Не в моей власти навредить вам или наставить вас на прямой путь».
22. Скажи: «Никто не защитит меня от Аллаха, и мне не найти убежища, кроме как у Него.
23. Мне остается лишь доносить истину от Аллаха и Его послания. Кто же ослушается Аллаха и Его Посланника, тому уготован огонь Геенны, в котором они пребудут вечно».
24. Когда же они увидят то, что им было обещано, то узнают, чьи помощники слабее и малочисленнее.
25. Скажи: «Я не знаю, скоро ли настанет обещанное вам, или же мой Господь отсрочил его».
26. Он – Ведающий сокровенное, и Он не открывает Своего сокровенного никому,
27. кроме тех посланников, которыми Он доволен и к которым Он приставляет спереди и сзади стражей,
28. чтобы знать, что они донесли послания своего Господа. Он объемлет знанием все, что с ними, и Он исчислил всякую вещь.


073. Закутавшийся

Сура 73. Закутавшийся

1. О закутавшийся!
2. Простаивай ночь без малого,
3. половину ночи или чуть меньше того,
4. или чуть больше того, и читай Коран размеренным чтением.
5. Мы непременно ниспошлем тебе весомые слова.
6. Воистину, молитвы после пробуждения среди ночи тяжелее и яснее по изложению.
7. Воистину, днем ты бываешь подолгу занят.
8. Поминай же имя Господа твоего и посвяти себя Ему полностью.
9. Господь востока и запада – нет божества, кроме Него. Сделай же Его своим Попечителем и Хранителем.
10. Терпимо относись к их словам и сторонись их красиво.
11. Оставь Меня с обвиняющими во лжи, которые пользуются мирскими благами, и предоставь им небольшую отсрочку.
12. Воистину, есть у Нас оковы и Ад,
13. еда, которой давятся, и мучительные страдания.
14. В тот день земля и горы сотрясутся, и горы превратятся в холмы сыпучего песка.
15. Мы отправили к вам Посланника свидетелем против вас, подобно тому, как отправили посланника к Фараону.
16. Фараон ослушался посланника, и Мы схватили его Хваткой суровой.
17. Как же вы спасетесь, если не уверуете, в тот день, который заставит поседеть младенцев?
18. Небо тогда будет расколото, и обещание Его непременно исполнится.
19. Воистину, это – Назидание, и всякий, кто пожелает, встанет на путь к своему Господу.
20. Воистину, твой Господь знает, что ты и часть тех, кто с тобой, простаиваете менее двух третей ночи, или половину ее, или треть ее. Аллах определяет меру дня и ночи. Он знает, что вам не сосчитать этого, и принимает ваши покаяния. Читайте же из Корана то, что необременительно для вас. Он знает, что среди вас будут больные, что одни странствуют по земле в поисках милости Аллаха, а другие сражаются на пути Аллаха. Читайте же из него то, что необременительно для вас, совершайте намаз, раздавайте закят и одолжайте Аллаху прекрасный заем. Какое бы добро вы ни приготовили для себя заранее, вы найдете его у Аллаха в виде лучшего и большего вознаграждения. Просите же у Аллаха прощения, ведь Аллах – Прощающий, Милосердный.


074. Завернувшийся

Сура 74. Завернувшийся

1. О завернувшийся!
2. Встань и увещевай!
3. Господа своего величай!
4. Одежды свои очищай!
5. Идолов сторонись!
6. Не оказывай милости, чтобы получить большее!
7. Ради Господа твоего будь терпелив!
8. Когда же протрубят в рог,
9. то день тот будет Днем тяжким,
10. нелегким для неверующих.
11. Оставь Меня с тем, кого Я сотворил одиноким,
12. даровал ему большое богатство
13. и сыновей, которые находились рядом с ним,
14. и распростер перед ним этот мир полностью.
15. После всего этого он желает, чтобы Я добавил ему.
16. Но нет! Он упрямо отрицает Наши знамения.
17. Я возложу на него подъем (восхождение на гору в Аду).
18. Он подумал и рассчитал.
19. Да сгинет он! Как он рассчитал?!
20. Да сгинет он еще раз! Как он рассчитал?!
21. Затем он задумался.
22. Затем он нахмурился и насупился.
23. Затем он повернулся спиной и возгордился
24. и сказал: «Это – не что иное, как пересказанное колдовство.
25. Это – не что иное, как слова людей».
26. Я брошу его в Преисподнюю.
27. Откуда ты мог знать, что такое Преисподняя?
28. Она не щадит и не оставляет.
29. Она сжигает кожу.
30. Их (ангелов) над ней – девятнадцать.
31. Стражами Огня мы сделали только ангелов, а количество их сделали искушением для неверующих, чтобы удостоверились те, кому было даровано Писание, чтобы усилилась вера у верующих, чтобы не сомневались те, кому было даровано Писание, и верующие, и чтобы спросили те, чьи сердца поражены недугом, и неверующие: «Что хотел Аллах этой притчей?» Так Аллах вводит в заблуждение, кого пожелает, и ведет прямым путем, кого пожелает. Воинство твоего Господа не знает никто, кроме Него. Это же – не что иное, как Напоминание для человечества.
32. О да! Клянусь луной!
33. Клянусь ночью, когда она отступает!
34. Клянусь зарей, когда она занимается!
35. Это есть одно из величайших явлений,
36. предостерегающее человечество –
37. тех из вас, кто желает продвигаться вперед благодаря праведным деяниям или отступать назад, совершая грехи.
38. Каждый человек является заложником того, что он приобрел,
39. кроме людей правой стороны.
40. В Райских садах они будут расспрашивать друг друга
41. о грешниках.
42. Что привело вас в Преисподнюю?
43. Они скажут: «Мы не были в числе тех, которые совершали намаз.
44. Мы не кормили бедняков.
45. Мы погружались в словоблудие вместе с погружавшимися.
46. Мы считали ложью Последний день,
47. пока к нам не явилась убежденность (смерть)».
48. Заступничество заступников не поможет им.
49. Что же с ними? Почему они уклоняются от Назидания,
50. словно напуганные ослы,
51. бегущие от стрелка (или льва)?
52. Но ведь каждый из них желает получить развернутые свитки.
53. Но нет! Они не боятся Последней жизни.
54. Но нет! Это есть Назидание.
55. Помянет его тот, кто захочет.
56. Но они не помянут его, если этого не пожелает Аллах. Он – Тот, Кто достоин страха и способен на прощение.


075. Воскресение

Сура 75. Воскресение

1. Клянусь Днем воскресения!
2. Клянусь душой попрекающей!
3. Неужели человек полагает, что Мы не соберем его костей?
4. Конечно! Мы способны восстановить даже кончики его пальцев.
5. Но человек желает и впредь совершать грехи.
6. Он спрашивает, когда же наступит День воскресения?
7. Когда взор будет ошеломлен,
8. луна затмится,
9. а солнце и луна сойдутся.
10. В тот день человек скажет: «Куда бежать?»
11. О нет! Не будет убежища!
12. В тот день возвращение будет к твоему Господу.
13. В тот день человеку возвестят о том, что он совершил заранее и что оставил после себя.
14. Но человек будет свидетельствовать против самого себя,
15. даже если он будет оправдываться.
16. Не шевели своим языком, повторяя его (Коран), чтобы поскорее запомнить.
17. Нам надлежит собрать его и прочесть.
18. Когда же Мы прочтем его, то читай его следом.
19. Нам надлежит разъяснять его.
20. Но нет! Вы любите жизнь ближнюю
21. и пренебрегаете Последней жизнью.
22. Одни лица в тот день будут сиять
23. и взирать на своего Господа.
24. Другие же лица в тот день будут омрачены.
25. Они будут думать о том, что их поразит беда.
26. Но нет! Когда она (душа) достигнет ключицы,
27. будет сказано: «Кто же прочтет заклинание?»
28. Он (умирающий) поймет, что наступило расставание.
29. Голень сойдется с голенью (тяготы мирской жизни объединятся с тяготами последней жизни или голени человека будут сложены вместе в саване),
30. и в тот день его пригонят к твоему Господу.
31. Он не уверовал и не совершал намаз.
32. Напротив, он счел это ложью и отвернулся,
33. а затем горделиво отправился к своей семье.
34. Горе тебе, горе!
35. Еще раз горе тебе, горе!
36. Неужели человек полагает, что он будет оставлен без присмотра?
37. Разве он не был каплей из семени источаемого?
38. Потом он превратился в сгусток крови, после чего Он создал его и придал ему соразмерный облик.
39. Он сотворил из него чету: мужчину и женщину.
40. Неужели Он не способен воскресить мертвых?


076. Человек

Сура 76. Человек

1. Неужели не прошло то время, когда человек был безвестен?
2. Мы создали человека из смешанной капли, подвергая его испытанию, и сделали его слышащим и зрячим.
3. Мы повели его путем либо благодарным, либо неблагодарным.
4. Мы приготовили для неверующих цепи, оковы и пламя.
5. А благочестивые будут пить из чаши вино, смешанное с камфарой.
6. Рабы Аллаха будут пить из источника, давая ему течь полноводными ручьями.
7. Они исполняют обеты и боятся дня, зло которого разлетается.
8. Они дают пищу беднякам, сиротам и пленникам, несмотря на любовь к ней.
9. Они говорят: «Мы кормим вас лишь ради Лика Аллаха и не хотим от вас ни награды, ни благодарности!
10. Мы боимся от своего Господа того Мрачного и Томительного дня».
11. Аллах защитит их от зла того дня и одарит их процветанием и радостью.
12. А за то, что они проявили терпение, Он воздаст им Райскими садами и шелками.
13. Они будут лежать на ложах, прислонившись, и не увидят там ни солнца, ни стужи.
14. Тени будут близки к ним, и плоды будут подчинены им полностью.
15. Обходить их будут с сосудами из серебра и кубками из хрусталя –
16. хрусталя серебряного, соразмерных размеров.
17. Поить их там будут из чаш вином, смешанным с имбирем,
18. из источника, названного Сальсабилем.
19. Их будут обходить вечно юные отроки. Взглянув на них, ты примешь их за рассыпанный жемчуг.
20. Взглянув же, ты увидишь там благодать и великую власть.
21. На них будут зеленые одеяния из атласа и парчи. Они будут украшены серебряными браслетами, а Господь их напоит их чистым напитком.
22. Таково ваше воздаяние, и ваше усердие отблагодарено.
23. Воистину, Мы ниспослали тебе Коран частями.
24. Потерпи же до решения твоего Господа и не повинуйся грешникам и неверующим среди них.
25. Поминай имя твоего Господа утром и перед закатом,
26. а также ночью. Пади ниц пред Ним и славь Его долгой ночью.
27. Воистину, эти любят жизнь ближнюю и оставляют позади себя Тяжкий день.
28. Мы создали их и укрепили их суставы. Но если Мы пожелаем, то заменим их подобными им.
29. Воистину, это есть Назидание, и тот, кто желает, становится на путь к своему Господу.
30. Но вы не пожелаете этого, если не пожелает Аллах. Воистину, Аллах – Знающий, Мудрый.
31. Он вводит в Свою милость, кого пожелает, а для беззаконников Он приготовил мучительные страдания.


077. Посылаемые

Сура 77. Посылаемые

1. Клянусь посылаемыми с добром,
2. несущимися быстро,
3. распространяющими бурно,
4. различающими твердо,
5. и передающими Напоминание
6. для оправдания или предостережения.
7. Обещанное вам непременно сбудется.
8. Когда погаснут звезды,
9. когда расколется небо,
10. когда развеются горы,
11. когда посланникам будет установлен срок.
12. До какого дня отсрочено?
13. До Дня различения!
14. Откуда ты мог знать, что такое День различения?
15. Горе в тот день обвиняющим во лжи!
16. Разве мы не погубили первые поколения?
17. Вслед за ними Мы отправили последующие поколения.
18. Так поступаем Мы с грешниками.
19. Горе в тот день обвиняющим во лжи!
20. Разве Мы не сотворили вас из презренной жидкости
21. и не поместили ее в надежном месте
22. до известного срока?
23. Мы предопределили меру, и как прекрасно Мы предопределяем!
24. Горе в тот день обвиняющим во лжи!
25. Разве Мы не сделали землю вместилищем
26. для живых и мертвых?
27. Разве Мы не воздвигли на ней незыблемые и высокие горы и не напоили вас пресной водой?
28. Горе в тот день обвиняющим во лжи!
29. Ступайте к тому, что вы считали ложью!
30. Ступайте к тени с тремя разветвлениями.
31. Не тениста она и не избавляет от пламени,
32. ведь она бросает искры, словно замок,
33. подобный желтым верблюдам.
34. Горе в тот день обвиняющим во лжи!
35. В тот день они будут безмолвствовать,
36. и не будет им дозволено оправдываться.
37. Горе в тот день обвиняющим во лжи!
38. Вот День различения! Мы собрали вас и тех, кто был прежде.
39. Если у вас есть какая хитрость, то ухитритесь против Меня!
40. Горе в тот день обвиняющим во лжи!
41. Воистину, богобоязненные пребудут среди сеней и источников
42. и плодов, каких только пожелают.
43. Ешьте и пейте во здравие за то, что вы совершали!
44. Так Мы вознаграждаем творящих добро.
45. Горе в тот день обвиняющим во лжи!
46. Вкушайте и наслаждайтесь недолго, ведь вы являетесь грешниками.
47. Горе в тот день обвиняющим во лжи!
48. Когда им говорят: «Поклонитесь!» – они не кланяются.
49. Горе в тот день обвиняющим во лжи!
50. В какой же рассказ после этого вы уверуете?


078. Весть

Сура 78. Весть

1. О чем они расспрашивают друг друга?
2. О великой вести,
3. относительно которой они расходятся во мнениях.
4. Но нет, они узнают!
5. Еще раз нет, они узнают!
6. Разве Мы не сделали землю ложем,
7. а горы – колышками?
8. Мы сотворили вас парами,
9. и сделали ваш сон отдыхом,
10. и сделали ночь покрывалом,
11. и сделали день жалованием,
12. и воздвигли над вами семь твердынь,
13. и установили пылающий светильник,
14. и низвели из облаков обильно льющуюся воду,
15. чтобы взрастить ею зерна и растения
16. и густые сады.
17. Воистину, День различения назначен на определенное время.
18. В тот день затрубят в Рог, и вы придете толпами,
19. и небо раскроется и станет вратами,
20. и горы придут в движение и станут маревом.
21. Воистину, Геенна является засадой
22. и местом возвращения для тех, кто преступает границы дозволенного.
23. Они пробудут там долгие годы,
24. не вкушая ни прохлады, ни питья,
25. а только кипяток и гной.
26. Это будет подобающим возмездием.
27. Воистину, они не ожидали расчета
28. и полностью отрицали Наши знамения.
29. Мы же всякую вещь подсчитали и записали.
30. Вкушайте же! Мы не прибавим вам ничего, кроме мучений.
31. Воистину, богобоязненных ожидает успех,
32. Райские сады и виноградники,
33. и полногрудые сверстницы,
34. и полные чаши.
35. Они не услышат там ни пустословия, ни лжи.
36. Это будет воздаянием и исчисленным даром от твоего Господа,
37. Господа небес и земли и того, что между ними, Милостивого, с Которым они не посмеют даже заговорить.
38. В тот день, когда Дух (Джибриль) и ангелы станут рядами, не будет говорить никто, кроме тех, кому позволит Милостивый, и говорить они будут правду.
39. Это будет истинный день, и всякий, кто пожелает, найдет способ вернуться к своему Господу.
40. Мы предостерегли вас от наказания близкого. В тот день человек увидит, что уготовили его руки, а неверующий скажет: «Лучше бы мне быть прахом!»


079. Вырывающие

Сура 79. Вырывающие

1. Клянусь исторгающими души неверующих жестоко,
2. извлекающими души верующих нежно,
3. плывущими плавно,
4. опережающими стремительно
5. и исполняющими повеления.
6. В тот день сотрясется сотрясающаяся (раздастся первый трубный глас, после которого творения умрут),
7. вслед за чем последует еще одно сотрясение (раздастся второй трубный глас, после которого начнется воскрешение),
8. В тот день затрепещут сердца,
9. и потупятся взоры.
10. Они говорят: «Неужели мы вернемся в прежнее состояние
11. после того, как станем истлевшими костями?!»
12. Они говорят: «Если так, то это будет невыгодное возвращение!»
13. Но раздастся лишь один глас,
14. и все они окажутся на поверхности земли.
15. Дошел ли до тебя рассказ о Мусе (Моисее)?
16. Вот Господь его воззвал к нему в священной долине Тува (Това):
17. «Ступай к Фараону, ибо он преступил границы дозволенного,
18. и скажи: "Не следует ли тебе очиститься?
19. Я укажу тебе путь к твоему Господу, и ты станешь богобоязнен"».
20. Он показал ему величайшее знамение,
21. но тот счел его ложью и ослушался,
22. а потом отвернулся и принялся усердствовать.
23. Он собрал толпу и громко воззвал,
24. и сказал: «Я – ваш Всевышний Господь!»
25. Тогда Аллах подверг его наказанию как в Последней жизни, так и в первой жизни.
26. Воистину, в этом было назидание для тех, кто богобоязнен.
27. Вас ли труднее создать или небо? Он воздвиг его,
28. поднял его своды и сделал его совершенным.
29. Он сделал его ночью темным и вывел утреннюю зарю.
30. После этого Он распростер землю,
31. вывел из нее воду и пастбища
32. и утвердил на ней горы
33. на пользу вам и вашему скоту.
34. Когда же наступит Величайшее бедствие (День воскресения),
35. в тот день человек вспомнит о том, ради чего он усердствовал,
36. и Ад предстанет пред очами тех, кто будет видеть.
37. Тому, кто преступил границы дозволенного
38. и отдал предпочтение мирской жизни,
39. пристанищем будет Ад.
40. Тому же, кто боялся предстать перед своим Господом и удерживал себя от страстей,
41. пристанищем будет Рай.
42. Тебя спрашивают о Часе: «Когда же он настанет?»
43. К чему тебе упоминать об этом?
44. Только твой Господь ведает об этом.
45. Воистину, ты – всего лишь предостерегающий увещеватель для тех, кто опасается этого.
46. В тот день, когда они увидят его, им покажется, что они провели в этом мире лишь послеполуденные часы или утро.


080. Нахмурился

Сура 80. Нахмурился

1. Он нахмурился и отвернулся,
2. потому что к нему подошел слепой.
3. Откуда тебе знать? Возможно, он бы очистился
4. или помянул бы наставление, и поминание принесло бы ему пользу.
5. Тому, кто решил, что он ни в чем не нуждается,
6. ты уделяешь внимание,
7. Что же будет тебе, если он не очистится?
8. А того, кто приходит к тебе со рвением
9. и страшится Аллаха,
10. ты оставляешь без внимания.
11. Но нет! Это есть Назидание,
12. и пусть помянет его всякий желающий.
13. Оно записано в свитках почитаемых,
14. вознесенных и очищенных,
15. в руках посланцев
16. благородных и покорных.
17. Да сгинет человек! Как же он неблагодарен!
18. Из чего Он сотворил его?
19. Он сотворил его из капли и соразмерил,
20. потом облегчил ему путь,
21. потом умертвил его и поместил в могилу.
22. Потом, когда пожелает, Он воскресит его.
23. Но нет! Он не выполняет того, что Он приказал ему.
24. Пусть посмотрит человек на свое пропитание!
25. Мы проливаем обильные ливни,
26. затем рассекаем землю трещинами
27. и взращиваем на ней злаки,
28. виноград и люцерну,
29. маслины и пальмы,
30. сады густые,
31. плоды и травы
32. на пользу вам и вашей скотине.
33. Когда же раздастся Оглушительный глас,
34. в тот день человек бросит своего брата,
35. свою мать и своего отца,
36. свою жену и своих сыновей,
37. ибо у каждого человека своих забот будет сполна.
38. В тот день одни лица будут сиять,
39. смеяться и ликовать.
40. На других же лицах в тот день будет прах,
41. который покроет их мраком.
42. Это будут неверующие грешники.


081. Скручивание

Сура 81. Скручивание

1. Когда солнце будет скручено,
2. когда падут звезды,
3. когда горы сдвинутся с мест,
4. когда верблюдицы на десятом месяце беременности останутся без присмотра,
5. когда дикие звери будут собраны,
6. когда моря запылают,
7. когда души объединятся,
8. когда зарытую живьем спросят,
9. за какой грех ее убили,
10. когда свитки будут развернуты,
11. когда небо будет сдернуто,
12. когда Ад будет разожжен,
13. когда Рай будет приближен,
14. тогда познает душа, что она принесла.
15. Но нет! Клянусь планетами отступающими,
16. передвигающимися и исчезающими!
17. Клянусь ночью наступающей!
18. Клянусь рассветом брезжущим!
19. Это – слова благородного посланца,
20. обладателя силы при Владыке Трона, могущественного,
21. которому там (на небесах) повинуются, доверенного.
22. Ваш товарищ не является одержимым.
23. Он видел его (Джибриля) на ясном горизонте
24. и не скупится передать сокровенное.
25. Это – не речи проклятого сатаны.
26. Куда же вы направляетесь?
27. Это – лишь Напоминание мирам,
28. тем из вас, кто желает следовать прямым путем.
29. Но вы не пожелаете этого, если этого не пожелает Аллах, Господь миров.


082. Раскалывание

Сура 82. Раскалывание

1. Когда небо расколется,
2. когда звезды осыплются,
3. когда моря смешаются (или высохнут),
4. когда могилы перевернутся,
5. тогда каждая душа узнает, что она совершила и что оставила после себя.
6. О человек! Что ввело тебя в заблуждение относительно твоего Великодушного Господа,
7. Который сотворил тебя и сделал твой облик совершенным и соразмеренным?
8. Он сложил тебя в том облике, в каком пожелал.
9. Но нет! Вы считаете ложью воздаяние.
10. Воистину, над вами есть хранители –
11. благородные писцы,
12. которые знают обо всем, что вы совершаете.
13. Воистину, благочестивые окажутся в блаженстве.
14. Воистину, грешники окажутся в Аду,
15. куда они войдут в День воздаяния.
16. Они не смогут избежать этого.
17. Откуда ты мог знать, что такое День воздаяния?
18. Да, откуда ты мог знать, что такое День воздаяния?
19. В тот день ни одна душа не сможет ничем помочь другой, и власть в тот день будет принадлежать Аллаху.


083. Обвешивающие

Сура 83. Обвешивающие

1. Горе обвешивающим,
2. которые хотят получить сполна, когда люди отмеривают им,
3. а когда сами мерят или взвешивают для других, то наносят им урон.
4. Разве не думают они, что будут воскрешены
5. в Великий день –
6. в тот день, когда люди предстанут перед Господом миров?
7. Но нет! Книга грешников окажется в Сиджжине.
8. Откуда ты мог знать, что такое Сиджжин?
9. Это – книга начертанная.
10. Горе в тот день обвиняющим во лжи,
11. которые считают ложью День воздаяния!
12. Его считает ложью только преступник и грешник.
13. Когда ему читают Наши аяты, он говорит: «Это – сказки древних народов!»
14. Но нет! Их сердца окутаны тем, что они приобрели.
15. В тот день они будут отделены от своего Господа завесой,
16. а потом они попадут в Ад,
17. после чего им скажут: «Вот то, что вы считали ложью».
18. Но нет! Книга благочестивых окажется в Иллиййуне.
19. Откуда ты мог знать, что такое Иллиййун?
20. Это – книга начертанная,
21. которую видят приближенные.
22. Воистину, благочестивые окажутся в блаженстве
23. и будут созерцать на ложах.
24. На их лицах ты увидишь блеск благоденствия.
25. Их будут поить выдержанным вином,
26. запечатанным мускусом. Пусть же ради этого состязаются состязающиеся!
27. Оно смешано с напитком из Таснима –
28. источника, из которого пьют приближенные.
29. Грешники смеялись над теми, которые уверовали.
30. Проходя мимо них, они подмигивали друг другу,
31. возвращаясь к своим семьям, они возвращались, шутя,
32. а завидя их, они говорили: «Воистину, эти впали в заблуждение».
33. Однако они не были посланы к ним хранителями.
34. В тот день верующие будут смеяться над неверующими
35. и созерцать на ложах.
36. Разве неверующие не получат воздаяние за то, что они совершали?


084. Раскалывание

Сура 84. Раскалывание

1. Когда небо развернется
2. и внемлет своему Господу, как ему надлежит,
3. когда земля будет распростерта,
4. извергнет то, что в ней, и опустошится,
5. и внемлет своему Господу, как ей надлежит...
6. О человек! Ты стремишься к своему Господу и встретишься с Ним.
7. Тот, кому его книга будет вручена в правую руку,
8. получит легкий расчет
9. и вернется к своей семье радостным.
10. А тот, кому его книга будет вручена из-за спины,
11. станет призывать погибель
12. и будет гореть в Пламени.
13. Он радовался, находясь в кругу своей семьи,
14. и полагал, что не вернется обратно.
15. Но нет! Господь его видел его.
16. Клянусь вечерней зарею!
17. Клянусь ночью и тем, что она собирает!
18. Клянусь полной луною!
19. Вы переходите из одного состояния в другое.
20. Почему же они не веруют
21. и не падают ниц, когда им читают Коран?
22. Неверующие считают это ложью,
23. но Аллаху лучше знать, что они вмещают (какие добрые и злые деяния они совершают).
24. Обрадуй же их мучительными страданиями,
25. кроме тех, которые уверовали и совершали праведные деяния. Им уготована награда неиссякаемая.


085. Башни

Сура 85. Башни

1. Клянусь небом с созвездиями Зодиака!
2. Клянусь днем обещанным!
3. Клянусь свидетельствующим и засвидетельствованным!
4. Да сгинут собравшиеся у рва
5. огненного, поддерживаемого растопкой,
6. Вот они уселись возле него,
7. будучи свидетелями того, что творят с верующими.
8. Они вымещали им только за то, что те уверовали в Аллаха Могущественного, Достохвального,
9. Которому принадлежит власть над небесами и землей. Аллах – Cвидетель всякой вещи!
10. Тем, которые подвергли искушению верующих мужчин и женщин и не раскаялись, уготованы мучения в Геенне, мучения от обжигающего Огня.
11. Тем же, которые уверовали и совершали праведные деяния, уготованы Райские сады, в которых текут реки. Это – великое преуспеяние!
12. Воистину, Хватка твоего Господа сурова!
13. Воистину, Он начинает и повторяет (создает творение в первый раз и воссоздает его или начинает наказывать и повторяет наказание).
14. Он – Прощающий, Любящий (или Любимый),
15. Владыка Трона, Славный.
16. Он вершит то, что пожелает.
17. Дошел ли до тебя рассказ о воинствах,
18. о Фараоне и самудянах?
19. Неверующие считают это ложью,
20. Аллах же окружает их сзади.
21. Это – славный Коран,
22. находящийся в Хранимой скрижали.


086. Идущий Ночью

Сура 86. Идущий Ночью

1. Клянусь небом и ночным путником!
2. Откуда ты мог знать, что такое ночной путник?
3. Это – звезда пронизывающая небеса своим светом.
4. Нет душы, при которой не было бы хранителя.
5. Пусть посмотрит человек, из чего он создан.
6. Он создан из изливающейся жидкости,
7. которая выходит между чреслами и грудными костями.
8. Воистину, Он властен вернуть его.
9. В тот день подвергнут испытанию все тайны,
10. и тогда не будет у него ни силы, ни помощника.
11. Клянусь возобновляющим дожди небом!
12. Клянусь раскалываемой землей!
13. Это – Слово различающее,
14. а не шутка.
15. Они замышляют козни,
16. и Я замышляю козни.
17. Предоставь же неверующим отсрочку, помедли с ними недолго!


087. Высочайший

Сура 87. Высочайший

1. Славь имя Господа твоего Всевышнего,
2. Который сотворил все сущее и всему придал соразмерность,
3. Который предопределил судьбу творений и указал путь,
4. Который взрастил пастбища,
5. а потом превратил их в темный сор.
6. Мы позволим тебе прочесть Коран, и ты не забудешь ничего,
7. кроме того, что пожелает Аллах. Он знает явное и то, что сокрыто.
8. Мы облегчим тебе путь к легчайшему.
9. Наставляй же людей, если напоминание принесет пользу.
10. Воспримет его тот, кто страшится,
11. и отвернется от него самый несчастный,
12. который войдет в Огонь величайший.
13. Не умрет он там и не будет жить.
14. Преуспел тот, кто очистился,
15. поминал имя своего Господа и совершал намаз.
16. Но нет! Вы отдаете предпочтение мирской жизни,
17. хотя Последняя жизнь – лучше и дольше.
18. Воистину, это записано в первых свитках –
19. свитках Ибрахима (Авраама) и Мусы (Моисея).


088. Покрывающее

Сура 88. Покрывающее

1. Дошел ли до тебя рассказ о Покрывающем (Дне воскресения)?
2. Одни лица в тот день будут унижены,
3. изнурены и утомлены.
4. Они будут гореть в Огне жарком.
5. Их будут поить из источника кипящего
6. и кормить только ядовитыми колючками,
7. от которых не поправляются и которые не утоляют голода.
8. Другие же лица в тот день будут радостны.
9. Они будут довольны своими стараниями
10. в Вышних садах.
11. Они не услышат там словоблудия.
12. Там есть источник текущий.
13. Там воздвигнуты ложа,
14. расставлены чаши,
15. разложены подушки,
16. и разостланы ковры.
17. Неужели они не видят, как созданы верблюды,
18. как вознесено небо,
19. как водружены горы,
20. как распростерта земля?
21. Наставляй же, ведь ты являешься наставником,
22. и ты не властен над ними.
23. А тех, кто отвернется и не уверует,
24. Аллах подвергнет величайшим мучениям.
25. К Нам они вернутся,
26. и затем Мы потребуем у них отчета.


089. Заря

Сура 89. Заря

1. Клянусь зарею!
2. Клянусь десятью ночами!
3. Клянусь четом и нечетом!
4. Клянусь ночью, когда она проходит!
5. Неужели этих клятв не достаточно для обладающего разумом?
6. Неужели ты не видел, как твой Господь поступил с адитами,
7. народом Ирама, который был подобен колоннам,
8. подобных которому не было создано на земле?
9. С самудянами, которые рассекали скалы в лощине?
10. С Фараоном, владыкой кольев?
11. Они преступали границы дозволенного на земле
12. и распространяли на ней много нечестия.
13. Тогда твой Господь пролил на них бич мучений.
14. Воистину, твой Господь – в засаде.
15. Когда Господь испытывает человека, оказывая ему милость и одаряя его благами, тот говорит: «Господь мой почтил меня!»
16. Когда же Он испытывает его, ограничивая его в пропитании, тот говорит: «Господь мой унизил меня!»
17. Вовсе нет! Вы сами не почитаете сироту,
18. не побуждаете друг друга кормить бедняка,
19. жадно пожираете наследство
20. и страстно любите богатство.
21. Но нет! Когда земля превратится в пыль
22. и твой Господь придет с ангелами, выстроившимися рядами,
23. в тот день приведут Геенну, и тогда человек помянет назидание. Но к чему такое поминание?
24. Он скажет: «Лучше бы я заранее позаботился о своей жизни!»
25. В тот день никто не накажет так, как наказывает Он,
26. и никто не наложит таких оков, какие накладывает Он.
27. О душа, обретшая покой!
28. Вернись к своему Господу удовлетворенной и снискавшей довольство!
29. Войди в круг Моих рабов!
30. Войди в Мой Рай!


090. Город

Сура 90. Город

1. Клянусь этим городом (Меккой)!
2. Ты обитаешь в этом городе.
3. Клянусь родителем и тем, кого он породил!
4. Мы создали человека с тяготами.
5. Неужели он полагает, что никто не справится с ним?
6. Он говорит: «Я погубил богатство несметное!»
7. Неужели он полагает, что никто не видел его?
8. Разве Мы не наделили его двумя глазами,
9. языком и двумя устами?
10. Разве Мы не повели его к двум вершинам?
11. Он не стал преодолевать крутую тропу.
12. Откуда ты мог знать, что такое крутая тропа?
13. Это – освобождение раба
14. или кормление в голодный день
15. сироту из числа родственников
16. или приникшего к земле бедняка.
17. А после этого надо быть одним из тех, которые уверовали и заповедали друг другу терпение и заповедали друг другу милосердие.
18. Таковы люди правой стороны.
19. Те же, которые не уверовали в Наши знамения, являются людьми левой стороны,
20. над которыми сомкнется огненный свод.


091. Солнце

Сура 91. Солнце

1. Клянусь солнцем и его сиянием!
2. Клянусь луной, которая следует за ним!
3. Клянусь днем, который выявляет его (солнца) сияние!
4. Клянусь ночью, которая скрывает его!
5. Клянусь небом и Тем, Кто его воздвиг (или тем, как Он воздвиг его)!
6. Клянусь землей и Тем, Кто ее распростер (или тем, как Он распростер ее)!
7. Клянусь душой и Тем, Кто придал ей соразмерный облик (или тем, как Он сделал ее облик соразмерным)
8. и внушил ей порочность и богобоязненность!
9. Преуспел тот, кто очистил ее,
10. и понес урон тот, кто опорочил ее.
11. Самудяне сочли лжецом пророка из-за своего беззакония,
12. и самый несчастный из них вызвался убить верблюдицу.
13. Посланник Аллаха сказал им: «Берегите верблюдицу и питье ее!»
14. Они сочли его лжецом и подрезали ей поджилки, а Господь поразил их за этот грех казнью, которая была одинакова для всех (или сровнял над ними землю).
15. Он не опасался последствий этого.


092. Ночь

Сура 92. Ночь

1. Клянусь ночью, которая покрывает землю!
2. Клянусь днем, который сияет светом!
3. Клянусь Тем, Кто создал мужчину и женщину!
4. Ваши стремления различны.
5. Тому, кто делал пожертвования и был богобоязнен,
6. кто признавал наилучшее,
7. Мы облегчим путь к легчайшему.
8. А тому, кто был скуп и полагал, что ни в чем не нуждается,
9. кто счел ложью наилучшее,
10. Мы облегчим путь к тягчайшему.
11. Не спасет его достояние, когда он падет.
12. Нам надлежит вести прямым путем.
13. Нам принадлежат Последняя жизнь и жизнь первая.
14. Я предостерег вас от пылающего Огня.
15. Войдет в него только самый несчастный,
16. который считает истину ложью и отворачивается.
17. Отдален будет от него богобоязненный,
18. который раздает свое богатство, очищаясь,
19. и всякую милость возмещает сполна
20. только из стремления к Лику своего Всевышнего Господа.
21. Он непременно будет удовлетворен.


093. Утро

Сура 93. Утро

1. Клянусь утром!
2. Клянусь ночью, когда она густеет!
3. Не покинул тебя твой Господь и не возненавидел.
4. Воистину, будущее для тебя лучше, чем настоящее.
5. Господь твой непременно одарит тебя, и ты будешь удовлетворен.
6. Разве Он не нашел тебя сиротой и не дал тебе приют?
7. Он нашел тебя заблудшим и повел прямым путем?
8. Он нашел тебя бедным и обогатил?
9. Посему не притесняй сироту!
10. И не гони просящего!
11. И возвещай о милости своего Господа.


094. Разве Мы Не Раскрыли

Сура 94. Разве Мы Не Раскрыли

1. Разве Мы не раскрыли твою грудь?
2. и не сняли с тебя ношу,
3. которая отягощала твою спину?
4. Разве Мы не возвеличили твое поминание?
5. Воистину, за каждой тягостью наступает облегчение.
6. За каждой тягостью наступает облегчение.
7. Посему, как только освободишься, будь деятелен
8. и устремись к своему Господу.


095. Смоковница

Сура 95. Смоковница

1. Клянусь смоковницей и оливой!
2. Клянусь горой Синаем!
3. Клянусь этим безопасным городом (Меккой)!
4. Мы сотворили человека в прекраснейшем облике.
5. Потом Мы низвергнем его в нижайшее из низких мест,
6. за исключением тех, которые уверовали и совершали праведные деяния. Им уготована награда неиссякаемая.
7. Что же после этого заставляет тебя считать ложью воздаяние?
8. Разве Аллах не является Наимудрейшим Судьей?


096. Сгусток

Сура 96. Сгусток

1. Читай во имя твоего Господа, Который сотворил все сущее.
2. Он сотворил человека из сгустка крови.
3. Читай, ведь твой Господь – Самый великодушный.
4. Он научил посредством письменной трости –
5. научил человека тому, чего тот не знал.
6. Но нет! Человек преступает границы дозволенного,
7. когда ему кажется, что он ни в чем не нуждается.
8. Но к твоему Господу предстоит возвращение.
9. Видел ли ты того, кто мешает
10. рабу, когда тот молится?
11. Как ты думаешь, а вдруг он был на правом пути
12. или призывал к богобоязненности?
13. Как ты думаешь, а вдруг он счел ложью истину и отвернулся?
14. Неужели он не знал, что Аллах видит его?
15. Но нет, если он не перестанет, то Мы схватим его за хохол –
16. хохол лживый, грешный.
17. Пусть он зовет свое сборище.
18. Мы же позовем адских стражей!
19. Но нет! Не повинуйся ему, а пади ниц и приближайся к Аллаху.


097. Могущество

Сура 97. Могущество

1. Воистину, Мы ниспослали его (Коран) в ночь предопределения (или величия).
2. Откуда ты мог знать, что такое ночь предопределения (или величия)?
3. Ночь предопределения (или величия) лучше тысячи месяцев.
4. В эту ночь ангелы и Дух (Джибриль) нисходят с дозволения их Господа по всем Его повелениям.
5. Она благополучна вплоть до наступления зари.


098. Ясное Знамение

Сура 98. Ясное Знамение

1. Неуверовавшие люди Писания и многобожники не расстались с неверием, пока к ним не явилось ясное знамение –
2. Посланник Аллаха, который читает очищенные свитки. В них содержатся правдивые Писания.
3. Те, кому было даровано Писание, распались только после того, как к ним явилось ясное знамение.
4. А ведь им было велено лишь поклоняться Аллаху, служа ему искренне, как единобожники, совершать намаз и выплачивать закят. Это – правая вера.
5. Воистину, неуверовавшие люди Писания и многобожники окажутся в огне Геенны и пребудут там вечно. Они являются наихудшими из тварей.
6. Воистину, те, которые уверовали и совершали праведные деяния, являются наилучшими из тварей.
7. Их воздаянием у их Господа будут сады Эдема, в которых текут реки. Они пребудут в них вечно.
8. Аллах доволен ими, и они довольны Им. Это уготовано для тех, кто боится своего Господа.


099. Землетрясение

Сура 99. Землетрясение

1. Когда земля содрогнется от сотрясений,
2. когда земля извергнет свою ношу,
3. и человек спросит, что же с нею,
4. в тот день она поведает свой рассказ,
5. потому что Господь твой внушит ей это.
6. В тот день люди выйдут толпами, чтобы узреть свои деяния.
7. Тот, кто сделал добро весом в мельчайшую частицу, увидит его.
8. И тот, кто сделал зло весом в мельчайшую частицу, увидит его.


100. Мчащиеся

Сура 100. Мчащиеся

1. Клянусь скачущими, запыхаясь!
2. Клянусь высекающими искры!
3. Клянусь нападающими на заре,
4. которые оставляют его (врага) в пыли
5. и врываются с ним (со всадником) в гущу.
6. Воистину, человек неблагодарен своему Господу,
7. и он сам является тому свидетелем.
8. Воистину, он страстно любит блага.
9. Неужели он не знает, что, когда будет опрокинуто то, что в могилах,
10. и когда обнаружится то, что в груди,
11. в тот день Господь их будет осведомлен о них?


101. Поражающее

Сура 101. Поражающее

1. Великое бедствие (День воскресения)!
2. Что такое Великое бедствие (День воскресения)?
3. Откуда ты мог знать, что такое Великое бедствие (День воскресения)?
4. В тот день люди будут подобны рассеянным мотылькам,
5. а горы будут подобны расчесанной шерсти.
6. Тогда тот, чья чаша Весов окажется тяжелой,
7. обретет приятную жизнь.
8. Тому же, чья чаша Весов окажется легкой,
9. пристанищем будет Пропасть.
10. Откуда ты мог знать, что это такое?
11. Это – жаркий Огонь!


102. Охота К Умножению

Сура 102. Охота К Умножению

1. Страсть к приумножению увлекает вас
2. пока вы не посетите могилы.
3. Но нет! Скоро вы узнаете!
4. Еще раз нет! Скоро вы узнаете!
5. О нет! Если бы вы только обладали знанием с полной убежденностью!
6. Вы непременно увидите Ад.
7. Вы увидите его своими глазами доподлинно.
8. В тот день вы будете спрошены о благах.


103. Предвечернее Время

Сура 103. Предвечернее Время

1. Клянусь предвечерним временем,
2. что люди несут убытки,
3. кроме тех, которые уверовали, совершали праведные деяния, заповедали друг другу истину и заповедали друг другу терпение!


104. Хулитель

Сура 104. Хулитель

1. Горе всякому хулителю и обидчику,
2. который копит состояние и подсчитывает его,
3. думая, что богатство увековечит его.
4. О нет! Он будет ввергнут в Огонь сокрушающий.
5. Откуда ты мог знать, что такое Огонь сокрушающий?
6. Это – разожженный Огонь Аллаха,
7. который вздымается над сердцами.
8. Он сомкнется над ними
9. высокими столбами.


105. Слон

Сура 105. Слон

1. Разве ты не видел, что сделал твой Господь с владельцами слона?
2. Разве Он не запутал их козни
3. и не наслал на них птиц стаями?
4. Они бросали в них каменья из обожженной глины
5. и превратили их в подобие изъеденных иссохших злаковых листьев.


106. Куpaйш

Сура 106. Куpaйш

1. Ради единения курейшитов,
2. единения их во время зимних и летних поездок.
3. Пусть же они поклоняются Господу этого Дома (Каабы),
4. Который накормил их после голода и избавил их от страха.


107. Подаяние

Сура 107. Подаяние

1. Видел ли ты того, кто считает ложью воздаяние?
2. Это – тот, кто гонит сироту
3. и не побуждает накормить бедняка.
4. Горе молящимся,
5. которые небрежны к своим намазам,
6. которые лицемерят
7. и отказывают даже в мелочи!


108. Обильный

Сура 108. Обильный

1. Мы даровали тебе Изобилие (реку в Раю, которая называется аль-Каусар).
2. Посему совершай намаз ради своего Господа и закалывай жертву.
3. Воистину, твой ненавистник сам окажется бездетным.


109. Неверные

Сура 109. Неверные

1. Скажи: «О неверующие!
2. Я не поклоняюсь тому, чему поклоняетесь вы,
3. а вы не поклоняетесь Тому, Кому поклоняюсь я.
4. Я не поклоняюсь так, как поклоняетесь вы (или тому, чему поклоняетесь вы),
5. а вы не поклоняетесь так, как поклоняюсь я (или Тому, Кому поклоняюсь я).
6. Вы исповедуете свою религию, а я исповедую свою!»


110. Помощь

Сура 110. Помощь

1. Когда придет помощь Аллаха и настанет победа,
2. когда ты увидишь, как люди толпами обращаются в религию Аллаха,
3. восславь же хвалой Господа своего и попроси у Него прощения. Воистину, Он – Принимающий покаяния.


111. Пальмовые Волокна

Сура 111. Пальмовые Волокна

1. Да отсохнут руки Абу Лахаба, и сам он уже сгинул.
2. Не помогло ему богатство, и он ничего не приобрел.
3. Он попадет в пламенный Огонь.
4. Жена его будет носить дрова,
5. а на шее у нее будет плетеная веревка из пальмовых волокон.


112. Очищение (Веры)

Сура 112. Очищение (Веры)

1. Скажи: «Он – Аллах Единый,
2. Аллах Самодостаточный.
3. Он не родил и не был рожден,
4. и нет никого, равного Ему».


113. Рассвет

Сура 113. Рассвет

1. Скажи: «Прибегаю к защите Господа рассвета
2. от зла того, что Он сотворил,
3. от зла мрака, когда он наступает,
4. от зла колдуний, дующих на узлы,
5. от зла завистника, когда он завидует».


114. Люди
Previous Top

Сура 114. Люди

1. Скажи: «Прибегаю к защите Господа людей,
2. Царя людей,
3. Бога людей,
4. от зла искусителя исчезающего при поминании Аллаха,
5. который наущает в груди людей,
6. от джиннов и людей